You are not logged in.

Dear visitor, welcome to Elchfans.de - Das Mercedes A-Klasse, B-Klasse & Vaneo-Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

zxr750rr

Elchfan

  • "zxr750rr" started this thread

Posts: 7

Location: Unna

Make/Model: A160

  • Send private message

1

Sunday, June 6th 2010, 11:28pm

Motor absenken (Anlasser defekt)

hallo,
da mein anlasser leider nach sporadischan ausfällen, nun z.z. gar nicht mehr geht, wollte ich diesen nun selber wechseln.
wollte mal nachfragen ob mir jemand eine anleitung zum absenken geben kann.

mfg

Schleicher

Elchfan

Posts: 640

Location: Birkenau -Süd-Hessen

Occupation: Elektrom.

Make/Model: W168 A160 Bj.1999 seit 09.13 B180 W246

Thanks: 18

  • Send private message

2

Sunday, June 6th 2010, 11:54pm

Hallo Elchfan
Eine Anleitung zum Motorabsenken kann ich dir leider nicht geben. Aber kannst du z. B. mit Sicherheit das Anlasserelais od. das Zündschloss als Fehlerursache ausschließen.

Gruß Klaus

zxr750rr

Elchfan

  • "zxr750rr" started this thread

Posts: 7

Location: Unna

Make/Model: A160

  • Send private message

3

Monday, June 7th 2010, 1:17am

hallo,
im batteriekasten geht strom auf der zuleitung raus.
müßte dann doch der anlasser sein oder?

mfg

CarstenE

Elchfan

Posts: 487

Location: Gummersbach

Occupation: Ingenieur / Heizölverleiher

Make/Model: Albinoelch A 160 L

Thanks: 16

  • Send private message

4

Monday, June 7th 2010, 11:00am

Das hilft dir nicht viel weiter...

Erst wenn du sicher bist das am Starter Strom ankommt kannst die Elektrik ausschliessen

Beríchte doch mal wegen dem Motor ablassen
Ich habe mich verirrt. Bin mal eben los um mich zu
suchen! Sollte ich zurückkommen, bevor ich wieder da
bin, sagt mir das ich hier auf mich warten soll...

zxr750rr

Elchfan

  • "zxr750rr" started this thread

Posts: 7

Location: Unna

Make/Model: A160

  • Send private message

5

Monday, June 7th 2010, 1:29pm

hallo,
ob der strom am starter ankommt kann ich doch erst feststellen wenn ich ihn abgelassen habe,
oder gibt es noch eine idee dieses auszuschliessen???

CarstenE

Elchfan

Posts: 487

Location: Gummersbach

Occupation: Ingenieur / Heizölverleiher

Make/Model: Albinoelch A 160 L

Thanks: 16

  • Send private message

6

Monday, June 7th 2010, 1:38pm

*kratz* *kratz* *kratz*

fürchte nicht


*kratz* *kratz* *kratz*

Wenn der Zugmagnet direkt per 12V angesprochen wird... und du dieses Kabel findest--- Dann kannst du den Starter testen...

Gib 12V auf das Steuerkabel ... wenns es dann geht ist der Starter in Ordnung... DANN würde ich erst mal das Relais suchen welches des Starter anspricht....

Kleine Starterlehre

Ich kenn den Starter vom Elch nicht... möglicherweise wird er direkt per CAN angesprochen
(persönlich kann ich es mir nicht vorstellen..)

Klick mich auch und liess ganz unten


Grüsse
Carsten
Ich habe mich verirrt. Bin mal eben los um mich zu
suchen! Sollte ich zurückkommen, bevor ich wieder da
bin, sagt mir das ich hier auf mich warten soll...

This post has been edited 1 times, last edit by "CarstenE" (Jun 7th 2010, 1:45pm)


Posts: 188

Location: BRD- z.Z. GR

Occupation: Rentner

Make/Model: 170 CDI L Bauj. 03

Date of first registration: Oct 23rd 2003

Thanks: 6

  • Send private message

7

Monday, June 7th 2010, 7:55pm

Quoted

Original von zxr750rr
hallo,
da mein anlasser leider nach sporadischan ausfällen, nun z.z. gar nicht mehr geht, wollte ich diesen nun selber wechseln.
wollte mal nachfragen ob mir jemand eine anleitung zum absenken geben kann.

mfg

nur eine kleine Frage, was ist 666 ? ist es das, was ich vermute? *teufel*
Mein erstes Fahrzeug war ein KREIDLER FLORETT, 1963 + 1964


Meine Auto's
1. LLoyd Alexander 600 *heul* *thumbdown*
2. NSU Prinz 600 *thumbup*
3.Ford 17M TS (Badewanne) *thumbup*
4.Ford Capri 2300 *thumbup*
5.NSU RO 80 *kratz* *thumbup* *thumbdown*
6. Opel 1700 *thumbup*
7. Ford 12m :evil:
8. Golf 1 D *thumbup*
9. Jetta D *thumbup*
10. Honda Accord 2.0 autom. *thumbup* *thumbup*
11.Opel Omega B autom. *heul* *heul* *thumbdown* *thumbdown*
12. MB W168 CDI L autom. (zufrieden) *thumbup*

Mr. Bean

HiFi-Mod

Posts: 17,463

Location: Hagen

Occupation: Elektronik-Techniker

Make/Model: W168 - A190 - Bj 2000 - PreMopf

Thanks: 726

  • Send private message

8

Monday, June 7th 2010, 8:23pm


Posts: 422

Location: NRW

Occupation: Schüler(Abi 06)

Make/Model: A 190

  • Send private message

9

Monday, June 7th 2010, 9:44pm

ich hatte auch das Problem das mein Anlasser kaputt ging.

hab es machen lassen in der Werkstatt und hab mit neuem Anlasser und Einbau
ca .700 gezahlt
bitte anschauen und bewerten plz ;D ;)

http://www.ringelch.de/fahrerdatenbank/a…hp?aklasse=2585

*elch* 4 EVER!

CarstenE

Elchfan

Posts: 487

Location: Gummersbach

Occupation: Ingenieur / Heizölverleiher

Make/Model: Albinoelch A 160 L

Thanks: 16

  • Send private message

10

Tuesday, June 8th 2010, 8:37am

Quoted

Original von Mr. Bean
Schaltplan Anlasser

http://www.abload.de/img/unbenanntbnjd8.jpg


Dank dir

Wo genau sitzt K6??

Grüsse
C.
Ich habe mich verirrt. Bin mal eben los um mich zu
suchen! Sollte ich zurückkommen, bevor ich wieder da
bin, sagt mir das ich hier auf mich warten soll...

BlackElk

Elchfan

Posts: 2,684

Location: Sachsen-Anhalt

Make/Model: A190 Elegance

Thanks: 67

  • Send private message

11

Tuesday, June 8th 2010, 5:49pm

Quoted

Original von CarstenE

Wo genau sitzt K6??



Steuergerätebox, zugänglich vom Fußraum Beifahrerseite
Liebe deinen *elch*, dann liebt er dich auch.mein Elch in der FDB

zxr750rr

Elchfan

  • "zxr750rr" started this thread

Posts: 7

Location: Unna

Make/Model: A160

  • Send private message

12

Thursday, June 10th 2010, 10:05pm

hallo,
hat sich jetzt erledigt :-)

nach langen warten, habe ich nun den motor doch nicht abgesenkt sondern die karosse im carport die 8cm angehoben.

also 4 kanthölzer (12x12 ~40cm) unter die räder,
Wagen gegen wegrollen gesichert!!!!!
anschl. 4 kanthölzer (~26cm aufrecht (vorher nachmessen)) unter den motorhalter .... krümmer trennen, schürze vorne ab, klipse kühler raus scheibenwasserbehälter raus, lenkgestänge trennen, plastikverkleidung unterm auto ab....schrauben lösen ...zurband dran und ab gehts,
den anlasser habe ich von oben rausgeschraubt.
dieser lief natürlich im ausgebauten zustand :-(
ich habe ihn natürlich trotzdem zerlegt und mußte feststellen das der magnetschalterkolben wie verharzt war.
den kolben habe ich mit bremsenreinger, putzwolle und anschl. krichoel gereinigt und gut geölt wieder rein gebaut.......
mal sehen wie lange er läuft.
1 schrauber und 1 handlanger etwa 8 stunden und der kleine stand wieder auf der strasse.

CarstenE

Elchfan

Posts: 487

Location: Gummersbach

Occupation: Ingenieur / Heizölverleiher

Make/Model: Albinoelch A 160 L

Thanks: 16

  • Send private message

13

Thursday, June 10th 2010, 10:42pm

Klasse Beschreibung *daumen*

Ich hoffe du hast an ein paar Bilder gedacht...

Grüsse
Carsten
Ich habe mich verirrt. Bin mal eben los um mich zu
suchen! Sollte ich zurückkommen, bevor ich wieder da
bin, sagt mir das ich hier auf mich warten soll...

Posts: 1,290

Location: Kronach (Bay)

Occupation: IT-Futzi

Make/Model: W203 - C270T

Date of first registration: Feb 1st 2002

Thanks: 3

  • Send private message

14

Friday, June 11th 2010, 7:59am

Macht doch mal eine DIY -Anleitung - wird sicher vielen helfen und viel Geld ersparen.
Gruß,

westberliner

CarstenE

Elchfan

Posts: 487

Location: Gummersbach

Occupation: Ingenieur / Heizölverleiher

Make/Model: Albinoelch A 160 L

Thanks: 16

  • Send private message

15

Friday, June 11th 2010, 8:19am

Hast du eigentlich Probleme mit den Leitungen für Kühlwasser oder Klimaanlage gehabt?

Oder sind diese lang genug?

Grüsse
C.
Ich habe mich verirrt. Bin mal eben los um mich zu
suchen! Sollte ich zurückkommen, bevor ich wieder da
bin, sagt mir das ich hier auf mich warten soll...

zxr750rr

Elchfan

  • "zxr750rr" started this thread

Posts: 7

Location: Unna

Make/Model: A160

  • Send private message

16

Saturday, June 12th 2010, 8:01am

hallo,
anlasser läuft z.z. immer noch einwandfrei !!!

bilder habe ich leider keine gemacht *heul*

mit den leitungen der klimaanlage und kühlwasser gab es keine probleme, unterhalb des beifahrersitzes muß eine klimaschlauchhalterung gelöst werden und die kühlwasserschläuche am scheibenwasserbehäler habe ich zum ausbau des behälters getrennt und mit schrauben blindgestöpselt.
die beiden klipse die den kühler halten hatte ich ja herausgenommen das wars.

Mr. Bean

HiFi-Mod

Posts: 17,463

Location: Hagen

Occupation: Elektronik-Techniker

Make/Model: W168 - A190 - Bj 2000 - PreMopf

Thanks: 726

  • Send private message

17

Saturday, June 12th 2010, 8:28am

Quoted

bilder habe ich leider keine gemacht


Seeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeer schade :-/

Ohne Bilder kein DIY und somit weiterhin sehr schlechte Hifeleistungen für andere User ...


Quoted

und 1 handlanger



... auch für Bilder .... ;D

This post has been edited 1 times, last edit by "Mr. Bean" (Jun 12th 2010, 8:28am)


zxr750rr

Elchfan

  • "zxr750rr" started this thread

Posts: 7

Location: Unna

Make/Model: A160

  • Send private message

18

Saturday, June 12th 2010, 11:06am

sollte der anlasser doch noch mal muxen, fliegt er auf alle fälle raus und dann mach ich auch bilder.
allerdings denke ich das der jetzt läuft.

zxr750rr

Elchfan

  • "zxr750rr" started this thread

Posts: 7

Location: Unna

Make/Model: A160

  • Send private message

19

Wednesday, September 15th 2010, 4:37pm

1

This post has been edited 2 times, last edit by "zxr750rr" (Sep 15th 2010, 4:44pm)


rainer2112

Elchfan

Posts: 42

Location: Ravensburg

Make/Model: A170CDI Bj.11/02

  • Send private message

20

Wednesday, September 15th 2010, 9:05pm

Hört sich gut an