W169 0W-30 ideal?

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von dkolb, 06.07.2007.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. dkolb

    dkolb Elchfan

    Dabei seit:
    11.08.2005
    Beiträge:
    940
    Zustimmungen:
    34
    Ort:
    Schwarzwald
    Marke/Modell:
    MB B180, W246, 7G-DSG
    Hallo,
    gerade eben hat mir meine Werkstatt bei 25.000 km den ersten Assyst B durchgeführt und dabei Öl der Klasse 0W-30 eingefüllt. Ich versuchte den Meister zu bewegen, 5W-40 zu nehmen, aber er ließ sich nicht davon abbringen und meinte, dieses Öl wäre das richtige. Bei meinen vielen Fahrten nach Südeuropa bei Temperaturen um 35 °C und Öltemperaturen um 140-150 °C finde ich, daß sich Öl der Klasse 0W-30 wie Brunnemwasser bezüglich seiner Zähflüssigkeit verhält. Im Winter mag's ja gut sein, aber bei hohen Temperaturen und strammer Fahrweise? Wie sieht Euere Ölsituation aus, --andere Viskosität?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. caessy

    caessy Elchfan

    Dabei seit:
    27.04.2005
    Beiträge:
    1.643
    Zustimmungen:
    1
    Hm, wenn das eingefüllte Öl der von Mercedes rausgebrachten
    Norm entspricht ?

    Das Thema hatten wir schon:
    Hier
    und
    Hier

    Haste teils selber was rein geschrieben *kratz* ;)

    In unserem altem W168 Diesel Elch sind wir die letzten Jahre
    nur mit dem 0W-30 gefahren, von der Daimler Werkstatt
    so ausgetauscht.
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Ich denke da musst du dir keine Sorgen machen.

    gruss
     
Thema: 0W-30 ideal?
Besucher kamen mit folgenden Suchen
  1. 0w-30 w169

Die Seite wird geladen...

0W-30 ideal? - Ähnliche Themen

  1. Automatikgetriebe ruckeln in der 30 km/h Zone

    Automatikgetriebe ruckeln in der 30 km/h Zone: Hallo Freunde, unser 170 CDI bj 11/1999 132000 kmh hat ein nerviges Problem. Bei "30 kmh ohne Last" gerade Strecke bleibt er im 3. Gang u....
  2. A190 Radio-Navi (Aps 30) zeigt nach Ausbau der Handyhalterung nur "Phone" an

    A190 Radio-Navi (Aps 30) zeigt nach Ausbau der Handyhalterung nur "Phone" an: Hallo liebe Freunde der Elche, ich habe mir vor kurzem einen A190, Baujahr 2001 (also Nach-Mopf) zugelegt, mit dem ich eigentlich auch super...
  3. Weihnachtsaktion 2015 bei Xenonlook und WaxImport bis zu 30% Rabatt

    Weihnachtsaktion 2015 bei Xenonlook und WaxImport bis zu 30% Rabatt: Hallo zusammen Auch dieses Jahr gibts für unser Forum meinen Dank an Euch Gerade wenns draussen dunkel und neblig wird ist eine gute Sicht sehr...
  4. Navigation beim AUDIO 30 APS ausgefallen

    Navigation beim AUDIO 30 APS ausgefallen: Hallo, in meiner schwarzen A Klasse (w 168 -Advantgarde) Baujahr 2003 und 71 Tkm, funktioniert die Navigation nicht mehr :wacko: . Nach Eingabe...
  5. cdi 170 startet erst nach 30-40 Sekunden

    cdi 170 startet erst nach 30-40 Sekunden: Wie aus dem Nichts trat dieser Fehler auf. Stern abgestellt und nach dem Einkauf sprang er erst nach ewigen rödeln an. Es dauert ca. 30-40...
Status des Themas:
Es sind keine weiteren Antworten möglich.