W414 1,7 CDI verliert ÖL

Diskutiere 1,7 CDI verliert ÖL im Vaneo W414 (2001-2005) Forum im Bereich Vaneo; Hallo, bin neu hier, heisse Hartmut und kommen aus dem schönen Ostwestfalen:-) Lese seit einiger hier mit und habe schon wertvolle Infos hier...

  1. #1 yamrider, 27.01.2020
    yamrider

    yamrider Elchfan

    Dabei seit:
    29.09.2019
    Beiträge:
    4
    Zustimmungen:
    7
    Beruf:
    Holzschmied
    Ort:
    Ostwestfalen
    Marke/Modell:
    Vaneo W414 1,7 CDI EZ 02/2004
    Hallo,
    bin neu hier, heisse Hartmut und kommen aus dem schönen Ostwestfalen:-)
    Lese seit einiger hier mit und habe schon wertvolle Infos hier bekommen.
    Wir haben uns 2018 einen Vaneo für kleines Geld für unsere Hunde geholt.
    Nach umfangreicher Entrostung:D habe ich Traggelenke, Spurstangen, Auspuff und
    Querlenkerbuchsen neu gemacht.
    Nun stand der Tüv Termin an.
    Der einzigste Mangel war ein Federbruch vorne links, ist kein Problem für mich.
    Nur hat er aber beim Abgastest einiges an Motoröl rausgeschmissen?(
    Der Prüfer hat den Motor so ca 6-7 mal bis an die Abregeldrehzahl gebracht.:cursing:
    Den Test hat er bestanden, nur war danach eine kleine Ölpfütze unter dem Wagen.
    Das Öl soll aus einem kleinen Schlauch kommen, der TÜVler konnte aber nicht genau sagen ob
    es ein Entlüftungsschlauch ist oder ob er irgendwo abgegangen ist.
    Nun die grosse Preisfrage, wo gehört der Schlauch hin? Ist vielleicht die Kurbelgehäuseentlüftung verstopft?
    Würde mich freuen, wenn mir jemand einen Tip geben könnte. Anbei ein Foto.

    Grüße
    Hartmut

    [​IMG]
     
    Schrott-Gott gefällt das.
  2. Anzeige

    schau mal hier: 1,7 CDI verliert ÖL. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heisenberg, 28.01.2020
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    8.763
    Zustimmungen:
    11.992
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elch 2. AT 168.008
    Marke/Modell:
    Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Der Schlauch gehört so!
    Kopf.png
    Punkt 27 auf dem Bild.
    Aber ich würde mal die komplette Motorentlüftung checken (Öl Schlamm) und ggf. Reinigen.
     

    Anhänge:

    Schrott-Gott gefällt das.
  4. #3 Gast14383, 28.01.2020
    Gast14383

    Gast14383 Guest

    @Hartmut, bist Du Dir sicher, daß es sich bei dem, was da raustropft, tatsächlich um Motoröl handelt? Viel wahrscheinlicher wäre, daß da Diesel rausläuft. Das Schläuchlein ist der "Ablauf" für undichte Injektoren bzw Undichtigkeiten an der Rücklaufleitung der Injektoren.

    Tip: Am Schläuchlein hängende Tropfen abwischen, danach ein zusammengezwirbeltes Stück Küchenpapier ins Schläuchlein, paar km fahren bzw. so wie beom TÜV paar mal ordentlich Gas geben, danach das Schläuchlein inspizieren:

    schwarz-ölig: Öl
    dieselig-klar: Diesel
    trocken: nix
    kein Küchenpapier mehr vorhanden: ¿?
     
    Schrott-Gott gefällt das.
  5. #4 yamrider, 30.01.2020
    yamrider

    yamrider Elchfan

    Dabei seit:
    29.09.2019
    Beiträge:
    4
    Zustimmungen:
    7
    Beruf:
    Holzschmied
    Ort:
    Ostwestfalen
    Marke/Modell:
    Vaneo W414 1,7 CDI EZ 02/2004
    habe jetzt mal den Zewa Test gemacht. 20 km gefahren, sieht leider nach Öl aus.
    Werde mal die Ansaugbrücke runterbauen

    [​IMG]
     
    Schrott-Gott gefällt das.
  6. #5 Heisenberg, 30.01.2020
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    8.763
    Zustimmungen:
    11.992
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elch 2. AT 168.008
    Marke/Modell:
    Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Entferne als erstes mal das AGR und wirf einen Blick in die Ansaugbrücke ......
    das die Dichtungen am unteren ende (Einlassseite) hinüber sind und rausblassen ist leider keine Seltenheit, aber das Öl wird über den Turbo mit in den Ansaugkanal geblasen, daher erst mal bei demontiertem AGR einen Blick wagen.
    Sollte da Ordentlich Öl drinne sein, kannst du als erstes mal den Ladeluftkühler demontieren und schauen wie viel Öl daraus kommt :D
    Sollte dem so sein .....
    Melde dich einfach wieder *thumbup* Jetzt wirds Spannend ;-)
     
    Schrott-Gott gefällt das.
  7. #6 sturmtiger, 30.01.2020
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    694
    Zustimmungen:
    1.132
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    D5244T4 + AW TF80SC-AWD
    Marke/Modell:
    Volvo XC90-I D5 AWD
    Meiner sifft trotz neuer Dichtung nach Injektortausch an der Druckleitung zur Ölversorgung vom Turbo ein wenig. Juckt micht herzlich wenig :D

    Ansonsten auf jeden Fall mal den Ölabscheider der Kurbelgehäuseentlüftung reinigen. Und wie schon erwähnt das AGR mal ausbauen und da reingucken. Vermutlich is der Ansaugkrümmer innen dreckig wie hulle, wenn das AGR noch funktioniert.

    Ich kann die Bilder leider nicht sehen, also kann ich nur raten...
     
    Schrott-Gott gefällt das.
  8. #7 Gast14383, 31.01.2020
    Gast14383

    Gast14383 Guest

    Zugegeben, das sieht nach Öl aus. Auch die Tatsache, daß Dein Wagen wohl Öl verliert, spricht dafür. Aber hast Du mal dran geschnuppert? Vielleicht ist es ja doch Diesel, welcher angesammelten Schmodder auswäscht und dadurch schwarz wird?

    Grad noch mal die Fotos von meiner Injektorenreparatur im letzten Jahr angeschaut: Eigentlich gibts an dieser Stelle nicht viel, wo so massiv Öl verloren gehen könnte, daß es zum Überlauf rausquillt. Ein Sensor ist zwischen Zylinder 3 und 4 im Gehäusedeckel verschraubt; eventuell ist dessen Dichtung leck. Das wäre der "best case", ist in einer Stunde gewechselt.

    So wie ich das auf den Fotos sehe, glaube ich, daß eventueller Ölverlust von z.B. der Leitung zum Lader hinten am Motor bzw. vorne an selbigem runterlaufen würde (ist jetzt nicht ganz korrekt ausgedrückt, was runterlaufen würde, wäre natürlich das Öl und nicht der Ölverlust), nicht aber in den Bereich, in welchem die Inejktoren sitzen und der in das Überlaufschläuchlein entwässert.
     
    Schrott-Gott gefällt das.
  9. #8 yamrider, 03.02.2020
    yamrider

    yamrider Elchfan

    Dabei seit:
    29.09.2019
    Beiträge:
    4
    Zustimmungen:
    7
    Beruf:
    Holzschmied
    Ort:
    Ostwestfalen
    Marke/Modell:
    Vaneo W414 1,7 CDI EZ 02/2004
    So, habe nun die Ansaugbrücke runter, ist alles vollgesaut, vermutlich Diesel
    [​IMG]


    [​IMG]

    AGR werde ich noch reinigen

    [​IMG]

    werde erst mal alles saubermachen, und dann schauen wo er was verliert
    Ölabscheider habe ich mal zerlegt, sieht auch lecker aus;-(

    [​IMG]

    gibt es den runden Filtereinsatz einzeln zu kaufen?
    melde mich wenn ich weiter bin

    Gruss Hartmut
     
    Schrott-Gott gefällt das.
  10. #9 Heisenberg, 03.02.2020
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    8.763
    Zustimmungen:
    11.992
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elch 2. AT 168.008
    Marke/Modell:
    Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Original nicht, aber Baugleiche von Meyle (314 038 0002) & Febi (45183) für BMW Modelle. Ale Baugleich.
    Dicke/Stärke [mm]:60,48
    Innendurchmesser [mm]:33,77
    Material:Kunststoff
    Gewicht[kg]:0,006
    Durchmesser [mm]:50,3
    Außendurchmesser 2 [mm]:47,98
    preview.jpg

    Und hab ein besonderes Augenmerk auf:
    cdi1.jpg
    Neuen O - Ring verbauen! (Rote - Silikon)
     
    sturmtiger und Schrott-Gott gefällt das.
  11. #10 Gast14383, 04.02.2020
    Gast14383

    Gast14383 Guest

    Ha! Wer hat´s vermutet? :-P

    Tip: Mach´s andersrum: Schauen, daß kein Dreck/Werkzeug/Schrauben in den Ansaugtrakt gelangen kann, Abgasröhrchen zum AGR zustopfen oder blindes Blech drauf, und dann mal laufen lassen. Mit etwas Glück putzt Du dann nur ein mal.
     
    Schrott-Gott und Heisenberg gefällt das.
  12. #11 yamrider, 11.02.2020
    yamrider

    yamrider Elchfan

    Dabei seit:
    29.09.2019
    Beiträge:
    4
    Zustimmungen:
    7
    Beruf:
    Holzschmied
    Ort:
    Ostwestfalen
    Marke/Modell:
    Vaneo W414 1,7 CDI EZ 02/2004
    So, AGR gereinigt, Filter Kurbelgehäuseentlüftung gewechselt, O-Ring Nockenwellensensor neu gemacht und alle Hochdruckleitungen nachgezogen.
    Alles saubergemacht und zum Tüv gefahren. Mängelfrei bestanden*thumbup*
    Er ist jetzt nur noch ganz leicht an der Verschraubung am 1. Injektor am tröpfeln. Werde mal bei Gelegenheit die Leitung erneuern.
    Danke für die ganzen Tips.:-)
     
    Schrott-Gott, sturmtiger, doko und einer weiteren Person gefällt das.
  13. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Heisenberg, 11.02.2020
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    8.763
    Zustimmungen:
    11.992
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elch 2. AT 168.008
    Marke/Modell:
    Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Danke für die Rückmeldung *thumbup*
     
    Schrott-Gott und sturmtiger gefällt das.
  15. #13 sturmtiger, 11.02.2020
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    694
    Zustimmungen:
    1.132
    Beruf:
    Techniker Signaldienst
    Ausstattung:
    D5244T4 + AW TF80SC-AWD
    Marke/Modell:
    Volvo XC90-I D5 AWD
    Freut mich!

    Das man den Filter der Kurbelgehäuseentlüftung wechseln kann wusste ich auch noch nicht :D Sollte ich auch mal machen... der kübel druckt mir gelgentlich den Peilstab ein paar Millimeter raus. Vermutlich wird das nach fast 20 Jahren nurnoch ein einziger Klumpen Schmodder - oder SCHLONZ :D - sein...:whistling:

    Bilder konnte ich übrigensn icht sehen, weil ein Datenschutz-Add-on von Firefox die Domäne blockiert hat...
     
    Heisenberg und Schrott-Gott gefällt das.
Thema:

1,7 CDI verliert ÖL

Die Seite wird geladen...

1,7 CDI verliert ÖL - Ähnliche Themen

  1. W168 A170 CDI Kühlwasser und Öllampe leuchten

    W168 A170 CDI Kühlwasser und Öllampe leuchten: Hallo ihr lieben, Vor einem Monat ca. Fing es an das mein Radio im Auto einfach nicht mehr ging. Okay, nicht so tragisch. Paar Tage später fing...
  2. W169 180 CDi Unterdruckschlauch

    180 CDi Unterdruckschlauch: Hallo Leute, erstmal alles Gute im neuem Jahr Bin hier neu im Forum und hätte eine Frage an die Spezialisten unter euch. Bei meinem 169er...
  3. W169 Aus- / Einbau Ladeluftkühler A 180 CDI

    Aus- / Einbau Ladeluftkühler A 180 CDI: Hat das mal jemand gemacht bzw. machen lassen? Mich würde interessieren, ob beim W169 dafür die Frontschürze ab muss oder nicht. Kommt man da...
  4. W168 A 170 CDI verliert Diesel unter der Ansaugbrücke, welche Dichtungen müssen ersetzt werden?

    A 170 CDI verliert Diesel unter der Ansaugbrücke, welche Dichtungen müssen ersetzt werden?: Hallo Liebe Elchfreunde Wie ich jetzt festgestellt habe verliert er Diesel der Diesel läuft dar raus wo der rücklaufschlauch her läuft unter der...
  5. W168 A170 CDI verliert Leistung oder kommt nicht über 140Kmh

    A170 CDI verliert Leistung oder kommt nicht über 140Kmh: hallo Leute, Habe mir heute zu meiner kleinen Elch Sammlung einen A170 CDI zugelegt. Nun auf der Heimfahrt 400KM ist folgendes Problem...