1. Gang geht schwer!

Diskutiere 1. Gang geht schwer! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; HALLO, SEIT EINIGER ZEIT GEHT MEIN ERSTER GANG SCHWER BEIM ANFAHREN REIN! MB KANN NICHTS FESTSTELLEN! WAS KANN ICH MACHEN? MFG ANDREAS *rolleyes*

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. akku75

    akku75 Elchfan

    Dabei seit:
    19.04.2003
    Beiträge:
    62
    Zustimmungen:
    0
    Beruf:
    KE Fachber. Informationst.
    Ort:
    Saarbrücken
    Marke/Modell:
    A 170 CDI Elegance
    HALLO,

    SEIT EINIGER ZEIT GEHT MEIN ERSTER GANG SCHWER
    BEIM ANFAHREN REIN!
    MB KANN NICHTS FESTSTELLEN!
    WAS KANN ICH MACHEN?

    MFG
    ANDREAS *rolleyes*
     
  2. Anzeige

    Schau mal hier: 1. Gang geht schwer!. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    5
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    konntest DU denen Dein Problem vorführen?

    Wurde die Schaltzug-Grundeinstellung überprüft?

    Wieviel KM hat Dein Elch drauf und vielleicht Erstzulassung, möglicherweise kann ich dann mehr dazu schreiben.

    Gruss Jogi
     
  4. #3 Robiwan, 16.10.2003
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    87
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    Vielleicht ist die Schaltgabel verbogen. Das kommt wenn man den ersten Gang mit immer Gewalt reindrückt (Hatte ich bei meinem Astra Caravan).
     
  5. #4 rogerwilco, 16.10.2003
    rogerwilco

    rogerwilco Guest

    Also bei mir machen die Gänge auch vor allem morgens zicken. Gehen schwer rein und raus. Mit Gewalt geht es wohl, aber ich habe festgestellt, das der 3. Gang meist gut reingeht. Wenn ich nun ein paarmal zwischen Leerlauf und einem Gang der leicht reingeht hin und herschalte und dabei den Gangauswahlentscheidungshebel im Kreis bewege (also ohne Widerstand), scheint das Getriebe wieder williger zu werden und nimmt jeden Gang leichtgängig an.
    Es hilft auch wenn man dem Gestänge auf dem Getriebe ab und an ein paar Tropfen Öl spendiert.
     
  6. JOJO

    JOJO Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    636
    Zustimmungen:
    0
    Beruf:
    E-Techniker
    Marke/Modell:
    jetzt Toyota Corolla
    Hallo ,

    hab auch solche Probleme damit , kommt meiner Meinung nach vorne vom Schaltgestaenge von dieser Kugelgelenk Verbindungsstange die aus Plastik ist. Wenn man sie Oelt hat man wieder ein paar Tage Ruhe danach wieder das gleiche , Ich denke sie bekommt mit der Zeit einfach zuviel Spiel und verklemmt sich vielleicht ein wenig ?

    Gruss JOJO
     
  7. Hoschi

    Hoschi Elchfan

    Dabei seit:
    19.07.2003
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    KFZ Elektriker
    Ort:
    Grünstadt
    So ab und an habe ich auch mal das der erste Gang schwer rein geht aber ich drücke dann nicht mit "Gewalt" sondern schalte in den 2.Gang und dann geht der erste meist ganz easy rein.

    Gruß Hoschi
     
  8. #7 Thomasgotschi, 18.10.2003
    Thomasgotschi

    Thomasgotschi Elchfan

    Dabei seit:
    16.01.2003
    Beiträge:
    120
    Zustimmungen:
    0
    Beruf:
    Elektromeister
    Ort:
    Schleswig-Holstein
    Marke/Modell:
    170 cdi
    Ich liebe mein Automatikgetriebe ;D
     
  9. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    5
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo,

    hatte das Problem an meinem Getriebe ebenfalls, 1.Gang ließ sich nur schwer einlegen und in den 2. Gang hakelte es auch.
    Mein Getriebe hatte damals ca. 25.000 Km drauf und Fahrzeug war knapp 2 Jahre alt.
    Daraufhin wurde zuerst die Schaltzugeinstellung geprüft, war aber in Ordnung.
    Letztendlich habe ich das Getriebe ausgebaut und zerlegt, dabei wurden die Schaltgabeln erneuert, natürlich alles auf Garantie.
    Laut technischer Mittteilung von DC gab es bis zu einer bestimmten Fortschrittszahl der Schaltgetriebe die Möglichkeit, dass sich die Schaltgabellagerung verschieben konnte und daher beschriebene Probleme entstehen.
    Nach der Reparatur auf der Probefahrt, hatte ich ein ganz neues Schaltgefühl und bis Heute eine super Schaltung, habe jetzt 41.000Km auf dem Tacho.

    Gruss Jogi
     
  10. akku75

    akku75 Elchfan

    Dabei seit:
    19.04.2003
    Beiträge:
    62
    Zustimmungen:
    0
    Beruf:
    KE Fachber. Informationst.
    Ort:
    Saarbrücken
    Marke/Modell:
    A 170 CDI Elegance
    Mein A-170 CDI hat 60 tkm und ist Bj.:05/01!

    Und der MB-Händler sieht kein Problem bei meinem Auto!
     
  11. #10 Dirki Nr.1, 19.10.2003
    Dirki Nr.1

    Dirki Nr.1 Elchfan

    Dabei seit:
    19.08.2003
    Beiträge:
    24
    Zustimmungen:
    0
    Beruf:
    EU Rentner ( Unfall )
    Ort:
    Recklinghausen
    Marke/Modell:
    satt getunt
    Hallo erst einmal,
    das Problem ist ganz normal das der erste Gang morgens etwas schwerer
    reingeht der Motor ist doch noch ganz kalt.Wenn er warm gelaufen ist müßte das Problem eigentlich weg sein.
    Gruß
    Dirki Nr.1
     
  12. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. akku75

    akku75 Elchfan

    Dabei seit:
    19.04.2003
    Beiträge:
    62
    Zustimmungen:
    0
    Beruf:
    KE Fachber. Informationst.
    Ort:
    Saarbrücken
    Marke/Modell:
    A 170 CDI Elegance
    Auch warm geht der Gang schwer rein!
     
  14. #12 saschakohlmann, 19.10.2003
    saschakohlmann

    saschakohlmann Guest

    DAS IST NICHT NORMAL!!!!
     
Thema: 1. Gang geht schwer!
Besucher kamen mit folgenden Suchen
  1. a klasse gang ist schwer

    ,
  2. a klasse 1.gang geht schwer rein

    ,
  3. 1 gang geht schwer rein Mercedes w168

    ,
  4. a klasse 1 gang geht schwer ,
  5. mercedes a 170 cdi 1.gang hat keine kraft was kann sein,
  6. mercedes b klasse 1. gang geht nicht,
  7. a150 w169 erster gang,
  8. w168 1. gang,
  9. w168 gänge schwer,
  10. mercedes a klasse w176 erster gang geht schwer rein,
  11. geht schwer aus 1 gang,
  12. W169 1. gang geht nicht rein,
  13. w169 erster gang schwer rein
Die Seite wird geladen...

1. Gang geht schwer! - Ähnliche Themen

  1. Elektrik spinnt, Blinker geht an wenn Hupe betätigt wird

    Elektrik spinnt, Blinker geht an wenn Hupe betätigt wird: Hallo liebe Elchfans, Ich habe 2016 meinen A190 W168 gekauft. Wie sich kurz nach dem Kauf heraus stellte, wurde der Arme wohl nicht sehr geliebt...
  2. Blinker vorne rechts geht nicht

    Blinker vorne rechts geht nicht: Hallo bin neu hier und ich habe ein Problem mit mein A160 Baujahr 7.2004 mein rechter Blinker ist ausgefallen.Habe die Birne überprüft ist...
  3. Sitzheizung geht nur beim Fahrer nicht ?

    Sitzheizung geht nur beim Fahrer nicht ?: Sitzheizung geht nur beim Fahrer nicht aber Beifahrer Sitzheizung. Was könnte die Uhrsache sein Sicherung ja eher nicht da es verscheinlich nur...
  4. A200 Turbo - 6-Gang-Schaltgetriebe mit anderen Modellen identisch?

    A200 Turbo - 6-Gang-Schaltgetriebe mit anderen Modellen identisch?: Hallo zusammen, so, nachdem ich seit Jahren viel in diesem Forum geschmökert und viele wertvolle Tipps gefunden habe, muss ich nun auch mal eine...
  5. [A140] Lichthupe geht nicht

    [A140] Lichthupe geht nicht: Hallo Leute! Kurz vor Weihnachten hatte ich meinen defekten Blinkergeber ausgewechselt. Ist ja ein bekannter Fehler. An sich alles ganz gut, der...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden