W168 12V Steckdose geht nicht mehr

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von kolze, 24.02.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kolze

    kolze Elchfan

    Dabei seit:
    22.02.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Kassel
    Marke/Modell:
    A170 cdi
    Hallo Elchfans,
    ich habe folgendes Problem mit meinen Zigarettenanzünder: Er geht nicht mehr :-/!!! Ich habe schon nach der Sicherung geschaut und die ist ganz. Habe dann auch festgestellt das ja sonst eh nicht mehr das Radio usw. gegangen wäre. Den Stecker der unten am Anzünder dran ist hab ich auch schon überprüft. Er steckt ordentlich drauf. Leider kann ich keine Spannung messen da mir dazu ein Messgerät fehlt *heul*!

    Weiß zufällig einer woran das liegen kann??? Achso, ich habe auch versucht andere Geräte über das Ding in Betrieb zu nehmen, leider hat keins funktioniert. Somit schließe ich mal aus das es an dem Zigarettenanzünder selber liegt. Ich wäre sehr dankbar für eure Hilfe, denn ich brauche die Steckdose für mein Navi und ohne bin ich aufgeschmissen!

    Da ich schonmal dabei bin: Mein Kleiner macht beim Bremsen vorne links ganz komische Geräusche. Am besten hört man sie, wenn man von ca. 20kmh langsam runter bremst. Hört sich an wie ein Schleifgeräusch und Klackert. Was könnte das noch sein???

    Thanks für eure Hilfe!!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchfan577, 24.02.2008
    Elchfan577

    Elchfan577 Elchfan

    Dabei seit:
    15.04.2006
    Beiträge:
    3.078
    Zustimmungen:
    267
    Hi,
    hast Du die Zündung eingeschaltet? Die Dose geht nur wenn die Zündung an ist.
     
  4. kolze

    kolze Elchfan

    Dabei seit:
    22.02.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Kassel
    Marke/Modell:
    A170 cdi
    *LOL*............na klar!!!
     
  5. kolze

    kolze Elchfan

    Dabei seit:
    22.02.2007
    Beiträge:
    73
    Zustimmungen:
    0
    Ort:
    Kassel
    Marke/Modell:
    A170 cdi
    Hat keiner ne Idee *heul*???
     
  6. #5 Dobermann03, 25.02.2008
    Dobermann03

    Dobermann03 Elchfan

    Dabei seit:
    19.10.2007
    Beiträge:
    564
    Zustimmungen:
    0
    Marke/Modell:
    A 160, W108 280 SE
    Hmmm
    auch keine Prüflampe zur Hand ?
    Ich hatte mit meinem Navi das Problem, dass der Zigarettenanzünder innen etwas verloddert war durch meine geliebte Elchfahrerin. Hatte etwas Kontaktschwierigkeiten. Bei ausgeschalteter Zündung mit etwas feinem Schmirgelpapier und einem Schraubenzieher die Kontakte wieder freischmirgeln hat´s bei mir gebracht. Ansonsten würde ich mal auf Verkabelungsproblem/Kabelbruch tippen.
     
Thema: 12V Steckdose geht nicht mehr
Besucher kamen mit folgenden Suchen
  1. w168 12v steckdose nur mit zündung

Die Seite wird geladen...

12V Steckdose geht nicht mehr - Ähnliche Themen

  1. Heitzung innenraum geht nicht mehr

    Heitzung innenraum geht nicht mehr: hallo zusammen ich habe gestern gemerkt das die heitzung also die gesamte innen lüfung nicht mehr geht und die sicherungen 45 und 41 Habe ich...
  2. Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht

    Umbau auf Audio20 NTG2.5 - Mikrofon geht nicht: Hallo zusammen, ich habe in einem W245 BJ 2009 (Mopf) das Audio5 gegen ein (Mopf) Audio20 getauscht. Mikrofon mit Verlängerungskabel von...
  3. Heizungsgebläse geht nur auf Stufe 5

    Heizungsgebläse geht nur auf Stufe 5: Hallo zusammen, habe gerade einen 168er von 2002 gekauft. Das Heizungsgebläse scheint nur auf Stufe 5 zu gehen. Das kenne ich noch von alten...
  4. A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung

    A170 CDI / Heizung geht nur auf höchster Temperatur und Frage zum Fahrwerk / Laufleistung: Guten Morgen, ich bin seit gut 3 Jahren begreisterter Elch-Fahrer. Zuerst hatte ich nen A 140 (Bj. 1999), den ich dann vor einem Jahr gegen einen...
  5. A140 W168 heizt und kühlt nicht mehr

    A140 W168 heizt und kühlt nicht mehr: Hallo zusammen, nachdem ich das Problem der verdreckten Drosselklappe endlich beseitigen konnte und der Kleine nicht mehr während des Leeerlaufs...
Status des Themas:
Es sind keine weiteren Antworten möglich.