W168 170 CDI Automatik - Getriebe mit Macke?

Diskutiere 170 CDI Automatik - Getriebe mit Macke? im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, also meine Aklsse.. ist.. ich sag mal.. leicht defekt, aber vllt könnt ihr mir sagen was daran defekt sein könnte, im Autohaus meinen se "das...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 DarKSkyZ, 15.01.2006
    DarKSkyZ

    DarKSkyZ Elchfan

    Dabei seit:
    19.03.2004
    Beiträge:
    21
    Zustimmungen:
    0
    Ort:
    Frankfurt
    Marke/Modell:
    A170 CDI L
    Hi,

    also meine Aklsse.. ist.. ich sag mal.. leicht defekt, aber vllt könnt ihr mir sagen was daran defekt sein könnte, im Autohaus meinen se "das si alles in Ordnung" Also ganz davon ab, das meiner seit eben nicht anspringen will.. naja später mal nach gucken.

    Also mein is nu 3 Jahre und paar Monate alt hat so 120tsd km drauf. Alles privat aber auch sportlich gefahren.
    So im 3. Gang zwischen 1000 und 2000, kratzt es imemr so von vorne rechts, als ob da was nicht ganz passen würde, wenn ich kickdoen mac.. dann wieder los lasse und der im 3. über 2000 rpm is.. geht alles wieder. Und wenn ich auskuppel ( bremse trete im Stillstand) dann klappert immer was auch vorne rechts, als ob da was lose wäre, so wie Schrauben inner Wanne oder so?
    Hat jemand auch so Probleme? Btw der Motor wird ist viel lauter als normal ( auch wenn da der Verkäufer gesagt hat das ist normal bei nem Diesel) der Leihwagen von DC war auch ne 168 170er CDI, war sogar kalt leiser als meiner wenner warm ist...

    Kann mir einer sagen, was daran sein kann?

    Danke im Vorraus...

    Matthias
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 balticelch, 17.01.2006
    balticelch

    balticelch Elchfan

    Dabei seit:
    03.05.2005
    Beiträge:
    57
    Zustimmungen:
    0
    Beruf:
    Dozent
    Ort:
    Timmendorfer Strand
    Marke/Modell:
    A 160 CDi MoPf
    Wenn Du alle anderen Verdächtigen wie Antriebswellen, Ausgleichsgetriebe und Achsantrieb ausschließen kannst (also alles, was lastabhängig Geräusche machen kann) und das Geräusch eindeutig nicht nur drehzahlabhängig ist (also in allen Gängen auftritt), dann tippe ich auf das Leitrad bzw. den Leitradfreilauf des hydrodynamischen Drehmomentwandlers.

    Kann sein, das gerade in dem von Dir beschriebenen Drehzahl-Last-Punkt der Wandler um den Kupplungspunkt pendelt und folglich Druckschwankungen im Leitraddiffusor durch die Leitradlagerung, also den Freilaufring, nicht mehr genügend gedämpft werden können.

    Balticelch
     
Thema:

170 CDI Automatik - Getriebe mit Macke?

Die Seite wird geladen...

170 CDI Automatik - Getriebe mit Macke? - Ähnliche Themen

  1. Anlasserprobleme beim 1.9er Automatik

    Anlasserprobleme beim 1.9er Automatik: Hallo zusammen, ich hab da mal ein paar Fragen an die Weisen hier . Bin Neubesitzer eines W414 von 2003/4 mit 1,9er Benziner und Automatik....
  2. W169 automatisches Licht

    W169 automatisches Licht: Hallo. Ich habe ein Problem mit dem auto Licht. Es geht nicht mehr aus. Mein erster Gedanke war der Sensor im Rückspiegel. Also hab ich den...
  3. Cdi 180 8.8 Liter verbrauch?

    Cdi 180 8.8 Liter verbrauch?: Hallo Elchfans! Mein 180er verbraucht in letzter Zeit zu viel Diesel! Zwischen ca. 7.7 und jetzt bei der letzten Dankfüĺlung 8,8 Liter, sonst...
  4. A170 CDI ABS+EBS/BAS leuchtet kurz und ....

    A170 CDI ABS+EBS/BAS leuchtet kurz und ....: Hallo zusammen.. Habe ein kleines Problem mit meinem Elch ... A170 CDI / BJ 2004 / 234128 KM In den kalten Monaten habe ich jetzt öfters das...
  5. Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik

    Vaneo 170 CDI Motorwechsel, Frage zur Kompatiblität der Elektronik: Moin, ich bin gerade dabei einen anderen Motor in meinen Vaneo zu häkeln, der neue Motor hat komplett alle Elektronikkomponenten dran mit...
Status des Themas:
Es sind keine weiteren Antworten möglich.