170 CDI nimmt plötzlich kein Gas mehr an.....und dann doch wieder

Diskutiere 170 CDI nimmt plötzlich kein Gas mehr an.....und dann doch wieder im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, heute morgen musste ich mich von den freundlichen Helfern des ADAC nachhause und mein Auto in die Werkstatt bringen müssen....

  1. Järvi

    Järvi Elchfan

    Dabei seit:
    28.12.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Marke/Modell:
    170 CDI
    Hallo zusammen, heute morgen musste ich mich von den freundlichen Helfern des ADAC nachhause und mein Auto in die Werkstatt bringen müssen.
    Gestern schon hatte mein Elch, (170 CDI, BJ 2001) von jetzt auf nachher kein Gas mehr angenommen. Ich hatte angehalten und 5 Minuten später lief er wieder wie immer, konnte die 50 km nachhause weiter fahren ohne Probleme. Heute morgen bin ich genau 4 km weit gekommen. Nach einer viertel Stunde probierte ich nochmal und siehe da, Auto nahm Gas an.
    Dann kam ich aber nur noch einen 1km weit. ADAC kam, nahm Auto mit zur Werkstatt, dort konnte das Auto in eine Parklücke gefahren werden.
    Werkstatt war etwas ratlos. Das Auto läuft wie immer, es leuchtet nichts auf, dann nimmt es kein Gas mehr an, Drehzahlmesser geht hoch, Gang kann eingelegt werden..aber nix passiert.
    Was kann das sein?

    Danke für eure Hilfe


    Nachtrag: Der Meister in der Werkstatt ist gestern ca. 20 km ohne Probleme gefahren. Er ist ratlos.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 cryonix, 16.05.2012
    cryonix

    cryonix Elchfan

    Dabei seit:
    27.07.2005
    Beiträge:
    912
    Zustimmungen:
    94
    Ort:
    Köln
    Marke/Modell:
    A170CDI W168; ab 1/2012 A160BE W169
    Was bedeutet das denn genau?

    Ändert sich die Motordrehzahl beim Betätigen des Gaspedals? Und es bleibt der Vortrieb aus - resp. Beschleunigung fehlt?
    Wenn ja, bei welchen Drehzahlen passiert das? Oder: bei welcher Geschwindigkeit in welchem Gang?
     
  4. Järvi

    Järvi Elchfan

    Dabei seit:
    28.12.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Marke/Modell:
    170 CDI
    Gestern Auto aus der Werkstatt geholt, weil der Fehler trotz 50 km Testfahrt nicht aufgetreten war. Ich kam genau 1 km weit, dann stand ich wieder. Während der Fahrt blieb plötzlich die Beschleunigung aus. Ich kann alle Gänge einlegen, wenn ich mit eingelegtem Gang von der Kupplung runter gehe, säuft der Motor nicht ab sondern läuft weiter.
    Der Werkstattmeister meinte, dass die Verbindung Motor-Getriebe-Kupplung funktioniert, meint dass es der Antrieb wäre.

    Die Motordrehzahl geht hoch, wenn ich aufs Gas trete aber das Auto bewegt sich nicht, bzw. beschleunigt nicht. Das ist bisher bei 50 km/h wie auch bei 100 passiert, einmal im 3. einmal im 4 und 5.. Ich kann nicht sagen, dass das Drehzahl- oder Geschwindigkeitsabhängig wäre.
     
Thema: 170 CDI nimmt plötzlich kein Gas mehr an.....und dann doch wieder
Besucher kamen mit folgenden Suchen
  1. kein gang mehr und kein gas bei mercedes

    ,
  2. a 170 cdi nimmt kein gas an

    ,
  3. diesel nimmt kein gas klapperndes geräusch

    ,
  4. a-klasse diesel nimmt kein gas mehr an,
  5. Mecredes A 160 CDI bleibt plötzlich stehen seltames Anlassergeräusch
Die Seite wird geladen...

170 CDI nimmt plötzlich kein Gas mehr an.....und dann doch wieder - Ähnliche Themen

  1. A 160 Startet nicht mehr

    A 160 Startet nicht mehr: Hallo erstmal ! Seit kurzem habe ich einen A160 Automatik der mich an den Rand der Verzweiflung Bringt Zuerst dachte ich es sei nur der Anlasser...
  2. mein vaneo schaft gerade mal 110 km und nicht mehr kan das am turbolader liegen.

    mein vaneo schaft gerade mal 110 km und nicht mehr kan das am turbolader liegen.: mein vaneo schaft gerade mal 110 km dann zieht er nicht mehr in der Stadt lbei 80 bis 110 läuft er super dann geht nichts mehe kann das am...
  3. A140 springt nach falscher Überbrückung nicht mehr an

    A140 springt nach falscher Überbrückung nicht mehr an: Hey Leute, leider hat es mich auch erwischt, habe einen A140 Bj2003 Automatik und nach langer Standzeit war die Batterie zusammengebrochen :-(...
  4. Heckwischer geht nicht mehr in Ausgangsposition

    Heckwischer geht nicht mehr in Ausgangsposition: Jo is ja wieder Schietwetterzeit und seit langem gabs neulich mal wieder Arbeit für den Heckwischer. Der spinnt jetzt allerdings rum. Wischt zwar...
  5. Licht angelassen. A170 CDI startet auch beim anschleppen nicht

    Licht angelassen. A170 CDI startet auch beim anschleppen nicht: Habe heute versucht unseren Benz anzuschleppen. Hat leider nicht funktioniert. Was ist die Ursache?