170CDI Automatik - schon wieder ein Problem. Motorkontrolleuchte

Diskutiere 170CDI Automatik - schon wieder ein Problem. Motorkontrolleuchte im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, ich darf mich schon wieder an Euch wenden da eben wieder ein Problem mit unserem Vaneo 1.7CDI Automatik mit nunmehr km-Stand...

  1. #1 baumhausbauer, 07.02.2015
    baumhausbauer

    baumhausbauer Elchfan

    Dabei seit:
    15.07.2014
    Beiträge:
    14
    Zustimmungen:
    1
    Ort:
    München
    Ausstattung:
    imagination 1.7 CDI Automatik
    Marke/Modell:
    Vaneo
    Hallo zusammen,

    ich darf mich schon wieder an Euch wenden da eben wieder ein Problem mit unserem Vaneo 1.7CDI Automatik mit nunmehr km-Stand 114.000 aufgetaucht ist.
    Plötzlich zeigten sich nach einem Beschleunigungsversuch die EPC und die Motorleuchte im Display. Der Wagen fährt, aber mit merklich verminderter Leistung. Unter Last, also beim Beschleunigen oder Berg hoch geht ihm die Puste aus. Auf langgezogenen Steigungen z.B. auf der Autobahn muss ich Vollgas geben damit ich mithalten kann (100km/h)... es ist dabei ein pulsieren zu spüren, als ob der Wagen manchmal nen leichten Leistungsschub bekommt und dann wieder abbaut... das ganze so im 1-2sek Takt...
    Was mir vorher den Leuchten noch aufgefallen war, war, dass der Wagen im kalten Zustand beim Anbremsen an die rote Ampel einfach ausging (zur Erinnerung - es ist ein Automatik, man muss also nicht auskuppeln). Seit die Lampen leuchten springt er auch schlecht an. Ich meine auch dass der Motor sich etwas anders anhört... so eine Art Tickern überlagert ganz leicht den Motorklang. Aber das kann ich mir auch einbilden.

    Hat jemand eine Vermutung. Vielleicht auch was ich selbst nachschauen kann. Habe mich jetzt bis in die Garage meiner Mutter gerettet aber habe dann morgen mit den Kindern noch 150km Heimfahrt vor mir.

    Vielen Dank im Voraus!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Elchfan577, 07.02.2015
    Elchfan577

    Elchfan577 Guest

    Ich würde als allererstes den Fehlerspeicher auslesen (lassen).
     
  4. #3 baumhausbauer, 07.02.2015
    baumhausbauer

    baumhausbauer Elchfan

    Dabei seit:
    15.07.2014
    Beiträge:
    14
    Zustimmungen:
    1
    Ort:
    München
    Ausstattung:
    imagination 1.7 CDI Automatik
    Marke/Modell:
    Vaneo
    ich habe keine Möglichkeit den Fehlerspeicher auslesen zu lassen. Ich stehe hier in der Garage meiner Mutter in der Pampa. Hier ist keine Werkstatt weit und breit und es hat auch keine Werkstatt mehr auf bis ich eine erreichen könnte. Könnte höchstens den ADAC rufen.
    Gibt es aufgrund meiner Symptome keine wahrscheinliche Diagnose?
     
  5. #4 josef_lm, 07.02.2015
    josef_lm

    josef_lm Elchfan

    Dabei seit:
    13.11.2014
    Beiträge:
    21
    Zustimmungen:
    6
    Beruf:
    Informatiker im Vorruhestand
    Ort:
    Landkreis Limburg-Weilburg
    Ausstattung:
    Elegance, Automatik, nach Audio 10 CD jetzt VDO RS4200 Navigationsradio
    Marke/Modell:
    A160L
    Der ADAC kann auch Deinen Fehlerspeicher auslesen und Dir damit erste Hinweise geben - für ADAC-Mitglieder ist das sogar kostenlos. Solltest Du Plus-Mitglied sein und der Schaden eine Weiterfahrt verbietet, sorgen die sogar für den Heimtransport sowohl von Deiner Familie wie auch von Deinem Fahrzeug.
     
  6. #5 baumhausbauer, 08.02.2015
    baumhausbauer

    baumhausbauer Elchfan

    Dabei seit:
    15.07.2014
    Beiträge:
    14
    Zustimmungen:
    1
    Ort:
    München
    Ausstattung:
    imagination 1.7 CDI Automatik
    Marke/Modell:
    Vaneo
    OK. Der gelbe Engel kam, las den Fehlerspeicher aus und machte sich zielstrebig zum Unterdruckschläuchlein. Und siehe da... es steckte nicht mehr im Unterdrucksensor. Bei näherer Betrachtung war festzustellen, dass der Schlauch komplett durch Bissspuren perforiert war. Offenbar hat ein Marder sein Unwesen getrieben. Schlauch erneuert, Fehlereinträge gelöscht. getestet. Perfekt. Die 150km nach Hause wieder mit normaler "Leistung" absolviert ohne Fehler. :thumbsup:
     
    Schrott-Gott gefällt das.
  7. #6 Schrott-Gott, 08.02.2015
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.043
    Zustimmungen:
    1.112
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Engel vollbringen Wunder! (Manchmal ...).
    Find ich gut, mal was Positives übern ADAC !! *ulk*
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: 170CDI Automatik - schon wieder ein Problem. Motorkontrolleuchte
Besucher kamen mit folgenden Suchen
  1. w168 motorkontrolleuchte epc

    ,
  2. a180cdi motorkontrolleuchte

    ,
  3. mercedes a 170 cdi motorkontrolleuchte

Die Seite wird geladen...

170CDI Automatik - schon wieder ein Problem. Motorkontrolleuchte - Ähnliche Themen

  1. KI Problem

    KI Problem: Hallo, Es geht um ein w168 bj. 2000 Mein Vater hatte letztens die Sicherungen gecheckt weil bei der Beifahrer seite der Fensterheber nicht ging...
  2. Zündschlüssel hakt beim Abziehen - Wählhebel Problem

    Zündschlüssel hakt beim Abziehen - Wählhebel Problem: Hallo, ich habe den W168 A 160 mit Automatikgetriebe. Beim Ausschalten (auf P stellen) und anschließenden Zündschlüssel abziehen hakt dieser...
  3. W168 170cdi nach längerer Fahrt startet nicht dann Qualm?!

    W168 170cdi nach längerer Fahrt startet nicht dann Qualm?!: Hallo, es sieht glaub ich übel aus. Waren eine längere Zeit auf der Autobahn, dann kurz einkaufen, wollten dann weiter fahren, plötzlich startete...
  4. Problem mit A 160

    Problem mit A 160: Hallo, vielleicht weis hier jemand Rat. Meine A Klasse hat stets morgens beim ersten starten Probleme, er springt zwar an aber ich habe Mühe ihn...
  5. Diesel problem, zum Motor.

    Diesel problem, zum Motor.: Mein kleiner Elch, 1,7 Diesel, geht immer aus. Es kommt kein Diesel vorne an. Wir haben den Filter gewechselt, die beiden kurzen Schläuche am...