3. Bremsleuchte ohne strom

Diskutiere 3. Bremsleuchte ohne strom im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo zusammmen ich bin neu hierund habe im Netz nichts gefunden. Bei meine A Klasse ist das 3.Bremslicht defekt. Es kommt hinten kein Strom an,...

  1. #1 Leines72, 06.05.2018
    Leines72

    Leines72 Elchfan

    Dabei seit:
    06.05.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Ausstattung:
    5.Gang Handschaltung EZ 04/2009 BlueEfficiency 95 PS Benzin Klima
    Marke/Modell:
    A160 W169
    Hallo zusammmen ich bin neu hierund habe im Netz nichts gefunden.

    Bei meine A Klasse ist das 3.Bremslicht defekt.
    Es kommt hinten kein Strom an, die Sicherung ist in Ordnung.
    Hier meine frage, hat jemand einen Stromlaufplan,
    oder eine kurze Beschreibung mit Kabelfarbe, Stecker und Pin Belegung
    A160 Bj 2009
    Danke für jede Antwort.
     
  2. Anzeige

    schau mal hier: 3. Bremsleuchte ohne strom. Dort wird jeder fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 displex, 06.05.2018
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    684
    Zustimmungen:
    623
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    Leider nicht, das 3. Bremslicht zweigt irgendwo von den Rücklichtern ab, da kannst du die Farben identifizieren.

    und klick mal auf den Link unter meinem Namen
     
    Schrott-Gott gefällt das.
  4. #3 Leines72, 06.05.2018
    Leines72

    Leines72 Elchfan

    Dabei seit:
    06.05.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Ausstattung:
    5.Gang Handschaltung EZ 04/2009 BlueEfficiency 95 PS Benzin Klima
    Marke/Modell:
    A160 W169
    Hatte ich auch gedacht aber, die ausseren Bremsleuchte werden auch als Rücklicht genutzt.
    Also leuchtet die 3. Bremsleuchte mit wenn sie abgezweigt ist.Sie wird nur heller beim Bremsen.
     
  5. #4 displex, 06.05.2018
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    684
    Zustimmungen:
    623
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    Aber Brems und Rücklicht über eine ZweifadenBirne, also 2 Kabel! Schaus dir mal an, messen die Kabel durch, wo liegt Strom an beim Bremsen und rede nicht nur darüber.
    letze Antwort ohne ausgefülltes Profil!
     
  6. #5 Leines72, 06.05.2018
    Leines72

    Leines72 Elchfan

    Dabei seit:
    06.05.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Ausstattung:
    5.Gang Handschaltung EZ 04/2009 BlueEfficiency 95 PS Benzin Klima
    Marke/Modell:
    A160 W169
    Nein eine Einfadenbirne. Wird nur heller. Ich habe schon versucht den Strom vom seitlichen Bremslicht abzunehmen.
     
  7. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.332
    Zustimmungen:
    2.846
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 2,0 Kompr. + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    das ist korrekt. Wenn bei einem jüngeren Mercedes eine Rücklichtbirne ( !!! ) defekt geht schaltet das entsprechende Steuergerät auf " Notlauf " und verwendet die Bremslichter als Rücklichter. Dies wird mit einem schwächeren ( getaktetem ) Strom erreicht. Beim Bremsen leuchten diese " gedimmten " Birnen dann wieder mit voller Leistung -> Bremslicht.

    Allerdings wird bei dieser Aktion das dritte Bremslicht abgeschaltet.

    Es ist bei ihrem Auto also kein Bremslicht defekt sondern ein Rücklicht. Eine entsprechende Meldung sollte im Display erscheinen ( eine Störung oder ähnlich ). Falls keine Meldung erscheint müßten sie die beiden ( links und rechts ) Rücklichtbirnen prüfen und ggf. ersetzen. Die Fehlermeldung verschwindet nach erfolgreicher Reparatur von selbst und das Steuergerät schaltet wieder in den Normalzustand incl. dritter Bremsleuchte.

    Klaus
     
    Schrott-Gott gefällt das.
  8. #7 Leines72, 06.05.2018
    Leines72

    Leines72 Elchfan

    Dabei seit:
    06.05.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Ausstattung:
    5.Gang Handschaltung EZ 04/2009 BlueEfficiency 95 PS Benzin Klima
    Marke/Modell:
    A160 W169
    Habe die Rücklichtbirnen geprüft keine defekt.Keine Fehlermeldung. Habe aber keine Sicherung auf dem Sicherungsplan gefunden die für die Rücklichter ist.
    Die 3. Bremsleuchte habe ich auch geprüft, durch direkten Stromanschluss und die funktioniert dann auch, nur über das Bremspedal funtioniert diese nicht.
    Nur die seitlichen Bremslichter.
    Aber trotzdem danke für den Vorschlag.
     
  9. doko

    doko Elchfan

    Dabei seit:
    30.11.2015
    Beiträge:
    1.332
    Zustimmungen:
    2.846
    Ort:
    Niedersachsen
    Ausstattung:
    A190 Avantgarde , 1999, Vollleder, Klima, AHK, 235.000 km, uw.
    Marke/Modell:
    A190 + S203 Kombi 2,0 Automatik + CL203 Sportcoupe 2,0 Kompr. + CL203 Sportcoupe 1,8 Kompressor + Suzuki GSXF 600 fürs Hobby
    Hallo,

    wie haben sie die Rücklichtbirnen geprüft ?
    Nur Sichtkontrolle ( äußerst unsicher ) oder auch per Ohmmeter und / oder an einer Stromquelle getestet ?

    Klaus
     
  10. #9 Leines72, 06.05.2018
    Leines72

    Leines72 Elchfan

    Dabei seit:
    06.05.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Ausstattung:
    5.Gang Handschaltung EZ 04/2009 BlueEfficiency 95 PS Benzin Klima
    Marke/Modell:
    A160 W169
    Ich habe die Fassungen links und rechts ausgebaut und habe das Licht eingeschaltet.
    Beide Seiten haben geleuchtet.
    Könnte das Sam defekt sein oder ein Kabelbruch?
    Deshalb bräuchte ich einen Stromlaufplan oder die Kabelfarben.
    Mfg
    Thomas
     
  11. #10 Heisenberg, 07.05.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    7.199
    Zustimmungen:
    9.434
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Bitte mal Profildaten Ausfüllen!
    pfeil-li.png
     
  12. #11 displex, 07.05.2018
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    684
    Zustimmungen:
    623
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
  13. #12 Passauf02, 15.05.2018
    Zuletzt bearbeitet: 15.05.2018
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    651
    Zustimmungen:
    247
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 373 000 km
    Sowie ich mich erinnere, haben die Vor- und die Mopf sowohl in der oberen wie in der unteren Kammer eine Zweifadenbirne. Auch wenn beim Vormopf in der oberen Kammer nur ein Faden leuchten soll. Bin für den Vormopf aber nicht ganz sicher. Kann ich am WE noch mal nachschauen.
    Wenn da also schon die falschen Leuchtmittel drin sind???
    Die Aussage, werden nur ein bisschen heller sagt mir jedenfalls, dass da was nicht stimmt. So ist das nicht normal. Evtl. ja die Masse.

    Vermuten würde ich eher, das der TE einen Kabelbruch in der Gummitülle zur Rückwandtür hat.
    Gerd
     
  14. #13 Leines72, 20.05.2018
    Zuletzt bearbeitet: 20.05.2018
    Leines72

    Leines72 Elchfan

    Dabei seit:
    06.05.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Ausstattung:
    5.Gang Handschaltung EZ 04/2009 BlueEfficiency 95 PS Benzin Klima
    Marke/Modell:
    A160 W169
    Hallo Leute konnte leider nicht früher antworten, bin auf Montage.
    Habe gestern noch mal nachgemessen.
    Am Stecker in der Heckklappe und am Kabel unten im Kofferraum kommen nur 2,6 Volt an,
    also kein Kabelbruch in der Kabeldurchführung an der Heckklappe.
    Die Birnen sind alle P21W wie in der Bedienungsanleitung auch beschrieben.
    Steht auch auf dem Lampenträger.
    Masse ist vorhanden, wenn ich + am Stecker anlege leuchtet die Bremsleuchte.
    Wenn ich die Sicherung ziehe gehen auch die äußeren Bremssleuchten nicht mehr.
    Muss also etwas nach der Sicherung sein.

    Habt ihr noch eine Idee?

    Gruß Leines72
     
  15. #14 Andiamo, 20.05.2018
    Andiamo

    Andiamo Elchfan

    Dabei seit:
    26.12.2015
    Beiträge:
    178
    Zustimmungen:
    271
    Beruf:
    Ingenieur, Fachrichtung Mikrosysteme
    Ort:
    Nähe Potsdam
    Ausstattung:
    Classic-MOPF, Webasto Standh., Klima, Regensensor, Radio Audio 10 CD, Schaltwagen, 170TKm
    Marke/Modell:
    A140 L Schaltwagen EZ 1/2003
    Wieso kein Kabelbruch? Nicht jeder Kabelbruch bedeutet einen Abriss aller Kupferlitze. Möglicherweise sind noch ein paar "Fäden" intakt.
    Ich würde mir Mal die Kabel unter der Gummitülle ansehen und ggf mit einem Ohmmeter durchmessen. Dort ist der Klassiker aller Kabelbrüche. Wenn schon die Kabelfarben der Leuchte kennst, kannst du gezielter suchen.
     
  16. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  17. #15 Leines72, 21.05.2018
    Leines72

    Leines72 Elchfan

    Dabei seit:
    06.05.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Ausstattung:
    5.Gang Handschaltung EZ 04/2009 BlueEfficiency 95 PS Benzin Klima
    Marke/Modell:
    A160 W169
    Kein Kabelbruch in der Gummitülle da ich unten im Kofferaum hinter der seitlichen Abdeckung auch nur 2,6 V habe.
    Also vor der Gummitülle an der Heckklappe.
    Aber vorne finde ich das Kabel nicht mehr. Wo könnte ich danach suchen?

    Gruß Leines72
     
  18. #16 Passauf02, 22.05.2018
    Passauf02

    Passauf02 Elchfan

    Dabei seit:
    11.05.2011
    Beiträge:
    651
    Zustimmungen:
    247
    Marke/Modell:
    W169 A180CDI Elegance - Bj 2005 mit Audio 20 - jetzt 373 000 km
    Leider auch keine Idee, wo das Signal/Kabel herkommt. Ich vermute, vom SAM im Beifahrerraum.
     
Thema: 3. Bremsleuchte ohne strom
Besucher kamen mit folgenden Suchen
  1. 3. bremsleuchte 207cc kein strom

    ,
  2. 3 bremsleuchte 207cc kein strom

    ,
  3. w169 dritte bremsleuchte

    ,
  4. Dritte bremsleuchte funktioniert nicht ist das schlimm ,
  5. steckerbelegung 3.bremslicht w906,
  6. zusatzbremslicht Mercedes w169 a klasse ohne funktion,
  7. Www.zusatzbremslicht Mercedes aklsseohne funktion,
  8. mb a klasse 168 dritte bremsleuchte ohne funktion,
  9. w169 kabelfarbe bremslicht,
  10. schaltplan für 3.bremslicht mb w169
Die Seite wird geladen...

3. Bremsleuchte ohne strom - Ähnliche Themen

  1. Nur die mittlere Bremsleuchte geht, was kann das sein?

    Nur die mittlere Bremsleuchte geht, was kann das sein?: Hallo zusammen, an meinem A190 geht nur noch die mittlere Bremsleuchte. Beide Birnen sind aber in Ordnung, was kann das sein?
  2. 3. Bremsleuchte leuchtet dauerhaft

    3. Bremsleuchte leuchtet dauerhaft: Moin, meine 3. Bremsleuchte geht zusammen mit der Zündung an und bleibt an bis ich den Schlüssel ziehe. Kann es sein das es bei der letzten...
  3. Dritte Bremsleuchte

    Dritte Bremsleuchte: Hallo Freunde, kann man die Abdeckung der dritten Bremsleuchte demontieren ohne dass ich erst die komplette Heckklappenverkleidung ausbau? Wenn ja...
  4. 3. Bremsleuchte Wechseln / Überprüfen W169 B200

    3. Bremsleuchte Wechseln / Überprüfen W169 B200: Hallo Alle, meine 3. Bremsleuchte /W169 B200) tut nicht. Bis zur Entfernung der Kofferraumabdeckung bin ich gekommen, jetzt bekomme ich die...
  5. A170 Automatik: MKL mit P0068 und Fehler ESP/Bremsleuchten/Reifendruck

    A170 Automatik: MKL mit P0068 und Fehler ESP/Bremsleuchten/Reifendruck: Hallo zusammen, unser A170 mit Automatik macht einige Probleme. Seit gut einem Monat geht sporadisch die MKL an mit Fehler P0068. Bisher hatte...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden