3. Gang geht nicht - Klacken im Getriebe

Diskutiere 3. Gang geht nicht - Klacken im Getriebe im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Ich fuhr heute von der Arbeit nach Hause. Anfahren an der Ampel, Schalten von den 1. in den 2. Gang. Plötzlich so ein komisches, klackendes...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Ich fuhr heute von der Arbeit nach Hause. Anfahren an der Ampel, Schalten von den 1. in den 2. Gang. Plötzlich so ein komisches, klackendes Geräusch, wie wenn eine große Schraube in die Ölwanne gefallen wäre.

    Plötzlich ging die Schaltung viel leichter, eigentlich angenehm. Aber nun kann ich während der Fahrt nicht mehr in den 3. Gang schalten. Muß immer gleich in den 4. gehen. 5. hab' ich nicht probiert. 1. Gang geht, aber auch etwas schwerer. Und ziwschendrin immer mal wieder dieses komische Klacken. ;( Rückwärtsgang geht (Gott sei Dank!). Im Stand kann ich alle Gänge bedienen.

    Was mag da los sein? Getriebeschaden???? *mecker* Auf jeden Fall kann ich so nicht lange fahren. Erfreut mich sehr, denn das wird bestimmt teuer. Falls es wirklich hinüber sein sollte, werde ich auf jeden Fall auf Kulanz pochen. Was ist das denn für eine Qualität? Wofür kauft man einen Mercedes und bezahlt mehr dafür, auch wenn's ein Gebrauchter ist? :-[

    *hilflosdreinblick*

    A160 CDI 4 Jahre 60.000km
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ihringer, 14.10.2003
    ihringer

    ihringer Elchfan

    Dabei seit:
    21.06.2003
    Beiträge:
    1.244
    Zustimmungen:
    249
    Ort:
    Ihringen
    Ausstattung:
    Elegance
    Marke/Modell:
    W169 180 CDI
    Hallo Lutzi
    Hm, änliches Prop hatte ich mal an einem Ford Diesel !
    Im Stand Butterweich und alle Gänge, bis auf die beim fahren, die von der Kulisse oben lagen !
    Also der erste nur mit hängen und würgen(Heftig Kratzen), der dritte gar nicht !
    Der fünfte auch nur mit Zwischen Gas oder heftiges Kratzen !

    Nun kenne ich die manuelle Schaltungführung des Elch nicht, vermute aber darin das Übel.
    Bei Ford hieß das zu ersetztene Teil Umlenk-rolle, kostete nur ein paar Märker, aber der Machelohn war um so heftiger *thumbdown*
    Ich mein, wenn es im Inneren im Getriebe lägen täte, dürfte der Defekt auch im Stand sich zeigen !

    Witizig dabei war, hatte ich die Kupplung am Boden und dann das Pedal in Ruhestellung zurück knallen lassen, ging es für einige Schlatvorgänge, als wenn nie was gewesen wäre.....

    Das ! und warum es so war, konnt mir damals keiner Erklären.....

    bis denne Ihringer
     
  4. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Also, 5. Gang gehat auch nicht. Wenn in ca. 5% der Fälle das Klopfgeräuch auftritt, dann: Gehen einmalig alle Gände.... :-/ Jetzt steht er bei DC/PWI im Werk Stuttgart. Warte noch auf Rückruf *bang!*
     
  5. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Gerade haben sie angerufen: Es ist anscheinend nur ein Kugelgelenk am Gestänge defekt. Kosten: 20 EUR Gott sei Dank! :) :)
     
  6. jogi

    jogi Elchfan

    Dabei seit:
    24.12.2002
    Beiträge:
    932
    Zustimmungen:
    4
    Ort:
    Marbach/Neckar
    Marke/Modell:
    A 160 Avant
    Hallo Lutzi,

    sicherlich geht's mal wieder um dieses Teil bzw. Gestänge, habe mal ein Bild angehängt.
    Lass Dir doch mal genau zeigen was getauscht oder repariert werden musste und berichte darüber.
    Die Probleme mit plötzlich verändertem Schaltverhalten sind bereits des öfteren aufgetreten und meist lag es am ausgehängten Gestänge.
    Das Gestänge sitzt mit am Schaltbock auf dem Getriebe und ist bei geöffneter Motorhaube neben Scheibenwaschbehälter zu sehen.

    [​IMG]

    Gruss Jogi
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 RaceMatze, 14.10.2003
    RaceMatze

    RaceMatze Guest

    Hi Elchfans!

    Bei mir ratscht bzw. kratzt der 3.
    Jeweils beim rauf bzw. runterschalten.
    Es sei denn man läßt eine recht lange langsame Denksekunde.
    Kann das auch daran liegen?

    Bye ur RaceMatze
     
  9. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    @jogi,

    es wurde die Kugelpfanne ausgetauscht, also ein (Plastik-?) Teil, das diese Drahtzüge mit dem Getriebe verbindet. Sieht bei mir bißchen anders aus als bei dem Foto da oben. Kostenpunkt insgesamt € 12,09. Da kann man nicht meckern! Jetzt wieder alles paletti :) :) :)
     
Thema:

3. Gang geht nicht - Klacken im Getriebe

Die Seite wird geladen...

3. Gang geht nicht - Klacken im Getriebe - Ähnliche Themen

  1. W168 geht nicht mit der FFB auf

    W168 geht nicht mit der FFB auf: Moin moin, Hab mal ne (evtl. dumme) Frage. hab gestern mein auto mit der fernbedienung abgeschlossen, und wollte heute morgen den benz aufmachen...
  2. AT Getriebe Peilstab

    AT Getriebe Peilstab: Hallo, Im Internet bekommt man ja den Peilstab bei voelen Händlern Angeboten. Braucht man nicht eine Führung also nen Füllrohr? Gruß
  3. Drehzahlschwankungen Kaltstart > 3 Tage Standzeit

    Drehzahlschwankungen Kaltstart > 3 Tage Standzeit: Hallo, leider habe ich mal wieder ein Problem; ich habe Drehzahlschwankungen beim Kaltstart nach ca. 30 sec, wenn meine A-Klasse (A150, BJ...
  4. A170 Getriebe macht Geräusche

    A170 Getriebe macht Geräusche: Hallo liebe Elch Fans, seit ein paar Tagen macht mein A170 BJ 2005 mit 5-Gang Schaltgetriebe beim beschleunigen im 2.Gang zwischen 3.000 und 4.000...
  5. 3. Bremsleuchte leuchtet dauerhaft

    3. Bremsleuchte leuchtet dauerhaft: Moin, meine 3. Bremsleuchte geht zusammen mit der Zündung an und bleibt an bis ich den Schlüssel ziehe. Kann es sein das es bei der letzten...
Status des Themas:
Es sind keine weiteren Antworten möglich.