W169 3 Sek. Geräusch beim Anlassen (Hydrostössel?)

Diskutiere 3 Sek. Geräusch beim Anlassen (Hydrostössel?) im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, letzte Woche habe ich meinen W169 für Lackierarbeiten in die Werkstatt gegeben. Weil mir aber aufgefallen ist, dass er nach längerem...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. s33w11

    s33w11 Elchfan

    Dabei seit:
    10.03.2008
    Beiträge:
    22
    Zustimmungen:
    0
    Marke/Modell:
    w169 ... EZ 01/05
    Hallo,

    letzte Woche habe ich meinen W169 für Lackierarbeiten in die Werkstatt gegeben. Weil mir aber aufgefallen ist, dass er nach längerem Stehen (mind. 15 Std.) beim Anspringen im Standgas ein etwas lauteres Surren für nur 2-3 Sekunden macht, habe ich den Meister auch darauf angesprochen. Er meinte nun, dass das mit den Hydrostösseln zu tun hat und nicht weiter schlimm ist.

    Das Geräusch kommt nur wenn der Motor kalt ist. Wenn ich ihn nach kurzer Strecke wieder aus und an mache, dann kommt es nicht. Es kommt mit dem Standgas und hört sich von außen (wie von innen) etwas lauter an, als normal.

    Hat jemand von euch damit schon Erfahrungen gemacht? Ich hoffe nämlich nicht, dass sich das mit der Zeit verschlimmert und irgendwann eine Reparatur für mehrere tausend Euro ansteht. Der Meister von DC meinte, ich solle keine Bedenken haben. Das ist normal...

    Was sagt ihr zu der Diagnose und kann ich auch sicher davon ausgehen, dass es später nicht zu irgendwelchen großen Schäden kommt?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rico74

    Rico74 Elchfan

    Dabei seit:
    07.01.2007
    Beiträge:
    60
    Zustimmungen:
    1
    Beruf:
    Technische Betriebsführung
    Ort:
    Stralsund
    Marke/Modell:
    Mopf W168 A170 CDI
    Hallo

    Das Thema ist schon öfter im Forum angesprochen worden. Sufu benutzen. Wenn es wirklich die Hydrostößel sind (Surren?) dann ist evt. zu wenig ÖL drin oder du fährst viel Kurzstrecke. Das laute Klackern über einen längeren Zeitraum hatte mein Elch auch, ging erst nach Ausmachen und wieder anlassen weg. Meine Freundin fuhr einfach zu oft Kurzstrecke (sie gibt mir aber die Schuld, weil es zufällig nach Kerzenwechsel auftrat :D), den Ölwechselintervall werde ich vorziehen (noch 7000 km) müssen.
     
Thema:

3 Sek. Geräusch beim Anlassen (Hydrostössel?)

Die Seite wird geladen...

3 Sek. Geräusch beim Anlassen (Hydrostössel?) - Ähnliche Themen

  1. Geräusche im Antriebsstrang

    Geräusche im Antriebsstrang: Hallo allerseits, ich glaub - mich tritt ein Elch ;-( Nach 5 Jahren und nur 30 tkm, scheint sich bei meinem Elch, etwas größeres anzubahnen. Seit...
  2. Raum Düsseldorf - Hilfe / Location beim Kupplungswechsel

    Raum Düsseldorf - Hilfe / Location beim Kupplungswechsel: Hallo, Schraubergemeinde! Ich befürchte, dass bei mir gelegentlich der Kupplungsaustausch ansteht. Bin nicht der Oberbanause mit 2 linken Händen,...
  3. ZV Pumpe macht geräusche

    ZV Pumpe macht geräusche: Hallo Elchfans, wenn ich das Auto auf.- oder zuschließe macht die Zentralverriegelung (ZV) Pumpe circa 30 Sekunden Geräusche (Hört sich an wie...
  4. W168-98er geht beim fahren aus

    W168-98er geht beim fahren aus: Hallo zusammen, Mein A140 Benziner Schaltgetriebe geht beim fahren aus seit 1 Monat festgestellt Aber ging erst gestern das 2mal wieder aus die...
  5. Motorgeräusche beim warmen Motor

    Motorgeräusche beim warmen Motor: Hallo Elchgemeinde unsere A Klasse 140 Benziner mit 123000 km macht seit kurzem komische Geräusche! Aber auch nur wenn er warmgelaufen ist !...
Status des Themas:
Es sind keine weiteren Antworten möglich.