3 Wochen Standzeit, klappern scheppern unter der Motorhaube (10-20sec.)

Diskutiere 3 Wochen Standzeit, klappern scheppern unter der Motorhaube (10-20sec.) im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo ich habe folgendes Problem mit meinem A150 BJ 11/2008. Das Fahrzeug steht des Öfteren 3-4 Wochen in der TG ohne bewegt zu werden. Bisher,...

  1. #1 Thorsten76, 12.04.2012
    Thorsten76

    Thorsten76 Elchfan

    Dabei seit:
    11.07.2004
    Beiträge:
    115
    Zustimmungen:
    0
    Ort:
    Rommelshausen
    Marke/Modell:
    Mercedes SL350 (A150)
    Hallo ich habe folgendes Problem mit meinem A150 BJ 11/2008. Das Fahrzeug steht des Öfteren 3-4 Wochen in der TG ohne bewegt zu werden. Bisher, die letzten 2 Jahre; hatte ich bei der Standzeit keinerlei Probleme beim Starten. Die letzten beiden Male (3 Wochen Standzeit) hatte ich kurz nach dem Anlassen (die ersten 10- 20sek.) ein Klappern bzw. Scheppern aus dem Motorraum vernommen.

    Das Problem ist auch nicht reproduzierbar, d.h. beim 2.ten Starten oder auch nach Stunden / Tagen (Kalt/Warm) später ist das Geräusch nicht da. Erst wieder nach längerer Standzeit. Auffällig ist auch, dass das Geräusch auch weg ist, wenn ich während des Klappern nochmal neu starte, dann verschwindet das Klappern sofort. Das Klappern klingt so, als wenn ein Lüfterrad unwucht hat, also eher nach Plasitk wie nach Metall.

    Ölstand ist OK, Service und TÜV wurden im Nov. 2011 durchgeführt (seit dem 4000 km gefahren).

    Was kann das sein?
     
  2. Anzeige

  3. #2 THHOFMA, 13.04.2012
    THHOFMA

    THHOFMA Elchfan

    Dabei seit:
    29.05.2007
    Beiträge:
    311
    Zustimmungen:
    12
    Marke/Modell:
    A200 Elegance
    Nach längerer Standzeit können die Hydrostößel leerlaufen und verursachen dann nach dem anlassen ein Klappergeräusch. Ein Schaden entsteht dadurch nicht.
     
    Thorsten76 gefällt das.
  4. #3 Thorsten76, 13.04.2012
    Thorsten76

    Thorsten76 Elchfan

    Dabei seit:
    11.07.2004
    Beiträge:
    115
    Zustimmungen:
    0
    Ort:
    Rommelshausen
    Marke/Modell:
    Mercedes SL350 (A150)
    Ja, aber die Hydrostössel sind es wohl nicht, da das Ganze nicht metallisch klingt, sondern eher nach einem Kunststoff-Geräusch. So, als wenn man ein dickeres Stück Pappe in einen Ventilator hält.

    Auch komisch ist, dass das Geräusch sofort verschwindet, wenn man während des Klapperns nochmal neu startet.

    Hab ihn jetzt mal ohne klima, Gebläse etc. abgestellt. Leider kann ich das Geräusch erst wieder in 3-4 Wochen reproduzieren, ein paar Tage (4-5) oder eine Woche reicht nicht. Hab auch das Anlaufen der Klimaanlage in Verdacht..
     
  5. #4 wifes-elch, 13.04.2012
    wifes-elch

    wifes-elch Elchfan

    Dabei seit:
    30.01.2010
    Beiträge:
    187
    Zustimmungen:
    15
    Ort:
    Schleswig-Holstein
    Marke/Modell:
    A200-W169
    Das ist der Steuerkettenspanner. Soll laut Mercedes absolut normal und völlig unbedenklich sein. Hatte ich mit Einschaltung von Maastricht reklamiert und mir wurde das dann schriftlich so mitgeteilt, nachdem das Auto 2 Wochen bei einer Mercedes-Werksniederlassung untersucht wurde (incl. Tausch des Steuerkettenpanners, der zwar dann zu einer wesentlichen Reduzierung des Geräusches aber nicht zum völligen Verschwinden nach langer Standzeit geführt hatte)
     
    Thorsten76 gefällt das.
  6. #5 Landgraf, 14.04.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    243
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Wollte ich gestern auch erst schreiben... mich machte nur das "Kunststoff-Geräusch" stutzig.

    Das der Steuerkettenspanner nach so anormal langen Standzeiten (4 Wochen ff.) beim Start kurz rattert oder klackert ist vollkommen normal und konstruktiv bedingt. Das machen alle Steuerkettenspanner die auch mittels Öldruck gesteuert werden.
    Das Öl läuft mit der langen Zeit einfach heraus.

    Nicht schlimm und auch nicht abänderbar!

    Liegt auch nicht (wieder) am Elch oder dessen Motoren, das machen auch andere handelsübliche Aggregate! ;)

    Sternengruß.
     
    Thorsten76 gefällt das.
  7. #6 Scanner, 14.04.2012
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.722
    Zustimmungen:
    95
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    ich find das "nageln" meines benziners schlimmer, also nach einer nacht anmachen und er rappelt wie ein diesel...

    das klappern zu beginn geht ja eh nur 10 sekunden, maximal 20 und ist dann weg.
    das hat meiner auch schon bei anschaffung (war er 2 jahre alt) gemacht.
     
    Thorsten76 gefällt das.
  8. #7 Landgraf, 14.04.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    243
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Also mein Motor hatte noch nie ein Klappern oder Rasseln beim Start... er steht aber auch längstens mal 10 Tage... und das auch nur im Sommer wenn ich statt des Elchs lieber mit einem richtigen Daimler unterwegs bin ;)

    Aber das Leerlaufgeräusch ist schon sehr "mies"... das haben aber alle modernen EU4-Motoren... die klingen alle total fad... das liegt leider an den Abgaseinstufungen, heute MUSS so ein Aufwand betrieben werden, das ist einfach schier unvorstellbar.

    Wenn der Motor bei jedem Start nach etwas Standzeit (1Tag) rasselt bzw. tickert dann sind ein oder mehrere Hydro- bzw. Tassenstössel defekt. (Ventlspielausgleichselemente)

    Sternengruß.
     
    Thorsten76 gefällt das.
  9. #8 Thorsten76, 14.04.2012
    Thorsten76

    Thorsten76 Elchfan

    Dabei seit:
    11.07.2004
    Beiträge:
    115
    Zustimmungen:
    0
    Ort:
    Rommelshausen
    Marke/Modell:
    Mercedes SL350 (A150)
    Hallo,

    hatte heute die Möglichkeit, die A-Klasse von meiner Mutter (A180 Bj 08/2011; 7000km) nach einer Standzeit von 4 Tagen zu starten. Konnte dort ebenfalls "mein" Geräusch, dieses Klappern feststellen, aber eben nur 1-2 sec. Bei mir sind es aber 10-20sec und dazu noch letzten oder vorletzten Sommer ist mir das nicht aufgefallen.

    Meine A-Klasse ist aus 2008 und hat erst 22000km runter.

    Was ebenfalls komisch ist, wenn man während des Geräusches den Motor ausmacht und erneut startet, ist das Geräusch weg.

    @ Landgraf: "...im Sommer wenn ich statt des Elchs lieber mit einem richtigen Daimler unterwegs bin ;)...." Mir geht es genauso, deswegen auch die oftmals langen Standzeiten der A-Klasse, die ich eigentlich nur als Transportfahrzeug (März bis Okt) nutze.
     
  10. #9 Landgraf, 14.04.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    243
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Ist leider immer schwer solche Geräusche über Distanz und aus geschriebenen Worten abzuleiten...

    Evtl. ist es ja auch ein Hydro- oder Tassenstössel.
    Wenn das täglich der Fall wäre, dann ist so ein Bauteil wohl defekt - bei der geringen Laufleistung aber eigentlich nahezu unmöglich.

    Mein Elch ist Alltagsauto für Sommer und Winter... aber bei gutem Wetter wird er zwischen März und Anfang November eben ab und an mal für länger weggestellt... :)

    Wenn Du den Motor startest baut sich Öldruck auf, wenn Du ihn sofort wieder ausmachst und dann startest sind ja alle Lagerstellen im Motor wieder mit Öl versorgt und der Motor springt anders und leichter an - ist nicht wirklich anormal!

    Sternengruß.
     
  11. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Thorsten76, 24.04.2012
    Thorsten76

    Thorsten76 Elchfan

    Dabei seit:
    11.07.2004
    Beiträge:
    115
    Zustimmungen:
    0
    Ort:
    Rommelshausen
    Marke/Modell:
    Mercedes SL350 (A150)
    So, heute nach 12 Tagen Standzeit, bewaffnet mit Videokamera, gestartet. Jedoch keinerlei Geräusche zu vernehmen. Kann so ein Geräusch auch vom Gebläse bzw. der Klimaanlage kommen? (beides war ausgeschaltet bzw. auf "0"). Wie schon geschrieben, klingt es eher nach einem Lüftergeräusch, Plastikventilator, dagegen spricht aber, dass es nicht immer bzw. regelmäßig bei Kalt oder Warmstart vorkommt.
     
  13. #11 Landgraf, 25.04.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    243
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Das würde ich persönlich mal nahezu ausschliessen...

    Es wird am Kettenspanner und/oder einem Ventilausgleichselement liegen.

    Aber wenn es jetzt sogar nicht mal zu 100% immer identisch reproduzierbar ist, dann würde ich mir da auch keine Sorgen machen.
    Wenn dein SL mal 2-3 Wochen stehen würde (evtl. sogar leicht im Gefälle oder etwas schief) dann könnte so etwas durchaus dort auch auftreten).

    Würde mir da jetzt nicht so die Sorgen machen!

    Sternengruß.
     
Thema: 3 Wochen Standzeit, klappern scheppern unter der Motorhaube (10-20sec.)
Besucher kamen mit folgenden Suchen
  1. auto klingt beim anlassen nach längerer standzeit komisch

    ,
  2. motor aqy klappert nach 2 monatiger standzeit

    ,
  3. auto klackert nach langem stehen

    ,
  4. auto geräusche nach standzeit,
  5. Auto klackert nach längerer standzeit,
  6. Rasseln nach längerer standzeit ,
  7. lauter motor nach tagelanger standzeit,
  8. a klasse klappert beim bremsen nach Standzeit,
  9. auto stand eine woche jetzt klappert es,
  10. auto 11 wochen nicht gefahren motor klingt komisch,
  11. Geräusche unter der motorhaube wenn auto länger nicht gefahren wird,
  12. m103 klackern nach standzeit,
  13. motor klappert kurz nach Standzeit,
  14. w205 rasseln
Die Seite wird geladen...

3 Wochen Standzeit, klappern scheppern unter der Motorhaube (10-20sec.) - Ähnliche Themen

  1. Nach dem Löten vor zwei Wochen ein Plättchen weg

    Nach dem Löten vor zwei Wochen ein Plättchen weg: Hallo Leute, wer kann mir schnell helfen habe vor zwei Wochen die Plättchen im lmm gelötet , anfangs lief er gut dann nicht mehr ! Habe gerade...
  2. Nach 3 Reperaturen besteht das selbe Problem!

    Nach 3 Reperaturen besteht das selbe Problem!: Hallo zusammen Ich hatte vor einigen Tagen einen Thread erstellt, in dem ich um Hilfe bat weil meine A Klasse kein Gas mehr angenommen hat....
  3. W168 Soundboard Hutablage oder JBL Charge 3?

    Soundboard Hutablage oder JBL Charge 3?: Ich möchte - mit minimalen Mitteln (also 40-70,-) - mein Sounderlebnis im Elch verbessern. Vor allem im Bassbereich. Aktuell habe ich ein...
  4. W169 3-Türer Fahrertür rostet - was tun!?

    W169 3-Türer Fahrertür rostet - was tun!?: Hallihallo, ich fahre einen W169 3-Türer von 2008. Im Rahmen von Rückrufaktionen wurde scheinbar die Beifahrertür sowie die Heckklappe getauscht,...
  5. Motorhaube schließt nicht

    Motorhaube schließt nicht: Hallo zusammen, gestern schnell unseren Elch umgeparkt und dann nur noch kurz den Wasserablauf unter der Windschutzscheibe reinigen. Also:...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden