W168 A-140, 09-08 gekauft, nur Ärger !

Diskutiere A-140, 09-08 gekauft, nur Ärger ! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo zusammen, ich habe im september 2008 meiner freundin ne A-Klasse gekauft, 1,4L Benziner, BJ 2002, Klarglasscheinwerfer, Silber,...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Neosis

    Neosis Elchfan

    Dabei seit:
    09.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    hallo zusammen,

    ich habe im september 2008 meiner freundin ne A-Klasse gekauft, 1,4L Benziner, BJ 2002, Klarglasscheinwerfer, Silber, Fensterheber, Klima, neue Reifen mit Neu TÜV, 1001 Tag Garantie usw beim Hyundai Vertragshändler gebraucht für 5900 €.

    Fand das Gesamtpaket klasse, auto fährt sich wunderbar, aber:

    im November gings los, die Öltemperatur sei zu hoch (Öllampe auf Display mit HI). Händler meinte: kein problem, isn fehlercode, könn wa löschen. Passiert nur auf autobahn wenn man schneller wie 100 km/h fährt. da freundin nur stadt bei uns fährt is das vorher nicht aufgefallen. Dezember bricht die Batterie zusammen, nix mehr geht. Es stellt sich heraus das eine 60 Ah batterie verbaut ist, als ich bei uns in der Stadt beim pitstop war, da der hyundai händler 30km von mir entfernt war und ich das auto nicht mal mehr brücken konnte. laut vorgabe wegen elektronik ist eine 74 Ah batterie nötig. anschliessend brennt die motorlampe, geht nicht mehr aus, anscheind weil die spannung zusammenviel. pitstop beseitigte mir das kostenlos dazu.

    Januar 2009:
    Öllampe mit temperatur HI steht wieder an, bin 90 km/h auf der autobahn gefahren bei minustemperaturen, stell das auto ab und weg war die geschichte, bin dann nach hause gefahren. mein vater hatte paar tage zuvor das auto und meinte es war das selbe problem, als er an der ampel stand ging die meldung weg, obwohl ja eigentlich das auto beim stehen wärmer wird da es keinen windzug bekommt oO

    zusätzlich:
    meine fensterheber spinnen, diese fahre nicht normal wie gewohnt hoch und runter sondern runter nur ruckartig immer schrittweise und hoch ganz normal wie man es eben so kennt.

    ich ruf den heut nochmal an den händler und hol mir nen termin, allerdings nicht zum fehlerlöschen sondern auch zum nachschauen.

    was meint ihr dazu? muss ich bei reperatur da was bezahlen oder hilft mir meine händlergarantie ? solangsam machts mir keine freude mehr...

    grüsse
    sven
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 funkenmeister, 19.01.2009
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Hallo Sven,
    alles das was du hier vorbringst bis auf die Batterie und die daraus folgende Motorkontrolle hätte durch lesen der Bedienungsanleitung klarheit gebracht.

    Die Anzeige HI sagt nichts über die Öltemperatur aus sondern zeigt den ÖLSTAND an . Du hast schlicht zuviel Öl im Motor. Deshalb tritt das auch erst bei konstanten Fahrten (Autobahn) auf.

    Wer sagt das dort eine 74 AH Batterie verbaut ist. Gerade die A140 hatten sehr viel die 62 AH verbaut.
    Die Fensterheber sind auch nicht defekt , die müssen nur neu eingelernt werden. Fensterheber in nder ersten Stufe des schalters hochfahren bis in die endposition . Schalter so halten drei Sekunden und dann in die zweite Stufe drücken ...............fertig.................


    So und jetzt viellllllll spaß mit dem Auto.

    Gruß der Funki
     
  4. #3 thomasv6tdi, 19.01.2009
    thomasv6tdi

    thomasv6tdi Elchfan

    Dabei seit:
    14.12.2008
    Beiträge:
    47
    Zustimmungen:
    0
    Hä wie meinste den das mit den Fensterhebern?
    2 Stufen? WIe jetzt? Mein 2002er hat nur eine Position für oben und unten?
    Oder gabs die auch mit Automatikfunktion?
     
  5. kenny

    kenny
    Mitarbeiter

    Dabei seit:
    13.12.2002
    Beiträge:
    3.176
    Zustimmungen:
    110
    Ort:
    Sprockhövel
    Ausstattung:
    Avantgarde, ILS, Comand, Komforttelefonie
    Marke/Modell:
    S204 C 220 T CDi
    Taste halb drücken = Fenster geht hoch/runter solange gedrückt.
    Taste ganz durch drücken = Fenster geht hoch/runter mit einmal drücken. Je nach Ausstattung geht ganz durch drücken nicht. Wie beim scharfstellen des Fokus bei der Digicam ;)
     
  6. #5 thomasv6tdi, 19.01.2009
    thomasv6tdi

    thomasv6tdi Elchfan

    Dabei seit:
    14.12.2008
    Beiträge:
    47
    Zustimmungen:
    0
    hmm scheint mein Classic nicht zu haben. Oder ich bin zu dumm. ;D
     
  7. #6 Mr. Bean, 19.01.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Diese Funktion haben doch nur die 4-fach Fenterhebermodule
     
  8. xelos

    xelos Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    1.555
    Zustimmungen:
    62
    Beruf:
    selbständig
    Ort:
    ludwigsburg
    Marke/Modell:
    SLK R172
    wie gesagt das lesen der bedienungsanleitung hätte hier für klarheit gesorgt:
    -60 ah batterie ist normal für einen a 140 die angesprohene ah 74 ist für die diesel vorgesehen und bei einem kurzstreckenauto auch nicht sinnvoll da sie auf den kurzen wegen eh nie vollgeladen wird..
    -hi heisst zuviel öl und nicht zu heiss steht in der betriebsanleitung..hier bitte soviel öl abpumpen das wieder das soll mass erreicht wird da auf dauer der motor schaden nehmen kann...
    - fensterheber anlernen...verursacht durch leere batterie
    -.motorkontrollleuchte ist angegangen weil das auto von der batterie getrennt war und esp muss durch lenkbewegung nach ganz links und rechts angelernt werden--

    vielleicht sollte die überschrieft geändert werden a 140 gekauft und betriebsanleitung nicht gelesen *LOL*
     
  9. #8 Peter54, 19.01.2009
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    766
    Zustimmungen:
    43
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Hallo Sven,

    Batterie kann immer schon mal kaputt gehen. *heul*
    60Ah oder 74Ah, das spielt keine große Rolle. ;)
    Ja und der Rest, das sind Kleinigkeiten, wie xelos schon gesagt hat, nimm dir die Zeit und lies die Bedienungsanleitung.
    Dann geht alles wie von selbst. *daumen*

    Gruß
    Peter
     
  10. #9 Mr. Bean, 19.01.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    852
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Komische Logik ...


    Bei viel kurzstrecke kann man eine AGM Batterie einbauen. Duch den Aufbau ist sie niederohmiger und kann schneller geladen werden. Gleiches gilt auch für den Startvorgang.

    http://img1.abload.de/img/unbenannt-2x6mm.jpg
     
  11. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Okay, abgesehen davon, dass der Besitzer die Bedienungsanleitung nicht gelesen, der Händler keine Ahnung von dem Auto, Pitstop ebenfalls keine Ahnung von dem Auto und die Batterie nach 6 Jahren, was nicht ungewöhnlich ist, das Zeitliche gesegnet hat, hast du also keine Probleme mit deinem A140 gehabt.

    Freu dich.

    Achja, falls der Ölstand am Morgen in der Mitte zwischen Min und Max liegt und dennoch "Hi" auf der Autobahn auftritt, sollte man vielleicht mal einen Ölwechsel machen. Wann war denn der letzte? Weil dann hast du sehr wahrscheinlich eine ganze Menge Wasser oder Benzin im Öl, so wie viele Kurzstrecken-Fahrer.

    Viele Grüße, Mirko
     
  12. xelos

    xelos Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    1.555
    Zustimmungen:
    62
    Beruf:
    selbständig
    Ort:
    ludwigsburg
    Marke/Modell:
    SLK R172
    wir wissen ja nicht ob die batterie wirklich schon 6 jahre ist ..vermutlich jünger wenn es keine original mercedesbatterie ist... beschrieftung mit mercedes benz auf der batterie?? bei den temperaturen und viel kurzstrecke kann auch eine noch gute batterie einbrechen das kann ja der händler sicher prüfen..pitstop hätte gerne eine 74 ah batterie verkauft weil die teurer ist :-) agm batterien kosten glaub das doppelte oder mehr als normale batterien sprich man kann 2 normale kaufen und eine normale hält ca 6 jahre erst ab dem 12 jahr spart man da etwas und ob eine agm batterie mehr als 12 jahre hält ist auch nicht sicher ..
     
  13. #12 Matthias, 19.01.2009
    Matthias

    Matthias Elchfan

    Dabei seit:
    27.12.2002
    Beiträge:
    2.367
    Zustimmungen:
    2
    Beruf:
    Medizinökonom
    Ort:
    Ein Münchner in Essen
    Marke/Modell:
    A160
    was bitte ist eine AMG-Batterie?

    Tiefergelegt? Aerodynamisch?
     
  14. xelos

    xelos Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    1.555
    Zustimmungen:
    62
    Beruf:
    selbständig
    Ort:
    ludwigsburg
    Marke/Modell:
    SLK R172
    agm nicht amg :-)
    wird jetzt hauptsächlich bei neuen autos mit start stop technick eingesetzt..da eine normale hier schnell am ende sein könnte..nachteil ist das diese batterie recht teuer ist und eine tiefentladung in der regel nicht überlebt preis für den elch glaub ab 250 euro....

    • Der Elektrolyt ist in einem Glasvlies aufgesaugt und somit gebunden.

    • Die Batterie ist mittels eines Ventil verschlossen. Die Folge dieser Innovation ist, dass sich kein flüssiger Elektrolyt mehr frei in der Batterie befindet und deshalb sogar bei Beschädigungen des Gehäuses keine Säure auslaufen kann. Ein weiterer Vorteil der AGM-Batterie mit Rekombinationstechnik ergibt sich daraus, dass sie voll verschlossen und absolut wartungsfrei ist.

    Die Haupteinsatzbereiche:

    * Solarbereich
    * Hobby- und Freizeitbereich (Camping, Caravan, ...)
    * Starter- und Bordnetzbatterie für Nutzfahrzeuge – im speziellen Taxi´s, Off-Road, Rettungsfahrzeuge, Land- und Baumaschinen, ...

    Die Kundenvorteile:

    * Absolut wartungsfrei.
    * Rüttel- und zyklenfest.
    * sehr hohe Lebensdauer
    * absolut ungefährlich, keine Gasung, keine Verätzung
    * keine Gefahrengut und kein Gefahrenpotential
    * hohe Stoß- und Vibrationsfestigkeit
    * Rückzündsicherung.
    * Traggriffe und Polabdeckung.
    * Extrem hohe Betriebssicherheit, bei starker Überladung öffnet sich das Sicherheitsventil
    * Lageunabhängiger Einbau möglich.
    * Geringe Selbstentladung
    * Lange Lagerfähigkeit
     
  15. #14 funkenmeister, 19.01.2009
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    Uns Daimler sagt auch VRLA zu den Bakterien.

    Gruß dat Funki
     
  16. Neosis

    Neosis Elchfan

    Dabei seit:
    09.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    hallo,

    erstmal ein BIG THX für eure antworten, konnte leider die tage nichts posten da ich arbeitstechn. unterwegs war.

    also der händler sagte mir, die öltemperatur sei zu hoch, bzw. ein sensor könnte den fehler verursacht haben, man lösche den fehlercode und gut ist.

    die hatten den fehlercode ausgelesen und hätten doch sehen müssen das zuviel öl drinne ist, also dummheit von der werkstatt. und wenn ein autohändler mir soilch eine info gibt, denk ich doch eigentlich dass dies wahrheitsgemäß ist und somit ich nicht ins handbuch schauen muss :o

    ich habe in ca. 1,5 wochen einen termin dort, wären ausgebucht im moment, ich ruf aber morgen gleich an und sag dem ich hab ins handbuch geschaut ^^. ölwechsel wurde beim kauf gemacht, also september 08, gefahren ca. 1500km.

    .... Ölstand ist normal beim ablesen, also mittig (genau richtig im normalfall).
     
  17. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Okay, also hast du schonmal nicht zu viel Öl drin, es besteht also kein akuter Handlungsbedarf.

    Jetzt gibt's wirklich die zwei Möglichkeiten: Wasser bzw. Sprit im Öl, weshalb sich das Öl "vermehrt" bei Langstreckenfahrten, oder es ist wirklich der Ölsensor defekt.

    Ein erstes Indiz für Wasser und Sprit ist, dass das Öl nach Benzin riecht (mal am Ölpeilstab schnuppern) oder im Deckel des Öleinfüllstutzens gelber oder weißer Glibber klebt.

    Einen defekten Ölsensor kann man nicht so ohne Weiteres diagnostizieren, und zum Austausch muss, wenn ich das richtig im Kopf habe, sogar der Motor abgesenkt werden. Also eine sehr teure Reparatur -- was dich aber angesichts einer Gebrauchtwagengarantie nicht wirklich zu kratzen braucht.

    Bevor ich auf eigene Kosten einen Austausch des Ölsensors machen lassen würde, würde ich es erst einmal mit einem Ölwechsel versuchen und dann gleich eine längere Strecke fahren. Taucht das Problem mit frischem Öl nicht mehr auf, war's das Öl. Bekommt man wieder eine Warnung, ist es der Sensor. Aber wie gesagt, das ist in deinem Fall ja das Problem des Händlers.

    Viele Grüße, Mirko
     
  18. xelos

    xelos Elchfan

    Dabei seit:
    18.02.2006
    Beiträge:
    1.555
    Zustimmungen:
    62
    Beruf:
    selbständig
    Ort:
    ludwigsburg
    Marke/Modell:
    SLK R172
    da es kein mercedes autohaus war..die kennen sich da einfach nicht mit der vielen elektronic eines mercedes aus... man kann den ölstand auch per instrumententafel abfragen da müsste man sehen ob zu viel öl drinnen ist der ölwechsel ist erst gemacht worden die hundey leute haben wohl zu viel eingeschenkt..den wäre der sensor defekt müsste er doch immer leuchten nicht nur auf der autobahn oder?
     
  19. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Hi,

    Er hat ja den Ölstand am Peilstab kontrolliert, und er ist in der Mitte zwischen Min und Max. Also ist schon die richtige Menge Öl drin. Was anderes wird ihm die Elektronik auch kaum anzeigen.

    Nicht unbedingt. Wir hatten schon Fälle, wo der Sensor ein Temperaturproblem hatte, also nur bei wirklich warmem Motor anging. Trotzdem ist auch meine erste Vermutung, dass es eher am Öl als am Sensor liegt.

    Viele Grüße, Mirko
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Neosis

    Neosis Elchfan

    Dabei seit:
    09.01.2009
    Beiträge:
    4
    Zustimmungen:
    0
    hab heut beim autohaus angerufen, der meint das ich nächste woche vorbei kommen soll. das könnte mal wieder daran liegen weil ich die batterie gewchselt hab bzw. versucht hab vorher zu brücken und somit ein fehler wieder auftauchte oO

    ... die lesen den aus und sehen dann *LOL*

    ... ich seh dann, die sollen die kiste auf vordermann bringen sonst gibts ärger.
     
  22. Pitter

    Pitter Elchfan

    Dabei seit:
    07.12.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    MG (NRW)
    Marke/Modell:
    170 CDI (W168, 2003)
    Öl vermehrt ? Sorry, das verstehe ich nicht. Ich kenne es so, dass bei den Kurzstreckenautos der Ölstand tendenziell zu hoch ist , weil Wasser/ Benzin mit im Öl ist. Das an sich ist schon mal gar nicht gut, da das Öl ja verdünnt ist. Wird so ein Fahrzeug dann scharf gefahren, verdunsten diese Bestandteile wieder, d.h. das Öl an sich wird weder mehr noch weniger, aber der Ölstand als solches sinkt natürlich. Also müsste so eine Warnung von wegen Öl-Level zu hoch nach einer AB-Fahrt eher wieder weg sein als dort erst auftreten.
    So ist mein Kenntnisstand. Das ist ja auch mit ein Grund für viele Motorschäden, da hat so ein Stadt-Brötchen-hol-Fahrzeug noch Ölstand knapp über Min, es wird dann 1 x im Jahr im Urlaub über die Bahn geprügelt, Verdunstung von Benzin/Kondenswasser, und prompt ist der Ölstand zu niedrig und u. U. gibt es Mangelschmierung.

    Gruss,
    Peter
     
Thema: A-140, 09-08 gekauft, nur Ärger !
Besucher kamen mit folgenden Suchen
  1. mercedes a140 zeigt öltemperatur hoch an

Die Seite wird geladen...

A-140, 09-08 gekauft, nur Ärger ! - Ähnliche Themen

  1. A Klasse startet nicht.

    A Klasse startet nicht.: Hallo zusammen! Ich habe mir eine A Klasse gekauft ( ganz günstig ). Der Vorbesitzer meinte, das Auto lässt sich nicht starten.... Der Anlasser...
  2. untere Kofferraum wanne A 140 ausbauen

    untere Kofferraum wanne A 140 ausbauen: Hallo habe Wasser im unteren Kofferraum A 140 ich bin der Meinung das es aus der Ecke vom Zentralverrigelungs Motor hochkommt kann ich irgendwie...
  3. W168 Verkauft - A 140 Classic für Bastler

    Verkauft - A 140 Classic für Bastler: Hallo ihr Lieben, ich hab hier einen A 140 aus erster Serie, EZ 08.10.1998, aktuell 184.000 km, TÜV 08/2017 abgelaufen! Scheckheft gepflegt, 2...
  4. A Klasse A160 W168 geht während Fahrt aus

    A Klasse A160 W168 geht während Fahrt aus: Liebe Elchfans, ich habe bereits die Beiträge durchgeschaut, habe aber nichts passendes gefunden... Es geht um einen A160 W168 Bj. 2002, mit...
  5. A-klasse W168 Baujahr 1998 Einbau von Mopf Klarglas Scheinwerfer

    A-klasse W168 Baujahr 1998 Einbau von Mopf Klarglas Scheinwerfer: Hallo habe zwei Mopf Klarglasscheinwerfer eingebaut es geht aber nur der Blinker über den Hauptstecker bekomme ich die H4 H1 U. H7 nicht zum...
Status des Themas:
Es sind keine weiteren Antworten möglich.