W168 A 140 Automatik - seltsames Verhalten

Diskutiere A 140 Automatik - seltsames Verhalten im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo in die Runde, wir haben einen A 140 Automatik, BJ. 12/2001, 95000 km gelaufen. Seit ca. 4 Wochen hat er ein kleines Problem, dieses wird...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 onkel theo, 26.08.2009
    onkel theo

    onkel theo Elchfan

    Dabei seit:
    21.06.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Bürokaufmann
    Ort:
    Bonn
    Marke/Modell:
    A 140 Classic
    Hallo in die Runde, wir haben einen A 140 Automatik,
    BJ. 12/2001, 95000 km gelaufen.

    Seit ca. 4 Wochen hat er ein kleines Problem, dieses wird meiner Meinung
    nach aber immer grösser:

    Immer am selben Stopschild in Bonn, dieses liegt an einem ca. 2 % Hang,
    nimmt er das Gas nicht an, in den 4 Wochen ca. 7 mal.
    Der Motor dreht hoch, erst keine Bewegung, aber dann haut die Automatik
    den Gang rein mit einem harten Schlag und die Räder drehen kurz durch.

    Im Display bleibt das - D -

    Er macht das nur wenn am Stopschild einige Autos vor uns sind, anfahren-Stop-Anfahren-Stop-usw. Beim Anfahren bis zum Schild macht er es nicht, wahrscheinlich geben wir zu wenig Gas??. Erst beim Wegziehen am Schild
    ist es dann soweit.
    Wir waren heute in der MB Werkstatt, die wollten das Auto für 3-4 Std
    behalten und 80,-- euro für das lesen vom Fehlerspeicher des Getriebes.

    Hat einer eine Ahnung was das sein könnte.
    Vielen Dank für Antworten

    Grüsse aus Bonn an alle - Theo
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Falk

    Falk Guest

    So ein bissel kenne ich das Problem seit 1-2 Jahren auch bei unserem A140 Automatik Bj. 2001 und 75tkm wenn er kallt ist. An der ersten Ampel bei rot steht man auf der Bremse (ich hab das Gefühl er kuppelt aus, da der Wagen nicht mehr schiebt) dann bei grün runter von der Bremse und Gas, dann dreht er etwas höher als gewohnt, da die Automatik nicht so schnel einkuppelt und dann geht nen spürbarer ruckt durchs Auto.

    Ich würde dir einen Automatikgetriebeölwechsel empfehlen. Ich werde das nächste Woche durchführen lassen. Das ist wohl das einzige was man machen lassen kann, da wohl trotz Longlifeöl ab 70-80Ttkm es wohl hilfreich ist.
     
  4. #3 onkel theo, 28.08.2009
    onkel theo

    onkel theo Elchfan

    Dabei seit:
    21.06.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Bürokaufmann
    Ort:
    Bonn
    Marke/Modell:
    A 140 Classic
    Hallo, ja, diesen Gedanken hatte ich auch schon.
    Werde das nächste Woche mal mit dem Getriebe Menschen bei MB besprechen.
    Auch den Speicher werde ich lesen lassen.
    Schreibe was es gegeben hat

    Grüsse - Theo
     
  5. #4 onkel theo, 20.03.2010
    onkel theo

    onkel theo Elchfan

    Dabei seit:
    21.06.2009
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Bürokaufmann
    Ort:
    Bonn
    Marke/Modell:
    A 140 Classic
    Hallo in die Runde, es hat etwas länger gedauert mit der Antwort,
    aber hier ist sie:

    Das Auslesen des Fehlerspeicher hat keine neuen Erkenntnisse gebracht.
    Wir sollten es weiter beobachten und wenn nötig reinkommen.

    In den letzten Wochen wurde es mit dem Getriebe so schlimm, es schaltete
    nicht mehr richtig hoch, hatte Aussetzer beim Anfahren und so weiter usw.

    Am Montag haben wir ihn zur MB Werkstatt gebracht, keine Niederlassung
    sondern ein freier in Rheinbach, aber riesengross. Der km Stand: 104.000 - Assyst A war 500 km drüber, kein Problem laut Werkstatt.
    Alle Probleme angegeben, auch gesagt das wir schon mal da waren
    und was rauskam dabei.
    Gestern haben wir ihn geholt, er läuft wie neu!!!!
    Kosten: 614,00 euronen, dafür haben wir: Assyst A, komplett neue Bremsen vorne, neue Stabistangen vorne und einige kleine Sachen die gemacht wurden, Sonderwünsche von uns.
    Jetzt kommt es, sie haben was auch immer - Ohne Berechnung- gemacht,
    weil diese Fehler nicht sein dürfen,
    man hätte damals eine grössere Probefahrt machen müssen meinte der Meister, dann hätten sie sofort gewusst was ich meinte mit dem Schalten.
    Ich glaube das Getriebe wurde gespült, ich hatte es nämlich in Auftrag
    gegeben.
    Das finde ich mal richtig gut, ich hatte schon mit mehr Geld gerechnet.

    Wir freuen uns über unseren Elch, schönes Wochenende - Theo
     
  6. Manu

    Manu Guest

    Schön, Klasse sowas zu lesen das der Elch wieder läuft wie er soll.
    Viel Spaß noch damit.
     
Thema:

A 140 Automatik - seltsames Verhalten

Die Seite wird geladen...

A 140 Automatik - seltsames Verhalten - Ähnliche Themen

  1. Anlasserprobleme beim 1.9er Automatik

    Anlasserprobleme beim 1.9er Automatik: Hallo zusammen, ich hab da mal ein paar Fragen an die Weisen hier . Bin Neubesitzer eines W414 von 2003/4 mit 1,9er Benziner und Automatik....
  2. W169 automatisches Licht

    W169 automatisches Licht: Hallo. Ich habe ein Problem mit dem auto Licht. Es geht nicht mehr aus. Mein erster Gedanke war der Sensor im Rückspiegel. Also hab ich den...
  3. Motorkontrollleuchte ist an - Fehlercode P0236 - Ladedrucksensor A

    Motorkontrollleuchte ist an - Fehlercode P0236 - Ladedrucksensor A: Guten Morgen, als wir gestern Abend heimgefahren sind, ging an unserem Elch urplötzlich die Motorkontrollleuchte an. Da ich einen OBD-Stecker mit...
  4. Passen die Fußmatten vom der B-Klasse T245 in eine A-Klasse W169 ?

    Passen die Fußmatten vom der B-Klasse T245 in eine A-Klasse W169 ?: Guten Abend, ist bekannt ob die Fußmatten vom T245 (B-Klasse) auch beim W169 (A-Klasse) passen? Grüße
  5. W169 Original Mercedes A-Klasse W169 Avantgarde Felgen

    Original Mercedes A-Klasse W169 Avantgarde Felgen: Hallo Ich biete hier meine original 16 Zoll Mercedes Felgen an. Mercedes Teilenummer: A1694011002 Als Reifen sind Vredestein Sportrac 5...
Status des Themas:
Es sind keine weiteren Antworten möglich.