A 140 heizt immernoch nicht!!!!

Diskutiere A 140 heizt immernoch nicht!!!! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo ihr lieben, habe ein kleines Problem. Mein Elch, Baujahr 1998, ohne Klima, heizt einfach nicht, vor zwei Wochen haben mein Freund und...

  1. #1 Sanne82, 27.11.2011
    Sanne82

    Sanne82 Elchfan

    Dabei seit:
    27.11.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Marke/Modell:
    A 190
    Hallo ihr lieben,



    habe ein kleines Problem. Mein Elch, Baujahr 1998, ohne Klima, heizt einfach nicht, vor zwei Wochen haben mein Freund und ich den Kleinen völlig auseinander genommen, alle Verkleidungen ab, um zu schauen, ob Strom fliest, alles i.O., dann haben wir geschaut, ob alle Klappen das tun was sie sollen, wenn man am Bedienteil dreht, alles i.O., des weiteren haben wir einen Stellmotor gesucht und festgestellt, das diese Baureihe wohl keinen besitzt, nachdem diese Aktion erfolglos war haben wir geprüft, ob alle Schläuche, die vom Termostat weg und hinführen überhaupt heiss werden, das tun sie in kurzer Zeit. Na gut, war dann gestern mit dem Sorgenkind beim Kfz-Meister und der hat das gesamte Kühlsystem gespült, weil ich den Verdacht hatte, vielleicht ist ja nur irgendwo was verstopft... Meister ruft mich an und sagt, das das garnichts gebracht hat, er auch keine weitere Idee hat, woran es liegt, der Kleine pustet IMMERNOCH NUR kalte Luft... HILFE!!!! Hat jemand noch irgendeine hilfreiche Idee, was die Ursache dafür sein könnte.



    Lieben Gruß aus Kiel
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Dir ist schon klar, dass ohne Klima kein Stellmotor die Klappe bewegt, sondern ein Bowdenzug vom Schalter zur Klappe.
    Im Prinzip kann es nur an zwei Dingen liegen: Entweder bewegt sich die Klappe nicht oder der Motor wird nicht warm.

    gruss
     
  4. #3 Sanne82, 27.11.2011
    Sanne82

    Sanne82 Elchfan

    Dabei seit:
    27.11.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Marke/Modell:
    A 190
    Sieh es mir nach, ich bin blutiger Anfänger, was Autos angeht, habe KEINEN Plan, was im inneren abgeht, also der Motor wird warm, das kann ich bestätigen, die Klappe haben wir beim Abbau der Verkleidung nicht gesehen, jedoch haben wir ein deutliches Klacken beim Bedienen der Drehschalter gehört, das auf das Bewegen dieser Klappe zurückzuführen sein müsste!?!
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Motor nicht warm würde ich auch ausschließen, denn selbst wenn z.B. das Thermostat nicht tut, dann würde zumindest auf längeren Strecken es warm kommen.

    Was da aber nun geklackt hat ... kann man von hier aus auch nicht wirklich sagen.
    Aber wirklich was anderes als die Klappe fällt mir nicht ein.

    gruss
     
  6. hanna

    hanna Elchfan

    Dabei seit:
    24.07.2008
    Beiträge:
    210
    Zustimmungen:
    6
    Guten Tag, wechseln Sie den Kfz-Meister. Für einen Fachmann/frau sollte es kein Problem sein den Fehler einzukreisen, ohne das Auto zu zerlegen. Allein die letzte Aktion war schon mehr als fragwürdig.

    mfg.hanna
     
  7. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Naja das würde ich so nicht unterschreiben.
    Manchmal muss man einfach nachsehen, um zu wissen was los ist. Handauflegen ist kein adäquates Mittel für einen Techniker der sauber arbeitet.

    gruss
     
  8. #7 Sanne82, 27.11.2011
    Sanne82

    Sanne82 Elchfan

    Dabei seit:
    27.11.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Marke/Modell:
    A 190
    Na gut, ich danke euch erstmal für die Ratschläge, das Auto steht noch in der Werkstatt und ich spreche morgen mit dem Vorgesetzten desjenigen, der die Kühlsystem-Spülaktion gestern gemacht hat, vielleicht hat der noch einen geistreichen Einfall, kann ja nicht so schwer sein, die Ursache zu lokalisieren ohne das gute Stück nochmal komplett nackig zu machen...
     
  9. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Na die Spülaktion war ja nicht so falsch, aber die sollen schlicht und einfach nach der Klappe schaun.
    Und lass dich nicht von Beiträgen, wie von hanna irritieren. Dafür muss man den entsprechenden Bereich "nackig" machen. Mit Handauflegen funktioniert das einfach mal nicht!

    gruss
     
  10. #9 Sanne82, 27.11.2011
    Sanne82

    Sanne82 Elchfan

    Dabei seit:
    27.11.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Marke/Modell:
    A 190
    Ja, kann ich ja morgen mal vorschlagen, nach der Klappe zu schauen, die werden doch die notwendige Technik haben, damit es nicht zwingend notwendig ist, die gesamte Verkleidung zu demontieren...
     
  11. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Ich wüsste nicht, wie man das technisch ergründen sollte außer nachzuschaun :wacko: .

    gruss
     
  12. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    An der Stelle bleibt einfach gesagt nichts anderes übrig als nachzusehen. Und das beinhaltet das Amaturenbrett auszubauen, was Arbeit und Kosten sind.
    Nicht schön als Betroffener, aber es gibt aus meiner Sicht eben keine Alternative :(.

    gruss
     
  13. #12 Sanne82, 28.11.2011
    Sanne82

    Sanne82 Elchfan

    Dabei seit:
    27.11.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Marke/Modell:
    A 190
    Das Armaturenbrett ausbauen und nachschauen bekommen wir selbst hin, denke ich, eine der zwei Klappen hatten wir ja schon freigearbeitet. KfZ-Meister sagte gerade am Telefon, er schaut sich das gleich nochmal an ohne groß auszubauen und vermutet auch, dass es an der Klappensteuerung liegt, er meldet sich nachher nochmal, wenn es an dem ist, besorg ich mir ne Endoskop-Kamera und schau erstmal ob wir die Ursache auf eigene Faust finden und beheben können... ?(
     
  14. #13 miata2412, 28.11.2011
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Mal ne saublöde Überlegung... wenn die Verkleidung ab habt, kommt man nicht an den Wärmetauscher für den Innenraum oder an die Klappe? Wenns da warm wird, ist das Problem schon enger eingekreist.

    Oder den Zulauf, eher aber den Ablauf zum inneren Wärmetauscher auf Wärme checken.
     
  15. #14 Merlin0815, 28.11.2011
    Merlin0815

    Merlin0815 Elchfan

    Dabei seit:
    07.05.2009
    Beiträge:
    25
    Zustimmungen:
    1
    Beruf:
    Schichtführer Pulverbeschichtung
    Ort:
    Vechta
    Ausstattung:
    Classic
    Marke/Modell:
    A170 CDI
    Früher hat man ja erst mal kontrolliert, ob genug Wasser im System ist, da bei zu wenig Wasser nichts im Heizungskühler ankommt. Wenn das System gespült wurde, sollte ja genug Wasser vorhanden sein, oder ist das entlüften kompliziert beim Elch? Das hab ich noch nicht gemacht. Ansonsten müsste ja im Heizungskreislauf ein Ventil sein, das über den Bowdenzug betätigt wird. Vielleicht funktioniert das ja nicht.
     
  16. #15 Sanne82, 28.11.2011
    Sanne82

    Sanne82 Elchfan

    Dabei seit:
    27.11.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Marke/Modell:
    A 190
    @miata2412: Alle Zu- und Abläufe vom Wärmetauscher werden in kurzer Zeit nach Starten des Motors warm, das war auch das erste, was wir geprüft haben.



    @Merlin0815: Zu wenig Wasser dürfte auch wegfallen, haben es vor dem Werkstatt-Termin auch aufgefüllt, ohne Erfolg, und beim Spülen wurde es ja komplett ausgetauscht und aufgefüllt... Von einem Ventil, welches über den Bowdenzug betätigt wird, habe ich noch nichts gehört, danke für die Info, ich wart erstmal auf den Rückruf der Werkstatt und dann sehen wir weiter, danke erstmal... :thumbsup:
     
  17. #16 miata2412, 28.11.2011
    miata2412

    miata2412 Elchfan

    Dabei seit:
    14.09.2011
    Beiträge:
    387
    Zustimmungen:
    51
    Beruf:
    Elektronik-Techniker
    Ort:
    Tübingen
    Marke/Modell:
    W168 A160
    Ja na dann ists doch schon gut eingekreist. Es bleibt fast nur noch die Klappen übrig. Bitte gib Rückmeldung was dann war.
     
  18. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Gibt es auch nicht. Im Heizwasserkreislauf wird nichts geregelt. Nur die Luft (ob kalt oder warm) wird verändert.

    gruss
     
    Sanne82 gefällt das.
  19. #18 Sanne82, 29.11.2011
    Sanne82

    Sanne82 Elchfan

    Dabei seit:
    27.11.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Marke/Modell:
    A 190
    Hallo ihr lieben,

    ich könnt verzweifeln, KfZ-Meister in spee rief mich heute an und meinte, die A-Klasse hat einen Stellmotor?!?!? Schlüsselnummer des guten Stückes ist 0710/362 hat der nun einen oder nicht. Ausserdem sagte er mir, der hat auf jedenfall mehr als 2 Klappen, wenigstens 4!?!?! Aber der hat doch keine Klimaanlage, kann doch also nicht so differenziert sein die Technik.... Jedenfalls sagte er mir, der müsse komplett nackig gemacht werden, Klappensteuerung ist defekt, Kostenpunkt wenigstens 500 € ?!? Was ist denn nun die Klappensteuerung, wenn das Auto doch angeblich garkeinen Stellmotor hat? Ich habe den Kleinen jetzt erstmal wieder mit nach Hause genommen und hoffe nun auf eine letzte Idee von euch, wie ich das gute Stück noch warm bekomme... (Wenn dieser Typ nun einen Stellmotor hat, kann man den selbst wechseln?) ;(
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Ohne Klima kein Stellmotor!
    Da keine Klima doch recht selten ist, hat entsprechende Person wohl noch nicht die Erfahrung gehabt.
    Die Schlüsselnummer sagt übrigens nichts über diese technische Begebenheit aus.
    Bei meinem damals mit Klima, konnte man den Stellmotor bei eingeschalteter Zündung und Motor aus (Radio aus und bitte keine Hauptverkehrsstraße neben sich) deutlich hören. Gibt ein typisches E-Motor Summen von sich. Dauert so ca. 2-3 Sekunden von Endlage zu Endlage).

    Jetzt wie weitermachen?
    Was für Optionen hast du?
    Kannst du es selber machen oder bist du eh auf eine Werkstatt angewiesen?
    Der Werkstattmensch hat übrigens nicht unrecht, dass das ordentlich Arbeit ist, das alles freizulegen und wieder zusammenzusetzen (daher auch der Preis).
    Wie gesagt halte ich die Klappe für das Problem. Dabei ist es übrigens relativ wurscht, wie diese "angetrieben" ist. Ran muss man so oder so ;).


    gruss
     
  22. #20 Sanne82, 29.11.2011
    Sanne82

    Sanne82 Elchfan

    Dabei seit:
    27.11.2011
    Beiträge:
    39
    Zustimmungen:
    0
    Marke/Modell:
    A 190
    Na na, nicht zanken 8| , ich schreib auf jeden Fall einen kleinen Dreizeiler, wenn wir dann mal die Lösung gefunden haben. Ich habe mir jetzt ne Endoskopkamera besorgt, ich hoffe, die kommt schnellstmöglich, sagt mal, wenn wir den Heizungskasten dann frei haben, nach was muss ich denn dann schauen? Nach der Klappe, schon klar, aber was stimmt mit der dann höchstwahrscheinlich nicht?
     
Thema: A 140 heizt immernoch nicht!!!!
Besucher kamen mit folgenden Suchen
  1. mercedes kristallartige ablagerungen

Die Seite wird geladen...

A 140 heizt immernoch nicht!!!! - Ähnliche Themen

  1. W168 A 170 CDI, EZ 2004

    A 170 CDI, EZ 2004: Servus in die Runde, ich verkaufe meinen A 170 CDI, EZ 2004, weil ich aus Platzgründen ein größeres Fahrzeug brauche. Evtl. wird es ja sogar ein...
  2. W168 140 Bj. 2000 (Vormopf), ~185.000km startet plötzlich nicht mehr

    W168 140 Bj. 2000 (Vormopf), ~185.000km startet plötzlich nicht mehr: Hallo zusammen, ich habe bereits etliche Themen im Forum durchsucht, habe aber das Gefühl, dass keines so richtig zu meinem Problem zu passen...
  3. A 200 Turbo

    A 200 Turbo: Hallo liebe Elch-Fans, fahre einen A208, und plane diesen nun als reines Schönwetter-Fahrzeug zu fahren. Hab mich nun dazu entschlossen, einen...
  4. W168 A 210 Evolution (Kurze Version)

    A 210 Evolution (Kurze Version): Hallo Forum! Ich biete hier einen A 210 Automatik Bj. 2004 mit 125000 km an. Das Auto ist seit 10 Jahren in unserem Besitz und wurde immer im...
  5. andere Vaneo W414 A-Klasse W168 Wasserkühler von Behr gebraucht

    Vaneo W414 A-Klasse W168 Wasserkühler von Behr gebraucht: Gebraucht für Vaneo W414 oder A-Klasse W168. Behr 67673 Guter gebrauchte Zustand. Dicht und Funktionstüchtig. 20,- plus Versand