W168 A 140 Quitscht und klackert

Diskutiere A 140 Quitscht und klackert im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Community, mein heiss geliebter Elch hat sich was eingefangen. Symptome: 1.) Beim Starten klackert er erbärmlich das vernimmt man nach...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. escape

    escape Elchfan

    Dabei seit:
    16.02.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Diepholz
    Marke/Modell:
    A 140
    Hallo Community, mein heiss geliebter Elch hat sich was eingefangen.


    Symptome:

    1.)
    Beim Starten klackert er erbärmlich das vernimmt man nach circa 10-15 min nichtmehr. Wenn man dann allerdings an einer Hauswand oder bei Mc Donals am Schalter steht und das Fenster runter hat erschreckt man sich richtig wie doll das klackern eigentlich ist. Das Geräuch wird von der Wand abgelengt man kann sowas dann wunderbar hören wie er klackert/klöttert.

    2.)
    Wenn man in der Fahrt ist und die Kupplung tritt kommt ein helles klingeln hinzu.

    3.)
    Beim ausmachen kommt ein kleines Quitschen hinzu wie eine art Keilriehmen der irgendwie sich kurz meldet.

    Wer kennt diese Symptome und weiss eventuell Abhilfe.
    Ich selbst bin kein Motorfreak aber tippe auf Ventile und Ausrücklager.
    Wie würdet Ihr diese Symptome einstufen?

    Ich werde gleich ein Video uploaden mit Sound damit Ihr euch ein Bild davon machen könnt und eventuell auch was hört.

    Gruß escape

    In diesem Video seht Ihr meinen Elch der Sound ist leider etwas sehr laut man kann aber wenn man genau hinhört alle erwähnten Geräusche herraus hören.
    Ich wusste garnicht das meine Kamera so geniale Videos macht :D


    Video : http://www.youtube.com/watch?v=mWXqbkiJW_0
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. escape

    escape Elchfan

    Dabei seit:
    16.02.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Diepholz
    Marke/Modell:
    A 140
    Sorry für Doppelpost!

    War eben bei ATU die meinen das eine Motorspülung helfen kann und das helle klingeln könnte vom Auspuff (irgendwo vorne) kommen.

    Preisangebot irgendwo bei 100.00 € +/- 15.00 €


    107.000 gekauft
    147.000 erster Oilwechsel (abgesaugt und dann 5w40)
    160.000 KM Motor klingelt und quietscht

    Habe eben mit meiner Dame gesprochen und wir wollen nächsten Monat 1000€ in die Wartung des Elchs stecken nun noch eine Zusatzfrage was macht am meisten Sinn erneuern/warten zu lassen.

    Reifen, Oil, Bremsen, Lichter und kleinzeugs wurden schon erneuert.

    Zündkerzen, Luftfilter, Oil nochmal, Dichtringe? Ausrücklager ? ,...

    Wäre für eure Hilfe wirklich sehr dankbar.

    Gruß
     
  4. #3 Peter54, 26.06.2009
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    763
    Zustimmungen:
    38
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    zu 1. würde ich auch auf Hydrostößel tippen.
    zu 2. könnte das Ausrücklager sein.

    Ich hatte einen 50,- Euro "Inspektions" Gutschein für ATU.
    Ölwechsel mit Motorspülung.
    Das klackern der Hydrostößel ist bei meinem Elch seitdem verschwunden.

    Gruß
    Peter
     
  5. escape

    escape Elchfan

    Dabei seit:
    16.02.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Diepholz
    Marke/Modell:
    A 140
    Deinen Post habe ich im Forum schon gefunden (Suchfunktion vor ca. 10min)
    Toi toi toi ich hoffe das klappt morgen mein hochgezüchteter Elch 60KW *g* ... wäre schade wenn dort was kaputt geht :D Habe echt schiss das dort nen schwerer Schaden entstanden ist!

    Ich liebe meinen Elch *Röööööööööhr*

    Werde morgen ein Statement dazu abgeben ob ATU mich über das Ohr gehauen hat oder obs wirklich hilft.
     
  6. escape

    escape Elchfan

    Dabei seit:
    16.02.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Diepholz
    Marke/Modell:
    A 140
    95,57 € bezahlt

    Nach ca. 5 Kilometern war der Motor warm Klackern noch da aber 10x leiser
    helles klingeln nach ca 5KM wech. Ich glaube das Geld war gut investiert!

    Bin wieder zufrieden ein ruhiges fahren ist nun wieder möglich!


    Sagtmal ist euer Elch auch so windanfällig? Bei 160Km/H und leichten Wind bekomme ich wirklich ANGST!


    Gruß escape
     
  7. #6 Mr. Bean, 27.06.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.792
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Nö: Bei meinem Fahrwerk fahre ich auch locker 200 ohne nasse Hände oder ungutes Gefühl!
     
  8. escape

    escape Elchfan

    Dabei seit:
    16.02.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Diepholz
    Marke/Modell:
    A 140
    Ichhabe das Standart Fahrwerk drin aber der Wagen verhält sich wirklich komisch ne ordentliche Windböhe und der den Wagen zerreißt es. Bin mal auf der A1 180Km/H gefahren und vom linken Streifen auf den mittleren gedrückt worden.
    Fahre oft die Strecken Oldenburg - Vechta mehr als 160 ist nicht drin da nasse Hände und immer Blick nach vorn um immer schick gegenlenken.

    War am überlegen ob ein neues Fahrwerk da vielleicht abhilfe schafft aber die Preise von schlappen 1000€ finde ich persönlich unverschämt.

    Gruß escape
     
  9. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Der Elch ist, da ein Van, durchaus etwas empfindlich bei Seitenwind. Dennoch ist Tempo 180 auch mit dem Serienfahrwerk bei meinem Elch kein Problem. Es hat mich noch nie von der Fahrspur geweht, auch nicht bei Kyrill.

    Schau dir deine Reifen mal gut an. Sind die evtl. nicht ganz gleichmäßig (symmetrisch) abgefahren? Seitenwindempfindlichkeit könnte ein Hinweis auf eine leicht verstellte Spur oder ein ncht mehr ganz einwandfreies Hinterachslager sein.

    Viele Grüße, Mirko
     
  10. #9 Steppenelch, 28.06.2009
    Steppenelch

    Steppenelch Elchfan

    Dabei seit:
    11.02.2007
    Beiträge:
    198
    Zustimmungen:
    2
    Ort:
    Ostfildern
    Marke/Modell:
    A200
    Hi, Du schreibst 107.000 gekauft 147.000 erster Oilwechsel (ich nehme mal an km) also 40000km mit der selben Ölfüllung?? Is ein bissle lange vorallem von jemandem der behauptet seinen Elch zu lieben.

    Gruss Steppi
     
  11. escape

    escape Elchfan

    Dabei seit:
    16.02.2008
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Diepholz
    Marke/Modell:
    A 140
    Schaumal meine Frau die liebe ich auch aber die bekommt auch nur alle Jubeljahre einen Blumenstrauss :)

    Na mit dem Oil werde ich mich bessern ;)

    Ja ATU sagte die Hinterachslager seihen defekt wird die nächsten Tage gemacht!
     
  12. ramski

    ramski Elchfan

    Dabei seit:
    08.02.2009
    Beiträge:
    315
    Zustimmungen:
    2
    Ort:
    wien
    Marke/Modell:
    w168 170 cdi
    vergiss mal ATU und geh in eine mercedes werkstatt und lass es dort mal anschaun, zum seitenwind kann ich nur sagen ich merk den eher nicht ,bin dieses wochenende von wien nach verona über salzburg und ein stück schweiz und dann beim zurückfahren den großglockner überquert und noch einige pässe um mal meinen elch am berg zu fahren.


    wennst 1000 € in den elch stecken magst dann schau das Du das geld nicht gerade bei ATU lässt.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Einzelbeispiele zum Seitenwind passen leider nicht wirklich. Denn wenn kein Wind von der Seite weht gibt es auch keine Probleme.
    Aber die A-Klasse ist schon Seitenwindanfällig.

    gruss
     
  15. #13 Scanner, 30.06.2009
    Scanner

    Scanner Elchfan

    Dabei seit:
    01.11.2007
    Beiträge:
    3.679
    Zustimmungen:
    41
    Ort:
    Im Herzen von MA-LU-KA
    Marke/Modell:
    C169 A170 Avantgarde
    168 ist mehr anfaellig als 169.

    beim 169 ist das aber technisch sehr gut geloest, ich hab sogut wie keine auffaelligkeiten.
    nicht mehr als bei FIAT, und da ist ein krasser qualitaetsunterschied :)
     
Thema:

A 140 Quitscht und klackert

Die Seite wird geladen...

A 140 Quitscht und klackert - Ähnliche Themen

  1. W168 A 170 CDI, EZ 2004

    A 170 CDI, EZ 2004: Servus in die Runde, ich verkaufe meinen A 170 CDI, EZ 2004, weil ich aus Platzgründen ein größeres Fahrzeug brauche. Evtl. wird es ja sogar ein...
  2. W168 140 Bj. 2000 (Vormopf), ~185.000km startet plötzlich nicht mehr

    W168 140 Bj. 2000 (Vormopf), ~185.000km startet plötzlich nicht mehr: Hallo zusammen, ich habe bereits etliche Themen im Forum durchsucht, habe aber das Gefühl, dass keines so richtig zu meinem Problem zu passen...
  3. A 200 Turbo

    A 200 Turbo: Hallo liebe Elch-Fans, fahre einen A208, und plane diesen nun als reines Schönwetter-Fahrzeug zu fahren. Hab mich nun dazu entschlossen, einen...
  4. W168 A 210 Evolution (Kurze Version)

    A 210 Evolution (Kurze Version): Hallo Forum! Ich biete hier einen A 210 Automatik Bj. 2004 mit 125000 km an. Das Auto ist seit 10 Jahren in unserem Besitz und wurde immer im...
  5. andere Vaneo W414 A-Klasse W168 Wasserkühler von Behr gebraucht

    Vaneo W414 A-Klasse W168 Wasserkühler von Behr gebraucht: Gebraucht für Vaneo W414 oder A-Klasse W168. Behr 67673 Guter gebrauchte Zustand. Dicht und Funktionstüchtig. 20,- plus Versand
Status des Themas:
Es sind keine weiteren Antworten möglich.