W168 A 140 springt morgens schlecht an

Diskutiere A 140 springt morgens schlecht an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo liebe Elchfans, habe nun seit einiger Zeit -1 Jahr- das Problem, dass mein kleiner *elch* morgens schlecht anspringt, wenn er kalt ist....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 Babyelch, 16.11.2009
    Babyelch

    Babyelch Elchfan

    Dabei seit:
    24.10.2009
    Beiträge:
    760
    Zustimmungen:
    6
    Beruf:
    Industriekauffrau
    Ort:
    NRW
    Marke/Modell:
    W204 180 CGI
    Hallo liebe Elchfans,

    habe nun seit einiger Zeit -1 Jahr- das Problem, dass mein kleiner *elch* morgens schlecht anspringt, wenn er kalt ist. Ich drehe den Schlüssel um und der Anlasser fängt an zu orgeln. Das fing erst langsam an, sodass er beim 2. Mal angesprungen ist. Jetzt zum Schluss hat er es täglich ca. 5 -8 Mal hinter einander gemacht. Es hing auch mit der Benzinmenge zusammen: Wenn er voll war, ist er problemlos angesprungen, ab 3/4 voll fing das Theater dann an. Nun habe ich seit einem Jahr den Fehler gesucht und endlich gefunden, es war die Benzinpumpe ;).

    Dieser Beitrag soll vorallem den jenigen helfen, die das gleiche Problem haben. Für Fragen stehe ich gerne zur Verfügung, gerne auch per PN *wink2*.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 marco28hb, 16.11.2009
    marco28hb

    marco28hb Elchfan

    Dabei seit:
    20.09.2008
    Beiträge:
    365
    Zustimmungen:
    0
    Marke/Modell:
    A140 Avantgarde
    Hallo @Babyelch,

    wir haben zwar noch am Samstag per PN diesbezüglich kommuniziert und heute konnte ich ebenfalls erfahren, was die Ursache bei meinem Bekannten war.

    vielleicht zuerst für alle:
    der Elch springt bei kaltem Motor sehr schlecht an und anfänglich ist es sogar vom Tankinhalt abhängig, später wird es immer schlimmer, beim starten waren zuletzt bis zu 15! versuche nötig. Der Spritverbrauch ist ebenfalls enorm gestiegen.

    Die Ursache:
    es war ebenfalls die Kraftstoffpumpe, der Austausch alleine hat aber nicht viel gebracht.

    @Babyelch, hast Du es bei MB machen lassen?

    Mein Bekannter hat es in der Eigenregie gemacht und das wichtigste ist dabei (was keiner wusste), dass man den MSG zurücksetzen muss, oder anders gesagt, dem Steuergerät muss mitgeteilt werden, dass es eine neue Kraftstoffpumpe gibt und somit wird sie anscheinend "neu angelernt" oder wie auch immer. Was da nun genauer passiert, kann ich Euch auch nicht sagen und wollte fragen: war das Euch bekannt?

    Sein Elch flutscht seit dem wie ein Neuwagen *thumbup*


    Viele Grüße
    marco
     
  4. #3 Babyelch, 16.11.2009
    Babyelch

    Babyelch Elchfan

    Dabei seit:
    24.10.2009
    Beiträge:
    760
    Zustimmungen:
    6
    Beruf:
    Industriekauffrau
    Ort:
    NRW
    Marke/Modell:
    W204 180 CGI
    Ach ja, fat hätte ich es vergessen, seitdem er eine neue Benzinpumpe hat, zieht er richtig gut.
     
  5. #4 Babyelch, 16.11.2009
    Babyelch

    Babyelch Elchfan

    Dabei seit:
    24.10.2009
    Beiträge:
    760
    Zustimmungen:
    6
    Beruf:
    Industriekauffrau
    Ort:
    NRW
    Marke/Modell:
    W204 180 CGI
    Ich habe das bei meiner MB Werkstatt um die Ecke machen lassen. Das ganze hat zwei Tage gedauert, wohlbemerkt ohne Termin. Ich gehe mal davon aus, dass die die Pumpe angelernt haben.Bin nun mit dieser MB Werkstatt total zufrieden und mir wurde sogar noch das Auto gewaschen incl. Innenreinigung. Das nenne ich echten Service *thumbup*. Bei der Werkstatt, wo ich ihn gekauft habe, wird nur ein Lesegerät dran gehangen und gewartet. Ergebnis: Wir wissen es auch nicht, es zeigt nichts an *mecker*. Das ist so ein richtiger Saftladen.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: A 140 springt morgens schlecht an
Besucher kamen mit folgenden Suchen
  1. w168 springt schlecht an

    ,
  2. w168 springt kalt schlecht an

    ,
  3. a 160 springt morgens nicht an

    ,
  4. Mercedes w168 springt kalt schlecht an ,
  5. Mercedes a 140 springt morgens schlecht an ? ,
  6. w168 springt bei kälte nicht an,
  7. www.warum springt der MB A140 morgens schlecht an,
  8. w168 springt bei kälte schlecht an,
  9. 168 a klasse springt schlecht an,
  10. mercedes a 140 springt morgens schlecht an
Die Seite wird geladen...

A 140 springt morgens schlecht an - Ähnliche Themen

  1. Mein A170 springt manchmal nicht gleich an

    Mein A170 springt manchmal nicht gleich an: Hallo Elch-Fans,ab und zu springt mein A170 erst nach einigen Startversuchen an,dann,dann läuft er aber ohne Beanstandungen.Dabei ist es egal, ob...
  2. Überholung Scheibenbremsen A 170

    Überholung Scheibenbremsen A 170: Hallo, in der nächsten Zeit steht bei meinem Elch der Wechsel von Bremsscheiben und Belägen an. Was für Erfahrungen habt Ihr mit den Teilen von...
  3. Motorentausch A 160

    Motorentausch A 160: Hallo Elchfans, ich habe zwei Elche vor der Tür stehen, einen mit kapitalem Motorschaden Bj 2001 Automatik, den Zweiten mit intaktem Motor,...
  4. A 168 springt mal an mal nicht

    A 168 springt mal an mal nicht: Mahlzeit Ich verzweifel langsam an dem Elch -.- Es handelt sich um einen A140 manuelle Schaltung. Vor ca. einer Woche ließ sich der Wagen...
  5. Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??

    Vom W245 Alufelgen 7j-17 Zoll mit 205/40/17 reifen, auf w168 a-190 fahren??: Hallo zusammen bin neu hier und hab gleich mal ne frage, Hab für meinen benz alus ausm Netz gesucht. Hab jetzt welche gefunden von einer b...
Status des Themas:
Es sind keine weiteren Antworten möglich.