A-140 springt schlecht an bei Kaltstart,hat 1 minute Drehzahlschwankungen

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von XL-Andi, 13.02.2012.

  1. #1 XL-Andi, 13.02.2012
    XL-Andi

    XL-Andi Elchfan

    Dabei seit:
    09.11.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Beruf:
    Verkäufer von Sonnenschutz
    Ort:
    Datteln
    Marke/Modell:
    2 stk. A-140 168 Bj.2000
    Hallo Leute,

    ich hätte gerne mal ein zwei Tips zum beheben meines Problems.
    Immer wenn der Wagen kalt ist springt er zwar an,aber dann geht der Wagen fast aus(Leerlaufschwankungen) .In etwa einer Minute bleibt das Standgas konstant und der Elch läuft gut. Was kann das sein? Gibt es irgend einen Sensor der gewechselt werden kann? LLM ist gereinigt,Kerzen und Zünspule sind neu,Thermostat inkl.Sensor ist getauscht .Unterdruckschäuche,soweit ersichtlich,dicht.

    Grüsse Andreas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Vaneo freund, 13.02.2012
    Vaneo freund

    Vaneo freund Guest

    Also ich wüde erstmal die Drosselklappe reinigen. Dort gibt es öfters mal einen kleinen Dreckrand, der zu Regelschwierigkeiten führt. Der kommt meistens vom Ölschleim. Den hat man mal mehr mal wehniger stark gerne beim Benziner. Klick.

    Danach gehts dem Dreck an den Ventielen und den Injektoren an den Kragen. Klick.

    Die Beiträge Zeigen dir eine billige und schnelle Möglichket. Wen das nicht hilft kommen noch die Zündkerzen in Frage oder deine Werkstatt.
     
  4. #3 XL-Andi, 14.02.2012
    XL-Andi

    XL-Andi Elchfan

    Dabei seit:
    09.11.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Beruf:
    Verkäufer von Sonnenschutz
    Ort:
    Datteln
    Marke/Modell:
    2 stk. A-140 168 Bj.2000
    *thumbup* Danke für die Tips,die Düsen werden gerade freigebrannt mit Zusatz,die Drosselklappe werde ich am Wochenende mit Drosselklappenreiniger behandeln.Gestern habe ich mir noch den KWS bestellt und dann mal sehen was sich tut.Thermostat und sensor wurde vorgestern getauscht,zumindest heizt der Elch jetzt wieder wie er soll,schöner Nebeneffekt.

    Andreas
     
  5. #4 Boyington, 14.02.2012
    Boyington

    Boyington Elchfan

    Dabei seit:
    07.09.2009
    Beiträge:
    83
    Zustimmungen:
    1
    Ort:
    Lüdenscheid-Shangrila
    Marke/Modell:
    A140 Classic Bj.2000
    Das ist vor einem halben Jahr bei mir auch passiert, weil die Luftansagleitung in Mittel damals gebrochen war, hab ich einfach mit Klebeband befestigt, aber nicht so luftdicht. Danach wurden Luftansaughutze und Luftansaugleitung (vor Luftfilterkasten) bei Mercedes getauscht und ich habe den Luftfiltereinsatz und geöffneten Luftfilterkasten mit Staubsauger und Tuch auch gereinigt, dann läuft Motor nach dem Klatstart sehr stabil und gut ohne große Drehzahlschwankungen.


    Du kannst die Kraftstoffanlage auf Sauberkeit und Dichtheit mal prüfen.



    Gruss

    Lee
     
  6. #5 XL-Andi, 14.02.2012
    XL-Andi

    XL-Andi Elchfan

    Dabei seit:
    09.11.2011
    Beiträge:
    40
    Zustimmungen:
    0
    Beruf:
    Verkäufer von Sonnenschutz
    Ort:
    Datteln
    Marke/Modell:
    2 stk. A-140 168 Bj.2000
    Besten Dank,mache ich :thumbup:
     
Thema: A-140 springt schlecht an bei Kaltstart,hat 1 minute Drehzahlschwankungen
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse 140 springt schlecht an

    ,
  2. mercedes a 140 springt morgens schlecht an

    ,
  3. a klasse springt schlecht an

    ,
  4. kaltstartautomatik mercedes a140,
  5. mercedes a140 kaltstart,
  6. kaltstartprobleme mercedes a140,
  7. kaltstartautomatik a140,
  8. mercedes a140 kaltstartprobleme,
  9. www.A140 springt bei kalzem wetter morgens schlecht an,
  10. www.warum springt der MB A140 morgens schlecht an,
  11. mercedes a140 w168 nach starten drehzahlschwankungen,
  12. w168 springt bei kälte schlecht an,
  13. a140 w168 kaltstart,
  14. a140 springt schlecht an,
  15. mercedes a klasse springt kalt schlecht an,
  16. w168 springt beim ersten mal schlecht an,
  17. a Klasse springt kalt schlecht an
Die Seite wird geladen...

A-140 springt schlecht an bei Kaltstart,hat 1 minute Drehzahlschwankungen - Ähnliche Themen

  1. W169 Gepäckraumrollo W169 A 180 CDI Bj.2005

    Gepäckraumrollo W169 A 180 CDI Bj.2005: Hallo zusammen, bin auf der Suche nach dem obigen Teil. Wer ein Rollo anzubieten bitte melden mit Preisvorstellung: gerdnawrath@googlemail.com
  2. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  3. Wagen springt nicht an (Warm)

    Wagen springt nicht an (Warm): Hallo bei meiner A Klasse W169 Cdi 180 wenn der Motor warm ist sprint es nicht an will anspringen geht aber nicht wenn ich 5-10 min warte geht er...
  4. Ich möchte meine A-Klasse Bj 1998 an Liebhaber verkaufen

    Ich möchte meine A-Klasse Bj 1998 an Liebhaber verkaufen: Hallo, Ich bin hier neu und habe nicht alles gelesen i.S. Verkauf.... Ich fahre seit 8 Jahren eine A-Klasse, W168, BJ 1998 und möchte den Wagen...
  5. Mercedes A klasse

    Mercedes A klasse: Hallo Folgendes Problem mit der Lenkung Wenn ich Rückwärts fahre und denn wieder vorwärts fahre ist die lenkung immer schwergängig An was...