W168 A 140 will nicht starten

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von SM 880, 09.06.2010.

  1. SM 880

    SM 880 Elchfan

    Dabei seit:
    09.06.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo lieb gemeinde
    Bin neu hier (eiegntlich meine Frau mit ihrem Elch) aber ich übernehem das mal!

    Sie hat einen A140 Bj 2002, Automatik, mit 130tkm.
    Soviel zum auto.

    Folgendes problem tritt sporadisch auf:

    beim startversuch, stellung 2, leuchtet nur die SRS leuchte, nichts weiter, radio geht! aber das auto startet nicht! *heul*

    nach mehrmaligen versuchen (zwischen 3-5 min) starte der elch als wäre nichts gewesen!

    könnt ihr mir helfen?

    vielen dank im voraus für eure antworten!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. heppo

    heppo Elchfan

    Dabei seit:
    14.11.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A160 11/99
    Das heißt also bei Zündung EIN leuchten die anderen Lämpchen nicht?

    Dann würde ich mir mal das Zündschloss genauer ansehen

    Grüße
     
  4. SM 880

    SM 880 Elchfan

    Dabei seit:
    09.06.2010
    Beiträge:
    11
    Zustimmungen:
    0
    ja genau, nur die srs leuchte!

    aber der motor startet nicht! nichts, nicht mal ein versuch (sprich anlasser dreht, oder ähnliches)
     
  5. SM 880

    SM 880 Elchfan

    Dabei seit:
    09.06.2010
    Beiträge:
    11
    Zustimmungen:
    0
    und nach was soll ich da beim zündschloss schauen?
     
  6. heppo

    heppo Elchfan

    Dabei seit:
    14.11.2009
    Beiträge:
    108
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Marke/Modell:
    A160 11/99
    Der Zündanlassschalter ist sehr wahrscheinlich defekt.
    Ersetzen (lassen) und gut ist :)
     
  7. #6 Hayaman, 10.06.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    Das Teil kostet 15 €.
    Selber machen oder für 200 € machen lassen.
     
  8. SM 880

    SM 880 Elchfan

    Dabei seit:
    09.06.2010
    Beiträge:
    11
    Zustimmungen:
    0
    oh danke, für die präzise auskunft!
    hast du vielleicht auch ne teilenummer dazu?
     
  9. #8 Hayaman, 10.06.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    nee, finde ich keine :-/
     
  10. SM 880

    SM 880 Elchfan

    Dabei seit:
    09.06.2010
    Beiträge:
    11
    Zustimmungen:
    0
    hm, schade!

    aber das wird ja bestimmt der freundliche rausbekommen!?

    Heißt das teil denn wirklich zündanlassschalter? und wo sitzt das?
     
  11. #10 Hayaman, 11.06.2010
    Hayaman

    Hayaman Elchfan

    Dabei seit:
    19.07.2007
    Beiträge:
    1.005
    Zustimmungen:
    14
    Ort:
    Hamburg
    Marke/Modell:
    kein Elch mehr, X6 3.5d
    es heißt so, sitzt am Zündschloss *thumbup*
     
  12. #11 westberliner, 11.06.2010
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Ggf. unter Zündschlossschalter veruschen.
     
  13. SM 880

    SM 880 Elchfan

    Dabei seit:
    09.06.2010
    Beiträge:
    11
    Zustimmungen:
    0
    so habe mir das teil heute beim freundlichen geholt, und mache mich montag an den einbau!
    werd mal ein paar fotos schießen!
     
  14. SM 880

    SM 880 Elchfan

    Dabei seit:
    09.06.2010
    Beiträge:
    11
    Zustimmungen:
    0
    nun zum ergebniss:

    habe gestern den zündanlassschalter gewechselt!
    dabei war die diy anleitung zur lenraddemonatage absolut hilfreich (ohne dem geht es auch nicht)

    hab ca ne stunde gebraucht. *daumen*

    ergebniss: strammes zündschloss ;D und der wagen springt bis jetzt ohne probleme an. *daumen*
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Dude187, 20.12.2014
    Dude187

    Dude187 Elchfan

    Dabei seit:
    20.12.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    habe leider das gleiche Problem wie hier geschildert. Ich habe eine A-Klasse A 170 CDI (also Diesel), mit knapp 170000 km drauf. Das Auto springt nicht mehr an; nur die SRS Leuchte leuchtet, Verbraucher wie Gebläse etc. werden normal eingeschaltet aber es gibt keinen Mucks vom Motor. Der Schlüssel lässt sich ganz normal drehen. Batterie habe ich überprüft (und dementsprechend an u abgeklemmt).

    Da ich vermute, dass hier die gleiche Ursache vorliegt, wäre meine Frage nun wo ich ein solches Ersatzteil herbekommen kann. Oder liege ich falsch und es ist etwas anderes? Bitte um Hilfe!
     
  17. #15 Elchfan577, 20.12.2014
    Elchfan577

    Elchfan577 Elchfan

    Dabei seit:
    15.04.2006
    Beiträge:
    3.078
    Zustimmungen:
    266
    Wenn du die Kontaktplatte vom Zündschloss meinst, die gibts bei MB für ca. 15,00 €.
     
Thema: A 140 will nicht starten
Besucher kamen mit folgenden Suchen
  1. mercedes a 140 startet nicht

    ,
  2. mercedes a140 kontrollleuchten blinken springt nicht an srs

    ,
  3. a 140 startet nicht

    ,
  4. srs leuchtet motor springt nicht an,
  5. a klasse 140 startet nicht,
  6. mercedes a140 startet nicht,
  7. MB a 140 startet nicht ,
  8. a klasse mag nicht anspringen,
  9. a klasse springt nicht an. 3-5 mal starten
Die Seite wird geladen...

A 140 will nicht starten - Ähnliche Themen

  1. W168 A 190 Avantgarde MOPF | polarsilber 761

    A 190 Avantgarde MOPF | polarsilber 761: Verkaufe meinen gut gepflegten Elch A190 Avantgarde, 92 kW, EZ 5/2001 (MOPF), 134 TKm Laufleistung, 5-Gang, polarsilber, HU/AU 5|2018, drei...
  2. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  3. W169 Gepäckraumrollo W169 A 180 CDI Bj.2005

    Gepäckraumrollo W169 A 180 CDI Bj.2005: Hallo zusammen, bin auf der Suche nach dem obigen Teil. Wer ein Rollo anzubieten bitte melden mit Preisvorstellung: gerdnawrath@googlemail.com
  4. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  5. W168 starter nicht, Anlasser dreht nicht

    W168 starter nicht, Anlasser dreht nicht: Hallo, Mein Elch sprang von jetzt auf gleich nicht mehr an. Bei drehen der Zündung dreht auch kein Anlasser. Nach ein wenig Ruckeln am...