W169 A 160 CDI stottert beim beschleunigen

Diskutiere A 160 CDI stottert beim beschleunigen im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, ich bin neu hier, daher erstmal ein Hallo an Alle! Ich habe folgendes Problem, ich habe über meinen Onkel der bei VW arbeitet, eine...

  1. Spoing

    Spoing Elchfan

    Dabei seit:
    08.06.2011
    Beiträge:
    45
    Zustimmungen:
    0
    Marke/Modell:
    W169 A 160 CDI
    Hallo,

    ich bin neu hier, daher erstmal ein Hallo an Alle!

    Ich habe folgendes Problem, ich habe über meinen Onkel der bei VW arbeitet, eine A-Klasse W169 A 160 CDI gekauft.

    Nun ist das Problem, das das Fahrzeug stottert beim beschleunigen solange er seine Betriebstemperatur nicht erreicht hat. Sobald er auf Betriebstemperatur ist, fährt er einwandfrei. Es tritt hauptsächlich um die 2000 U/min auf.

    Sie hatten ihn schonmal wieder deswegen, haben dann irgendeinen Schlauch beim Turbo gewechselt, und bei Mercedes den Fehlerspeicher ausgelesen, ohne Ergebnis. Da mein Onkel weiter weg ist, soll ich nun ein Mercedes Partner in der Nähe aufsuchen.

    Ich möchte natürlich meinem Onkel zuliebe den Wagen nicht einfach zu Benz geben und sagen mach mal.

    Was könnte das sein?

    Gruß Ben
     
  2. Anzeige

  3. #2 General, 08.06.2011
    General

    General Guest

    Paar Details?
    Kilometer, Baujahr?

    Stottert er nur bei Teillast, Volllast oder nur im Schubbetrieb? *kratz*
     
  4. Spoing

    Spoing Elchfan

    Dabei seit:
    08.06.2011
    Beiträge:
    45
    Zustimmungen:
    0
    Marke/Modell:
    W169 A 160 CDI
    Bj 2007, 82000Km.

    Er stottert "am besten" bei leichter beschleunigung.

    Hab so ne Vermutung das der LMM ne Macke hat.
     
  5. #4 Monarch, 09.06.2011
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Fellbach
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Klingt verdächtig nach dem AGR-Ventil und das wäre beim W169 kein seltener Fehler...
     
  6. Spoing

    Spoing Elchfan

    Dabei seit:
    08.06.2011
    Beiträge:
    45
    Zustimmungen:
    0
    Marke/Modell:
    W169 A 160 CDI
    Habs nochmal beobachtet,

    tritt meistens im Temperaturbereich ab 60-90 Grad (also Betriebstemperatur) auf, danach ist es so gut wie weg. Meines erachtens klingt er in der Zeit auch etwas lauter, tackert lauter.

    Ist ein AGR-Ventil mit in einer Gebrauchtwagengarantie enthalten?

    Gruß
     
  7. #6 Monarch, 10.06.2011
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Fellbach
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Normalerweise ein Garantiefall, ja.
     
  8. #7 manfred180161, 11.06.2011
    manfred180161

    manfred180161 Elchfan

    Dabei seit:
    18.09.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Ort:
    Echterdingen
    Marke/Modell:
    W169 A180 CDI 2006
    Kommt meiner Meinung nach ganz darauf an, was für einen Leistungsumfang Du bei der Gebrauchtwagengarantie abgeschlossen hast. Das steht bei den Versicherungsbedingungen genau beschrieben.

    Bei meiner Garantie sind nur "ölgeschmierte Motor- und Getriebeteile" beinhaltet, da gehört das AGR definitiv nicht dazu.

    Gruß
    Manfred
     
  9. #8 SkywalkerOL, 16.06.2011
    SkywalkerOL

    SkywalkerOL Elchfan

    Dabei seit:
    13.02.2011
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    Metallfacharbeiter
    Ort:
    Oldenburg
    Marke/Modell:
    W169
    gibt es hier schon was neues?
     
  10. Spoing

    Spoing Elchfan

    Dabei seit:
    08.06.2011
    Beiträge:
    45
    Zustimmungen:
    0
    Marke/Modell:
    W169 A 160 CDI
    Hallo, melde mich leider erst jetzt zurück, hatte beruflich viel zu tun.

    Leider sind wir noch nicht dazu gekommen uns des Fehlers anzunehmen, habe allerdings jetzt viel Zeit gehabt das Verhalten genau zu beobachten.

    Also folgende Sachen bezüglich des Ruckeln sind mir aufgefallen:

    Tritt auf ab ca. 55 Grad bis Betriebstemperatur, danach ist es Weg.
    In dem Bereich kommt mir der Motor lauter vor, tackert lauter.
    Am meisten ruckelt er zwischen 2000-2300 U/min beim leichten beschleunigen oder Geschwindigkeit halten, meistens im 2. oder 3. Gang.
    Habe das Gefühl, das es bei Regenwetter verstärkt ist.
    Wenn ch den Wagen gut trete während des aufwärmens, kommt es so gut wie nie vor.

    Vielleicht kann jemand mit den Informationen mehr anfangen.

    Liebe Grüße Ben
     
  11. Spoing

    Spoing Elchfan

    Dabei seit:
    08.06.2011
    Beiträge:
    45
    Zustimmungen:
    0
    Marke/Modell:
    W169 A 160 CDI
    Hallo,


    soooo nach langer Zeit ist es nun am Freitag passiert, das Fahrzeug ist liegen geblieben, Leuchte an, keine Gasannahme mehr, etc.

    Heute wurde er ausgelesen.

    Und es ist wie zu erwarten das AGR-Ventil nun endgültig kaputt.

    Ich wollte es nur für die andere hier fix melden.

    Liebe Grüße Spoing
     
  12. #11 Landgraf, 29.08.2011
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    243
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    tja... soll vorkommen!

    Normalerweise kümmert man sich ja auch ZEITNAH darum ein Problem zu beheben, oder nicht?
    Wenn Du da über zwei Monate mit durch die Lande fährst...

    Was für eine Garantie hast Du denn? Eine VAG Garantie? ;)

    Sternengruß + viel Erfolg.
     
  13. Spoing

    Spoing Elchfan

    Dabei seit:
    08.06.2011
    Beiträge:
    45
    Zustimmungen:
    0
    Marke/Modell:
    W169 A 160 CDI
    Hallo,

    der Tausch wurde auf jedenfall von der Garantie übernommen.

    Nun muss ich leider berichten das nun nach mehreren Arbeitswegen der Fehler immernoch da ist.

    Ich weiß nicht mehr weiter, das AGR-Ventil scheint es wohl nicht gewesen zu sein, auch wenn es wohl zeitgleich nun kaputt gegangen ist.

    Könnte es nen falsch regelnder Sensor sein oder ähnliches?

    Gruß
     
  14. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    37
    Marke/Modell:
    A200 Turbo
    Ähnliches hatte ich bei meinem BMW Diesel, da war ein Injektor defekt. Das ging von ruckeln bis hin zu kräftigen schütteln. Sobald er warm gelaufen war, war es so gut wie weg.
     
  15. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Spoing

    Spoing Elchfan

    Dabei seit:
    08.06.2011
    Beiträge:
    45
    Zustimmungen:
    0
    Marke/Modell:
    W169 A 160 CDI
    Ja komischerweise ist das immer im gleichen bereich immer bei den gleichen Temperaturen, das ja das komische...
     
  17. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    37
    Marke/Modell:
    A200 Turbo
    Bei mir haben sie das auch erst auslesen können, als ich das Fahrzeug über Nacht da gelassen hatte. Im Warmzustand wurde kein defekter Injektor erkannt.
    Allerdings auch erst bei einer BMW Niederlassung, bei ATU haben sie nichts gefunden.
     
Thema: A 160 CDI stottert beim beschleunigen
Besucher kamen mit folgenden Suchen
  1. a klasse stottert beim beschleunigen

    ,
  2. mb a160 cdi bj 2003 stottert/ruckelt

    ,
  3. agr 160 cdi ruckelt

    ,
  4. 160 cdi teillast ruckeln,
  5. a klasse ruckelt teillast,
  6. w169 ruckelt beim gasgeben,
  7. w169 ruckelt beim beschleunigen,
  8. a150 stottert auf 500m,
  9. A klasse automatik wackelt beim beschleunigen,
  10. ruckeln a160cdi ,
  11. a klasse w169 ruckelt beim beschleunigen,
  12. w169 cdi ruckelt,
  13. motor stottert beim beschleunigen a klasse,
  14. a 140 beim beschleunigen stotert,
  15. a160 ruckelt und geht aus
Die Seite wird geladen...

A 160 CDI stottert beim beschleunigen - Ähnliche Themen

  1. Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180

    Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180: Hallo zusammen, Meine Mutter ist jetzt in einem Alter wo ich das Autohandling übernehmen muss - bis jetzt habe ich mich aber noch nie mit der...
  2. Wo befindet sich die Getriebenummer am Automatikgetriebe A160 CDI

    Wo befindet sich die Getriebenummer am Automatikgetriebe A160 CDI: Hallo zusammen, ich suche zwecks Bestellung Ölfilter usw. die Nummer des Automatikgetriebes. Wo befindet sich diese denn am Getriebe? Fahrzeug...
  3. A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel

    A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel: A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel. Bei Mercedes wollte man mir ein neues Radio...
  4. Mercdes A170 CDI BJ 2003 (W168) Motorlager defekt!

    Mercdes A170 CDI BJ 2003 (W168) Motorlager defekt!: Hallo, vor kurzem habe ich mir einen Mercedes A170 CDI, BJ 2003 zugelegt. Ich habe meistens beim Anfahren und anhalten Geräusche im Motorraum...
  5. Geräusche beim Fahren und aussteigen..

    Geräusche beim Fahren und aussteigen..: Hey, erstmal DANKE an die ganzen Helfer hier, die Ihre Freizeit für Leute wie mich opfern um Ihre Erfahrungen zu teilen!! Ich hab folgendes...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden