W168 A 160 geht bei Regen einfach aus

Diskutiere A 160 geht bei Regen einfach aus im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Zusammen, ich habe einen 2001er A160 mit Automatik und ein saublödes Problem, keine Werkstatt in den letzten 7Monaten bekam es in den Griff,...

  1. mrdee

    mrdee Elchfan

    Dabei seit:
    05.12.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Zusammen,
    ich habe einen 2001er A160 mit Automatik und ein saublödes Problem, keine Werkstatt in den letzten 7Monaten bekam es in den Griff, bemerkenswert oder... hätte ich alles getauscht was die mir so vorgeschlagen haben hätte ich drei neue Elche vor der Tür... Beim letzten WMeister hab ich nur gefragt ob der ständig Kreide holen war...

    Also das Problem, scheint die Sonne 25 Grad und es ist trocken fährt der Wagen einwandfrei wie am ersten Tag.
    Regnet es geht er aus, man kan zwar wieder starten aber nach 5 Sekunden bis zu 5 Minuten läuft er dann und geht wieder aus. Es hat also etwas mit Feuchtigkeit zu tun, wobei es egal ist ob ich fahre oder der Wagen steht, der Fehler ist der gleiche, also kein Spritzwasser Effekt. Ebenso wenn er abends steht und es bildet sich Raureif. Hat jemand schon mal so ein Problem gehabt?

    Übrigens Fehlerspeicher gibt dazu keine Auskunft...

    Für Infos und Schaltplan wäre ich dankbar.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. thei

    thei Guest

    Hi,

    Nur so ne Idee, aber könnte das Zündmodul (das Ding ist über die Zündkerzen geschoben, wenn man den Motor von oben sieht, ganz unten das schwarze Plastik Ding, von rechts geht ein Stecker ran) sein. Da gab´s meine ich früher Probleme mit Feuchtigkeit, allerdings kostet ein neues Zündmodul auch um 140€. Hast du schon einen MOdelPFlege Elch bzw. hat dein Zündmodul eine Schutzhaube?
     
  4. Tobias

    Tobias Guest

    Hatte sowas mal beim Motorrad, das ist immer ausgegangen wenns geregnet hat. Lag an den Kabeln zum Generator, die sehr korrodiert waren.
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Meinst du hier wird das anders laufen?

    gruss
     
  6. mrdee

    mrdee Elchfan

    Dabei seit:
    05.12.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hi,
    ja es ist ein MoPf-Modelvariante AVANTGARDE

    Den Stecker habe ich schon im Verdacht gehabt, ist es aber leider nicht.
    Ich habe die Vermutung das Wasser irgendwo an de Scheibe ins innere auf Elektronik oder Kabel läuft und den Fehler verursacht, nur um das zu verfolgen bräuchte ich mal einen Technik oder zumindest Lege Plan der einzelnen Komponenten.

    LG Dee
     
  7. Falk

    Falk Guest

    ich kann dir nur sagen wie ich rangehen würde. ich würde erstmal die ansaugteile öffnen und kontrollieren und luftfilter wechseln. drosselklappe säubern und mal den luftmassenmesser kontrollieren ob der verschmutzt ist.
    ansonsten bleibt nur heiteres raten angesagt und du solltest alles was mit steckern und kabeln zu tun hat auf korossion kontrollieren. zündmodul wie erwähnt wäre auch noch nen verdächtiger. dürfte aber bei kompletten ausfall auch nicht als hauptursache in frage kommen.

    wenn du aber hast nicht alles machen lassen was die werkstätten vorgeschlagen haben kannste nicht sagen da habens nicht richten können ;) ...klar wird das teuer aber anders läufts halt heute nicht mehr in den werkstätten ausser man versuchts selber. *heul*
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: A 160 geht bei Regen einfach aus
Besucher kamen mit folgenden Suchen
  1. A160 Wagen geht bei regenfahrt aus

    ,
  2. bei nässe a 160 Mercedes startprobleme

Die Seite wird geladen...

A 160 geht bei Regen einfach aus - Ähnliche Themen

  1. Motorgeräusch A 200 Benziner

    Motorgeräusch A 200 Benziner: Hallo Freunde, ich habe mir vor ein paar Tagen einen W169 A200 aus Deutschland gekauft. Mir ist aufgefallen das er manchmal im Leerlauf so...
  2. A 160 "Halbautomatik" Motor dreht aber startet nicht

    A 160 "Halbautomatik" Motor dreht aber startet nicht: Hallo! Meine Frau wurde heute zum 2ten mal innerhalb von 5 Tagen abgeschleppt, nachdem das Auto nicht anspringt. Der Motor dreht, aber er startet...
  3. Innenraumlicht geht während der Fahrt an

    Innenraumlicht geht während der Fahrt an: Hallo Leute, wer kennt das, Innenraumleuchte geht ca. 2sec während der fahrt an und wieder aus, gleichzeitig wird die Zentralverriegelung...
  4. W168 Verkaufe meinen A 170 CDI

    Verkaufe meinen A 170 CDI: Hallo miteinander, leider muss ich mich von meinem treuen und zuverlässigen Elch trennen. Ihn zu verschrotten bringe ich nicht übers Herz. Ich...
  5. Einbau Naviradio Comand in W169 A 170 Bj.2006

    Einbau Naviradio Comand in W169 A 170 Bj.2006: Hallo,kann mir jemand sagen was ich benötige für den Einbau eines Naviradio (Comand) in meine A-Klasse.Ich habe das Navi gebraucht gekauft ohne...