W168 A 160 Start - Error

Dieses Thema im Forum "W168 Allgemein" wurde erstellt von speachless, 25.05.2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 speachless, 25.05.2008
    speachless

    speachless Elchfan

    Dabei seit:
    25.05.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Hebamme
    Ort:
    Hessen
    Marke/Modell:
    A 160
    Hallo Elchgemeinde,

    da ich mich Anfang des Jahres von meinem Smart getrennt habe und mir vor 14 Tagen einen A 160 gekauft habe, denke ich das ich bei euch richtig bin ;)

    Zwei Fragen. War die Kaufentscheidung gut und warum jetzt dieses Problem / wie stelle ich es ab.

    Zum Wagen: (beim Gebrauchtkauf)
    A 160 - 101.700 km, Erstzulassung: 1/1999, Farbe: Grün metallic, ABS, El. Fensterheber, El. Wegfahrsperre, Garantie (2 Jahre), Stabilitätskontrolle, Zentralverriegelung, das berühmte Lamellenschiebedach, Servolenkung, 4xAirbag, 8-fachbreift dabei waren neue Sommerreifen, Fensterheber elektrisch vorn 2-fach, Außenspiegel links und rechts beheizt und elektrisch, Drehzahlmesser, ESP, Fondsitzbank mit diesem komischen Kindersitzen, 5-Gang Schaltge., Nebelscheinwerfer vorn, Scheibenwaschdüsen beheizt, Fahrersitz höhenverstellbar, Standheizung, Nichtraucherfahrzeug, Gepäckraumabdeckung (neu), Lenkrad: höhenverstellbar. AU + HU sind ganz neu gemacht + extra TÜV Gutachten.

    Der Preis war 4500,- und ich hatte ihn bei der Probefahrt in einer Werkstatt mal auf der Bühne. Die zwei Herren befanden ihn für das Alter in einem sehr guten Zustand. Gesagt - gekauft.

    Findet ihr den Preis in Ordnung oder habe ich viel zu viel bezahlt?

    Ich als Frau von Welt habe mir den Wagen dann nochmal genau angeschaut, habe ihn so sauber gemacht das er mir gefiel, dabei das Radio gehört, das e-schiebedach mal ausprobiert etc. leider alles ohne den Wagen dabei zu starten. Danach habe ich den Wagen in die Garage gefahren und bin ab in den Urlaub. Gestern komme ich aus dem Urlaub und der Wagen springt nicht mehr an. Er klackert und dann erschien Start - Error im Display.

    Bitte sagt mir das es bloß die Batterie ist? Wie kann man auch so dumm sein und sämtliche Stromverbraucher zu testen ohne zu wissen wie lang der Wagen tatsächlich gestanden hat.

    So. Lieben Gruss, Isabel
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rooster100, 25.05.2008
    rooster100

    rooster100 Elchfan

    Dabei seit:
    15.08.2005
    Beiträge:
    24
    Zustimmungen:
    0
    Marke/Modell:
    B180CDI
    Hallo!

    Na gut. Lange im Urlaub gewesen, und Wagen springt nicht mehr an. Anlasser klackert, wenn ich richtig gelesen habe. Batterie vermutlich leer.
    Also Ladegerät anschliessen oder überbrücken.
    Start error Anzeige, ist allerdings ein Fehler mit der Wegfahrsperre. Eventuell 2. Schlüssel benutzen. Kann allerdings auch von der Unterspannung, sprich leere Batterie, kommen.

    Gruss
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    406
    Marke/Modell:
    keiner mehr; C250CDI
    Also erster Tipp ist definitiv die Batterie. Bei dem Fahrzeugalter könnte es durchaus noch die erste sein und da ist es fast normal, wenn sie jetzt so langsam ihren Geist aufgibt.

    Also erst einmal mit einer Neuen probieren oder aber vielleicht die Alte aufladen.

    gruss
     
  5. #4 speachless, 26.05.2008
    speachless

    speachless Elchfan

    Dabei seit:
    25.05.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Hebamme
    Ort:
    Hessen
    Marke/Modell:
    A 160
    Danke Euch beiden. Das mit dem zweiten Schlüssel habe ich hier gelesen und auch schon probiert. Anlasser Klackert weiter nur das Start - Error habe ich nicht mehr gesehen.

    Muss leider noch zwei Tage warten bis ein Freund mir helfen kann, die Mädels in meinem Umfeld haben genauso viel Ahnung wie ich wo wir die Startkabel anzuschließen hätten geschweige denn hat niemand eins. Ich weiß, ich weiß *kloppe* ... sagt nichts. Wenn ich nun gleich eine ganz neue Batterie kaufen würde, kann man die einfach so austauschen oder benötigt man da irgendwelche Codes etc.

    Isa :)
     
  6. nokx

    nokx Guest

    Hallo Isa.

    Wenn Du die Batterie Austauscht brauchst Du nur den Radio Code sofern ein Original MB Radio verbaut ist. Wenn die neue Batterie eingebaut ist: Radio Code eingeben und ESP Lenkwinkelsensor einlernen.Der Lenkwinkelsensor wird so eingelernt: Motor starten und im Stand das Lenkrad einmal komplett nach Links und dann komplett nach Rechts einschlagen.

    Mfg
     
  7. #6 speachless, 26.05.2008
    speachless

    speachless Elchfan

    Dabei seit:
    25.05.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Beruf:
    Hebamme
    Ort:
    Hessen
    Marke/Modell:
    A 160
    morgen nokx,

    das klingt ja relativ einfach - ha, das dürfte sogar ich schaffen. ist schon dumm ohne wagen da ich in meinem Beruf (Hebamme) ja doch ständig von A nach B muss. Den Batteriewechsel trau ich mir nur nicht zu. Da sollte ich ehrlich sein. Ich benötige soweit ich weiß auch eine Batterie von MB oder eine Bosch richtig? Was kosten die so? zb von MB?
     
  8. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    10
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Bei Mercedes sind die Batterien einwenig teurer und der Einbau kostet auch ein paar Euro, rechne mal mit 120 bis 150 (ich hoffe ich hab nicht wieder zu hoch gegriffen).

    Das Selbstwechseln ist aber nicht wirklich schwierig: Erst die Klemme am Minus-Pol (braune Kabel) mit nem 10er Maul- oder besser Ringschlüssel abschrauben (Mutter ein paar Umdrehungen lösen, Polklemme nach oben abziehen). Dann das ganze mit dem Plus-Pol (rote Kabel). Bitte nicht umgedreht.

    Anschließend mit ner ich glaube 13er Nuss und ner Ratschen-Verlängerung an dem weißen Batteriehalter die beiden Schrauben rausdrehen (bitte drauf achten, dass du sie nicht versehentlich fest ziehst statt loszuschrauben). Dann kannst du den Halter rausnehmen und die Batterie einwenig zur Beifahrerseite hin schieben. Jetzt kommst du an den Silikonschlauch an der linken Seite der Batterie heran -- den abziehen, dann die Batterie rausnehmen.

    Beim Einbau umgekehrt: Batterie reinstellen, Entlüftungsschlauch aufstecken, Batterie in die Mitte schieben, Halter wieder montieren (die Schrauben bitte nur handwarm anziehen, der Halter sollte sich nicht mehr bewegen, aber die Schrauben bitte nicht festknallen), dann den Plus-Pol anschließen und zum Schluss den Minus-Pol.

    Viele Grüße, Mirko
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Monarch, 26.05.2008
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Rottweil
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Und das mit dem Starthilfekabel ist eigentlich auch kein Problem, denen liegt eigentlich immer eine Anleitung bei, und im Handbuch ists normalerweise auch beschrieben ;)

    mfg
    Monarch
     
  11. Brutus

    Brutus Elchfan

    Dabei seit:
    10.07.2005
    Beiträge:
    494
    Zustimmungen:
    19
    Beruf:
    Cirkusartist (Benz)
    Ort:
    Unna
    Ausstattung:
    A160L AKS Leder AMG (A190L AKS)
    Marke/Modell:
    *SISSI* neu im zwinger *USCHI*
    62ah BATTERIE ART:NR0009823008/26 65,00EURO NETTO

    ebay PREIS INKL EINBAU 115,00EURO

    MFG AUS NRW BRUTUS
     
Thema: A 160 Start - Error
Besucher kamen mit folgenden Suchen
  1. a 160 cdi secret error

    ,
  2. braunes kabel batteriekasten mercedes a klasse

Die Seite wird geladen...

A 160 Start - Error - Ähnliche Themen

  1. W168 A 190 Avantgarde MOPF | polarsilber 761

    A 190 Avantgarde MOPF | polarsilber 761: Verkaufe meinen gut gepflegten Elch A190 Avantgarde, 92 kW, EZ 5/2001 (MOPF), 134 TKm Laufleistung, 5-Gang, polarsilber, HU/AU 5|2018, drei...
  2. Zwei Probleme: Morgens Starten und Geräusche / Wackeln

    Zwei Probleme: Morgens Starten und Geräusche / Wackeln: Hallo. Vor ein paar Monaten habe ich einen A 168 gekauft, gebraucht von 1999, der Werkstattinhaber hatte den für sich selbst erneuert ("große...
  3. W169 Gepäckraumrollo W169 A 180 CDI Bj.2005

    Gepäckraumrollo W169 A 180 CDI Bj.2005: Hallo zusammen, bin auf der Suche nach dem obigen Teil. Wer ein Rollo anzubieten bitte melden mit Preisvorstellung: gerdnawrath@googlemail.com
  4. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  5. W168 starter nicht, Anlasser dreht nicht

    W168 starter nicht, Anlasser dreht nicht: Hallo, Mein Elch sprang von jetzt auf gleich nicht mehr an. Bei drehen der Zündung dreht auch kein Anlasser. Nach ein wenig Ruckeln am...
Status des Themas:
Es sind keine weiteren Antworten möglich.