A 160,Typ 168er, Bauj. 06/2000, 140.000 km springt nicht an

Diskutiere A 160,Typ 168er, Bauj. 06/2000, 140.000 km springt nicht an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Elchfans, bin neu hier, kein Schrauber mit großem Background zum A 160. Liebe meinen A 160, er muss halt fahren. Seit 2004 habe ich ihn und...

  1. #1 charly2006, 24.07.2016
    charly2006

    charly2006 Elchfan

    Dabei seit:
    06.03.2013
    Beiträge:
    4
    Zustimmungen:
    3
    Beruf:
    PR-/Werbeberater i.R.
    Ort:
    53919 Weilerswist
    Marke/Modell:
    A 160 -168- EZ 6/2000 - Benzin, 75 kW/102 PS, 120.000 km
    Hallo Elchfans,
    bin neu hier, kein Schrauber mit großem Background zum A 160. Liebe meinen A 160, er muss halt fahren. Seit 2004 habe ich ihn und bin zufrieden. Rentner, fahre nicht viel. Garagenwagen. Reparaturen: Verschleissteile sonst nix. Jetzt nervt er mich: Vor 4 Wochen absolut still beim Starten. Batterie absolut ok. 1 Jahr alt, ADAC ratlos, angeschleppt und Werkstatt (Tanke) Elektronisch geprüft, nix gefunden. Wieder gefahren. 4 Wochen. Jetzt das gleiche Problem. Also Batterie, Anlasser sagt Tanke auch ok. Und jetzt??
    Hat jemand eine Idee, die ich der Tanke morgen schildern kann?
    Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. tippex

    tippex Elchfan

    Dabei seit:
    31.07.2012
    Beiträge:
    527
    Zustimmungen:
    413
    Marke/Modell:
    A160 7/98
    Hallo,

    den Sicherungs- und Relaisbelegungsplan aus dem Batteriekasten nehmen und damit im Relaiskasten im Motorraum feststellen, ob ein dort ein Anlasserrelais eingebaut ist.

    Wenn ja, hast Du einen normalen Bosch-Anlasser. Wenn nein, hast Du einen Demelec-Anlasser von Valeo mit eingebauter Elektronik, die im Alter gerne aussetzt.

    Im Batteriekasten muss ein violettes Kabel sein, dass direkt zum Anlasser geht. Dieses kann man an einem Stecker trennen und messen ob der Anlasser überhaupt angesteuert wird.
    Der Bosch-Anlasser wird mit 12 Volt, der Valeo mit einer elektronischen Sequenz angesteuert. Falls nichts ankommt, dürfte die elektrische Kontaktplatte am Zündschloss oder das Anlasserrelais (falls vorhanden) hinüber sein.

    Wenn der Anlasser korrekt angesteuert wird, ist Dein Anlasser oder die dahinterliegende Verkabelung im Eimer, egal was der Tankwart sagt.

    Grüße
     
    Schrott-Gott, W.W.P., Andy1 und 2 anderen gefällt das.
  4. #3 charly2006, 24.07.2016
    charly2006

    charly2006 Elchfan

    Dabei seit:
    06.03.2013
    Beiträge:
    4
    Zustimmungen:
    3
    Beruf:
    PR-/Werbeberater i.R.
    Ort:
    53919 Weilerswist
    Marke/Modell:
    A 160 -168- EZ 6/2000 - Benzin, 75 kW/102 PS, 120.000 km
    hallo tippex,

    danke vielmals für diese sehr schnelle und m.E. plausible Durchleutung. Bin gespannt, was mein Fachmann morgen sagt. Ich werde auf jeden Fall hier dann berichten. Sofort ausgedruckt.

    Gruß aus der Voreifel
     
    Schrott-Gott gefällt das.
  5. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    843
    Zustimmungen:
    206
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Avantgarde mit Schaltgetriebe 12-1998 200Mm . . . . . Nächste HU 6 - 2019 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
    Das geht also . . .
    Das stimmt dann wohl nicht . . .
     
  6. #5 charly2006, 24.07.2016
    charly2006

    charly2006 Elchfan

    Dabei seit:
    06.03.2013
    Beiträge:
    4
    Zustimmungen:
    3
    Beruf:
    PR-/Werbeberater i.R.
    Ort:
    53919 Weilerswist
    Marke/Modell:
    A 160 -168- EZ 6/2000 - Benzin, 75 kW/102 PS, 120.000 km
    Danke Andy1, auch diesen Aspekt werden ich morgen prüfen lassen.

    Gruß
     
  7. #6 charly2006, 05.08.2016
    charly2006

    charly2006 Elchfan

    Dabei seit:
    06.03.2013
    Beiträge:
    4
    Zustimmungen:
    3
    Beruf:
    PR-/Werbeberater i.R.
    Ort:
    53919 Weilerswist
    Marke/Modell:
    A 160 -168- EZ 6/2000 - Benzin, 75 kW/102 PS, 120.000 km
    Hallo tippex, hat etwas länger gedauert. Meine Werkstatt (Tanke) hat sich nach deiner Analyse gerichtet. Alles Mögliche ausprobiert. Jedes Mal konnte ich ELCHI wieder mitnehmen - ohne Kosten. Jetzt hat er den Fehler eingekreist und kam auf den Fehler: Anlasser. Gestern hat er einen Neuen eingebaut. Und ich kann in Urlaub fahren. Danke nochmals für deine guten Tipps.

    Gruß aus der Voreifel
     
    Schrott-Gott und tippex gefällt das.
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

A 160,Typ 168er, Bauj. 06/2000, 140.000 km springt nicht an

Die Seite wird geladen...

A 160,Typ 168er, Bauj. 06/2000, 140.000 km springt nicht an - Ähnliche Themen

  1. W168 Reperaturbuch A klasse W168 so wirds Gemacht

    Reperaturbuch A klasse W168 so wirds Gemacht: Hallo, ich habe noch Reperaturbuch für A klasse 18€ inkl Lieferung Paypal zahlung möglich LG Lukas
  2. A-Klasse ade

    A-Klasse ade: mein Bj 2.2001 Mercedes 170 cdi TYP 168 hat den Tüv nicht bestanden. Ich was geschockt. Hätte im Leben nicht dran gedacht das er Macken hat. Aber...
  3. A 170 CDI Vorglühanlage defekt ? Oder doch nur Batterie ?

    A 170 CDI Vorglühanlage defekt ? Oder doch nur Batterie ?: Servus, am Samstag als ich mit meinem A 170 CDI unterwegs war, ging während der Fahrt urplötzlich die Vorglühlampe (Glühwendel) an und ging auch...
  4. W168 springt nicht an

    W168 springt nicht an: Hallo, W168 Bj. 2002 springt nicht immer an. Ich Versuche mal die Startschwierigkeiten zu erläutern. Das Auto springt ohne orgeln sofort an,...
  5. A-Klasse W169 Sportauspuff

    A-Klasse W169 Sportauspuff: Guten Abend liebe Forumsmitglieder und Elchbesitzer. Ich habe mir einen Sportauspuff für den w169 a160 zugelegt, nämlich den Ulter 117-101/07-2....