W168 A 160 (W168) springt nicht an

Diskutiere A 160 (W168) springt nicht an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Die A-Klasse meines Vaters (A 160/W 168) mit AKS, Erstzulassung 11/2001 (Laufleistung 89 000km) springt zeitweise nicht mehr an, d.h., der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Souly

    Souly Elchfan

    Dabei seit:
    09.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Die A-Klasse meines Vaters (A 160/W 168) mit AKS, Erstzulassung 11/2001 (Laufleistung 89 000km) springt zeitweise nicht mehr an, d.h., der Anlasser dreht auch nach mehrmaliger Wiederholung des Startvorgangs nicht. Es ist nichts zu hören. Der Fehler trat mit zweiwöchigem Abstand mehrmals auf.

    Den Wagen hat mein Vater zum Laufen gebracht. Zufall? Durch:

    a.) aus der Nullstellung des Schalthebels heraus den 1. Gang eingelegt und den Wagen bis zum Widerstand in den Gang geschoben.

    b.) mehrmals alle Gänge eingelegt - bei getretener Bremse

    c.) Zündschloss mehrmals betätigt


    Unsere Werkstatt sagte uns, dass sie den Fehler nur auslesen kann, wenn er auftritt. Aber was ist, wenn wir wie gestern vor einer roten Ampel stehen und das Auto nicht mehr anspringt? Wir können ja schlecht eine Werkstatt rufen, die dann dort den Fehler ausliest. Es hat einige Minuten gedauert, bis wir das Auto wieder ans Laufen brachten.

    Die Werkstatt hat einige, mögliche Ursachen genannt, aber sie alle auszutesten würde wohl den finanziellen Rahmen sprengen.

    Für Tipps und Hilfe wären wir sehr dankbar. Zwar gibt es hier schon ähnliche Themen, aber die Lektüre selbiger hat uns nicht wirklich weitergeholfen. Danke schon mal im Voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 westberliner, 09.11.2009
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Kann es sein, das der Anlasser kaputt ist?
     
  4. Souly

    Souly Elchfan

    Dabei seit:
    09.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Dürfte er dann überhaupt anspringen? Denn das tut er ja 4 von 5 Mal.
     
  5. #4 Mr. Bean, 09.11.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    *rolleyes*

    In dem Wort kommt das Wort "Speicher" vor ...

    Den kann man immer auslesen, Das Angefallene wird "gespeichert" ;)

    Neue Werkstatt suchen ... ! Ichmeine eine mit Ahnung ;)


    Den Wagen mit dem Fehler in der Werkstatt abgeben und den Fehler bestätigen lassen. Inclusive Kostenvoranschlag. Wenn sie dann was falsches diagnostizieren können sie hinterher so lange kostenlos weiterarbeiten, wis sie den Fehler gefunden haben .... Sie haften für Fehldiagnosen. Die alten, nicht defekten Teile können sie ja wieder einbauen .... Siehe auch: Recht in der Werkstatt: Garantien/Gewährleistung
     
  6. Souly

    Souly Elchfan

    Dabei seit:
    09.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Ich werde es meinem Vater ausrichten. Aber ich weiß, dass er bei mehr als einer Werkstatt war, und die haben ihm mehrmals dasselbe gesagt. Einmal eine Vertragswerkstatt und einmal eine freie Werkstatt. Zumindest denke ich das.

    Aber ich frage nach, um sicher zu gehen, dass ich hier nichts Falsches erzähle.
     
  7. #6 Mr. Bean, 09.11.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Siehe Ergänzugen oben ...

    Der Anlasser benötigt eine Spannung, die ihn einschalten läßt. Die für den "Magnetschalter". Fehlt die, dreht er nicht.

    Auch könnte das Zündschloß defekt sein. Dann merkt der Wagen nicht, das er starten soll.

    Solche Aussetzer sind Gang und Gäbe in der Elektrik. Habe ich auch dauernd ... Ist richtig schön, wenn man mal einen Fehler hat, den man einwandfrei diagnostizieren kan!
     
  8. #7 westberliner, 09.11.2009
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Naja, also dreht er sporadisch einfach nicht, verstehe ich das richtig?

    Da sich mein Dad (gelernter Kfzler) genau mit diesen Dingern näher befasst hat, habe ich auch ein bissl Ahnung vom Funktionsprinzip.

    Es könnte gut sein, das einfach der Magnetschalter irgendwo ab und an hängt und deswegen nicht schaltet und dadurch nicht dreht.

    Ich weiss leider nicht wo das Teil beim Elch steht, wenn das in greifbarer Nähe ist, einfach paar mal auf das Ding draufhauen (nicht kaputtmachen, danke) oder mal Zerlegen und ggf. Reinigen.

    Hatte bei meinem Polo genau das gleiche Problem:

    Schlüssel rein, gedreht, nix...gedreht, nix...gedreht, nix... *mecker* Kam aber nur selten vor.

    Probiers mal mit Anschieben wenn der sich nicht starten lässt, dann hätte man schon die Ursache.

    Edit, das muss einfach her:

    Das kam selten vor aber genau dann, wenns richtig blöde war ;D

    Irgendwann nach der Arbeit steh ich beim Real, kleines Auto, kleine Parklücke, besser gehts nicht. Steig ein nach dem kurzen Einkauf...shit, springt nicht an.

    Warte ein bisschen, mal unter die Haube geschaut (war das erste mal das er nicht wollte). Nun ja, nach 15 Minuten mal meinen Dad angerufen, der wollte gleich kommen. Währenddessen kam ein richtig dicker Mann daher und wollte in seinen Audi 80 links neben mir einsteigen..der ist nicht reingekommen. Ich steh da: "Sorry, gerade jetzt will der nicht :(".

    Der ist dann auf die Idee gekommen das Auto rauszuschieben, damit der seine Tür ganz aufmachen konnte und sich ins Auto reinhockte... was hätte er gemacht, wenn ich nicht da wäre? ;D ;D
     
  9. Souly

    Souly Elchfan

    Dabei seit:
    09.11.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Ja, es ist ein sporadisches Vorkommnis. Es passierte vor zwei Wochen an einem Tag gleich zweimal, dann erst gestern wieder.

    Ich meine in einem anderen Thread hier gelesen zu haben, dass man beim Elch nicht so einfach an den Magnetschalter rankommt? Kann das sein?
     
  10. #9 westberliner, 09.11.2009
    westberliner

    westberliner Elchfan

    Dabei seit:
    09.04.2009
    Beiträge:
    1.290
    Zustimmungen:
    3
    Beruf:
    IT-Futzi
    Ort:
    Kronach (Bay)
    Marke/Modell:
    W203 - C270T
    Da ich den Anlasser nicht kenne, weiss ich nicht wie das Aufgebaut ist. IdR. ist der am/im Anlasser integriert.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Mr. Bean, 09.11.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    850
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Der Anlasser sitzt schwischen Spritzwand und Motoroberseite. So schön, das man nicht drankommt ;)
     
  13. #11 Babyelch, 10.11.2009
    Babyelch

    Babyelch Elchfan

    Dabei seit:
    24.10.2009
    Beiträge:
    761
    Zustimmungen:
    6
    Beruf:
    Industriekauffrau
    Ort:
    NRW
    Marke/Modell:
    W204 180 CGI
    Hi,

    habe meinen *elch* im Moment seit letzten Mittwoch in der MB Werkstatt! Melde mich, wenn ich weiß, was es war. Die Zündkerzen haben sie neu gemacht und das Zündmodul auch, kann aber sein, dass noch mehr gemacht wurde! Bis dann ...
     
Thema:

A 160 (W168) springt nicht an

Die Seite wird geladen...

A 160 (W168) springt nicht an - Ähnliche Themen

  1. W168 98-00 OBD Stecker und noch ein paar Fragen...

    W168 98-00 OBD Stecker und noch ein paar Fragen...: Guten Morgen Elch Gemeinde. Nachdem meine Frau meinen S210 immer als Nuttenschleuder bezeichnet hat und diesen (geschweige überhaupt einen Stern)...
  2. W168 A 170 CDI Automatik classic - Teilespender

    A 170 CDI Automatik classic - Teilespender: Hallo, mein bisher immer treuer Begleiter hat die HU nicht bestanden. Da ich im Sommer nach Berlin (Umwelt-Zone) ziehe, wäre ohnehin eine...
  3. W168 Suche Tür vorne links W168 in grau 706

    Suche Tür vorne links W168 in grau 706: Hallo Ich suche eine gute Fahrertür für einen W168 von 2000 in grau, Farb Nr 706 Meine Tür hat eine Gummileiste, innen kann sie leer sein, kann ja...
  4. Tipps benötigt - Einsamer W168 aus der Nachbarschaft...

    Tipps benötigt - Einsamer W168 aus der Nachbarschaft...: Moin liebe Elch-Gemeinde, ich bin der Jan Christian, komme aus dem hohen Norden und bin eigentlich im W210/W203 Segment Zuhause. Zurzeit fahre...
  5. W168 Suche Fensterschachtleisten außen für W168

    Suche Fensterschachtleisten außen für W168: VL, VR, HR, auch einzeln oder im Komplettsatz rundum 4 St. Kontakt 0170 836 88 87, danke. Gruß
Status des Themas:
Es sind keine weiteren Antworten möglich.