A 170 CDI Automatik Probleme bei "R"

Diskutiere A 170 CDI Automatik Probleme bei "R" im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; *kratz* Guten Abend, ich hoffe, es kann mir hier jemand wegen folgendem Problem einen Rat geben: Beim Starten und schalten auf "R" fängt das Auto...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. lisa33

    lisa33 Elchfan

    Dabei seit:
    10.07.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Wien
    Marke/Modell:
    A 170 CDI Autom.
    *kratz* Guten Abend, ich hoffe, es kann mir hier jemand wegen folgendem Problem einen Rat geben:
    Beim Starten und schalten auf "R" fängt das Auto zu rucken an. Zuerst gleich nach dem Schalten macht es einen starken Ruck und dann kleinere Ruckler, solange man retour fährt. Es fällt mir dabei auf, daß es hauptsächlich im kalten Zustand geschieht. Bei "D" ist alles normal und im Fahrbetrieb ist sonst auch nichts Auffälliges zu bemerken.
    In der MB-Werkstatt heißt es, kein Fehler gespeichert, ev.Getriebe ausbauen.
    (Bj 99, km 68.000).
    Ich hoffe nicht, daß es die Ankündigung eines Getriebeschadens bedeutet.
    LG E.M.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tampaman, 11.07.2005
    Tampaman

    Tampaman Elchfan

    Dabei seit:
    07.07.2003
    Beiträge:
    324
    Zustimmungen:
    0
    Beruf:
    Eishockeyspieler
    Ort:
    Duisburg
    Marke/Modell:
    A-200cdi Avantgarde
    Hört sich fast so an als ob die Kupplung bei "R" nicht mehr richtig schließt und somit durchrutscht. Aber wie kann er beim Starten ruckeln. Da hast du doch "P" drin geht ja nicht anders. Also meinst du nur kurz nach dem Sart ruckelt er nur im Gang "R"?
     
  4. lisa33

    lisa33 Elchfan

    Dabei seit:
    10.07.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Wien
    Marke/Modell:
    A 170 CDI Autom.
    ja, ich meine kurz nach dem Starten, wenn ich schon von P auf R geschaltet habe, um aus der Garage hinauszufahren, macht er zuerst einen starken Ruck und dann, wenn ich schon im langsam rückwärtsfahren bin, macht er dauernd Ruckler, bis ich "D" einlege, dann ist es weg. Am meisten ist es eben im kalten Zustand.
    Und bei "D" ist immer alles normal, keine Ruckler, gar nichts.

    Vor kurzem wurde noch in der Werkstatt Getriebeöl nachgefüllt, aber die "Ruckler" sind nach wie vor da.

    LG, Eva-Maria
     
  5. #4 Micha1976, 11.07.2005
    Micha1976

    Micha1976 Elchfan

    Dabei seit:
    24.11.2004
    Beiträge:
    113
    Zustimmungen:
    0
    Ort:
    BW, Herrenberg
    Marke/Modell:
    170 cdi BJ 2000
    Hallo,
    einen kleinen Ruck beim Einlegen von "R" haben viele Automatikgetriebe.
    Sogar mein CLK 430.
    Aber dass beim eigentlichen Fahren dann immer noch ein dauerndes Ruckeln
    zu spüren ist, ist schon komisch.
    Hatte mal einen 88er BMW mit Automatikgetriebe.
    Da hatte ich die gleichen Symptome, egal ob vorwärts oder rückwärts.
    Allerdings hauptsächlich am Berg.
    Ursache war fehlendes, besser gesagt zu wenig Getriebeöl für die Automatik.
    Hab dann nachgefüllt und die Sache war weg.
    Vielleicht ist es bei Dir die gleiche einfache Sache, lasse es schnell prüfen,
    denn bei zu wenig Öl kann das Getriebe beschädigt werden.
    Micha
     
  6. lisa33

    lisa33 Elchfan

    Dabei seit:
    10.07.2005
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Wien
    Marke/Modell:
    A 170 CDI Autom.
    Hallo Micha, danke für Deine Antwort.
    Getriebeöl wurde vor einer Woche (1 l) in der Werkstatt nachgefüllt. Aber das hat nichts geholfen.
    Meine Bedenken sind deswegen, weil ich schon aus den vielen Berichten in diesem und anderen Foren gelesen habe, daß sogar mit 30.000 km Automatikgetriebe kaputt wurden.
    LG Eva-Maria
    *kratz*
     
  7. #6 ulrikus99, 12.07.2005
    ulrikus99

    ulrikus99 Elchfan

    Dabei seit:
    22.04.2003
    Beiträge:
    1.402
    Zustimmungen:
    0
    Ort:
    Duisburg
    Marke/Modell:
    a170cdi, a190avantg
    Wenn beim Automatikgetriebe nach 30.000 km Laufleistung 1 Liter Getriebeöl fehlt, hast du irgendwo ein Leck.
    Nachfüllen alleine bringt nichts, da muss in einer kompetenten Werkstatt nach der Ursache geforscht werden, sonst ist das Getriebe in kürzester Zeit hin.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

A 170 CDI Automatik Probleme bei "R"

Die Seite wird geladen...

A 170 CDI Automatik Probleme bei "R" - Ähnliche Themen

  1. Lima Wechsel W414 1,7 CDI Klima

    Lima Wechsel W414 1,7 CDI Klima: Hallo, Ich brauche einen Rat. Die Batterie Lampe leuchtete nach dem anlassen des Motors, zusätzlich ging die Servolenkung nicht mehr. Erreger...
  2. EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002)

    EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002): Die Forensuche hat mir leider nicht weiter geholfen, daher neuer Thread. Nachdem die Lima ihren Dienst versagt hat und für den TÜV noch ein paar...
  3. W168 A 170 CDI Automatik classic - Teilespender

    A 170 CDI Automatik classic - Teilespender: Hallo, mein bisher immer treuer Begleiter hat die HU nicht bestanden. Da ich im Sommer nach Berlin (Umwelt-Zone) ziehe, wäre ohnehin eine...
  4. Externer Startknopf/ Anlasser/ Starter Probleme

    Externer Startknopf/ Anlasser/ Starter Probleme: Moin Jungs, Verzweifle an dem externen Startknopf an Mamas A Klasse W 168, 2001. Muss den Abbauen, weil der aus welchem Grund auch immer einen...
  5. nach KI ausbau probleme mit der Zentralverigelungspumpe

    nach KI ausbau probleme mit der Zentralverigelungspumpe: Hallo Leute muste heute zwechs Birnschen wechsel das KI ausbauen , so weit alles OK nur hört die Pumpe von der ZV jetzt nach dem Abschliesen...
Status des Themas:
Es sind keine weiteren Antworten möglich.