W168 A 170 CDI lang (und andere)

Diskutiere A 170 CDI lang (und andere) im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, Elchfans! Bin neu hier, jedoch sehr angenehm überrascht, wie viele Leute teilnhemen und welche Themen man finden kann. Habe auch ein...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 hbnideggen, 18.02.2007
    hbnideggen

    hbnideggen Elchfan

    Dabei seit:
    18.02.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Marke/Modell:
    A 170 CDI lang
    Hallo, Elchfans! Bin neu hier, jedoch sehr angenehm überrascht, wie viele
    Leute teilnhemen und welche Themen man finden kann.
    Habe auch ein Problem mit meinem Elch:
    die Bremsen quietschen wann immer auch es nicht gewünscht ist.
    Die Werkstatt kann nichts als Austauschen. Aber auch nicht garantieren,
    dass das Problem dann weg ist. Mercedes selber meint auch nur, dass es
    eben Verschleissteile sind, und keine Garantieansprüche daraus abgeleitet
    werden können. Muss dazu sagen, dass ich den Elch im April 2006 erst
    beim Händler eingetauscht habe.
    Meines Erachtens nach aber müsste das Problem bekannt sein. Ich habe
    schon viele Leidensgenossen gehört/gesehen. Also ein bekannter Fehler
    der A-Klasse - oder nicht.
    Hat jemand Erfahrung mit dem Problem ???
    Noch angemerkt sei, dass beim Wechsel auf Winterreifen habe ich die Brems-
    scheiben abgeklopft und vom Rost an den Rändern befreit. Danach war es
    eine Zeit lang weg.
    Gruß Helmut
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. uwe942

    uwe942 Elchfan

    Dabei seit:
    25.07.2004
    Beiträge:
    32
    Zustimmungen:
    0
    Beruf:
    Programmierer
    Ort:
    NRW
    Marke/Modell:
    CDI 170 L Bj. 2003
    Hatte das gleiche Problem. Mein freundlicher nicht DC - Händler hat darauf hin alle Bremsen gereinigt und die Beläge mit Kupferpaste neu eingesetzt. Jetzt ist seit 15000km Ruhe. Allerdings hat er auch gesagt, das dies nicht immer hilft und dann Beläge und Scheiben getauscht werden müssen.


    MfG

    Uwe
     
  4. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    407
    Marke/Modell:
    keiner mehr; C250CDI
    Tauschen allein reicht nicht. Vor allem müssen die Aufnahmen gereinigt werden. Passiert das ist eine Weile ruhe. Jedoch kommt es meist irgendwann wieder.

    gruss
     
  5. #4 Manuela, 19.02.2007
    Manuela

    Manuela Elchfan

    Dabei seit:
    07.04.2006
    Beiträge:
    20
    Zustimmungen:
    0
    Beruf:
    Krankenschwester
    Ort:
    Oberhausen
    Marke/Modell:
    W 168
    Hallo,

    ich hatte (habe) dasselbe Problem ! Nach langem hin und her wurden die Bremsen gereinigt, Kanten gebrochen und mit Kupferpaste eingeschmiert. Ergebnis gleich null ! Er quitscht hier und da, was ziemlich nervt. So langsam aber sicher ist es mir egal... wenn irgendwann neue Bremsscheiben + Beläge neu reinkommen wird sich das Problem schon erledigen. Falls nicht schieb ich meinem freundlichem Verkäufer seine A-Klasse in den Hintern, bis sie oben wieder rauskommt !
     
  6. #5 silberfan, 19.02.2007
    silberfan

    silberfan Elchfan

    Dabei seit:
    22.06.2006
    Beiträge:
    1.125
    Zustimmungen:
    1
    Beruf:
    Elchfan ;-)
    Ort:
    Hessen
    Marke/Modell:
    A 45 AMG
    Oh oh sachte !!!! ;D ;D ;D ;D
     
  7. oflow

    oflow Elchfan

    Dabei seit:
    14.07.2004
    Beiträge:
    515
    Zustimmungen:
    0
    Beruf:
    Angestellter Automobilbranche
    Ort:
    Freistaat Bayern
    Marke/Modell:
    A 170 CDI L Elegance
    Reinigen, Kanten brechen und Kupferpaste sollten das Problem eigentlich beheben.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

A 170 CDI lang (und andere)

Die Seite wird geladen...

A 170 CDI lang (und andere) - Ähnliche Themen

  1. Lima Wechsel W414 1,7 CDI Klima

    Lima Wechsel W414 1,7 CDI Klima: Hallo, Ich brauche einen Rat. Die Batterie Lampe leuchtete nach dem anlassen des Motors, zusätzlich ging die Servolenkung nicht mehr. Erreger...
  2. EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002)

    EPC Kontrolle und Motor geht aus (170 CDI, Mopf 2002): Die Forensuche hat mir leider nicht weiter geholfen, daher neuer Thread. Nachdem die Lima ihren Dienst versagt hat und für den TÜV noch ein paar...
  3. W168 A 170 CDI Automatik classic - Teilespender

    A 170 CDI Automatik classic - Teilespender: Hallo, mein bisher immer treuer Begleiter hat die HU nicht bestanden. Da ich im Sommer nach Berlin (Umwelt-Zone) ziehe, wäre ohnehin eine...
  4. W168 A Klasse Automatik gegen Lancia Ypsilon

    A Klasse Automatik gegen Lancia Ypsilon: Wir fahren seit 2007 als Zweitwagen einen Lancia Ypsilon. Wegen unserem Alter (über 60)und diversen Beschwerden wollten wir ihn nun jedoch gegen...
  5. A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu

    A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu: Hallo Leute ich habe seit kurzem ein Problem mit meinem kleinen A 150 Bj 2007 mit knapp 105000km also keine Laufleistung !!Seit kurzem geht die...
Status des Themas:
Es sind keine weiteren Antworten möglich.