W168 A 170 CDI Leistungsmangel

Diskutiere A 170 CDI Leistungsmangel im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen, habe mir vor einer Woche einen gebrauchten A 170 CDI, Bj. 1999 mit 100.000 km als Winterauto gekauft. War gestern erstmals auf...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 rgoetzin, 12.11.2006
    rgoetzin

    rgoetzin Elchfan

    Dabei seit:
    12.11.2006
    Beiträge:
    5
    Zustimmungen:
    1
    Hallo zusammen,

    habe mir vor einer Woche einen gebrauchten A 170 CDI, Bj. 1999 mit 100.000 km als Winterauto gekauft.
    War gestern erstmals auf der Autobahn und stellte fest, dass das Auto max. 130 km/h läuft und an Steigungen bis auf 100 km/h abfällt. Beim Beschleunigen wirkt er wie zugeschnürt. Verbrauch liegt bei ca. 6,3 l/km.
    Wo könnte die Ursache für die mangelnde Leistung liegen?

    Viele Grüße und schönen Sonntag,
    Reiner
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tipofahrer, 12.11.2006
    Tipofahrer

    Tipofahrer Guest

    Hallo. Dein Elch läuft im Notlauf. :-X Ab zu DC. Grüße Tipofahrer *beppbepp*
     
  4. #3 weaponx, 12.11.2006
    weaponx

    weaponx Elchfan

    Dabei seit:
    09.07.2006
    Beiträge:
    28
    Zustimmungen:
    0
    Beruf:
    Großhandelskaufmann
    Ort:
    Herne
    Marke/Modell:
    W168 170 CDI
    Hallo erstmal,

    ja das Problem ist hier bekannt, wurde auch schon oft durchgesprochen, es können so einige sachen sein! bei mir war es der schlauch der zum Turbolader geht, es kann aber auch der Luftmassenmesser sein etc. Kannst ja mal die suche benutzen und den artikel Fahrzeug beschleunigt nicht mehr suchen ;D

    Ansonsten ab zu DC

    Mfg Mattes
     
  5. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
  6. #5 rgoetzin, 13.11.2006
    rgoetzin

    rgoetzin Elchfan

    Dabei seit:
    12.11.2006
    Beiträge:
    5
    Zustimmungen:
    1
    Hallo beisammen,

    erst mal vielen Dank für Eure Tipps.
    Nach ausgiebiger Kontrolle des Motorraumes kann ich den Marder wohl ausschließen.
    Seltsamerweise läuft das Auto manchmal auch völlig normal und dann wieder nicht über 3000 U/min. Nach Motorabstellen und Neustart läuft er wieder einige Zeit.

    Werde nun mal die Werkstatt besuchen.

    Schönen Feierabend,
    Reiner
     
  7. magejo

    magejo Elchfan

    Dabei seit:
    18.06.2003
    Beiträge:
    716
    Zustimmungen:
    7
    Ort:
    Weißenburg, Franken, Bayern ;)
    Marke/Modell:
    B180CDI
    ja, das ist wohl der Notlauf. normalerweise sollte die Beschleunigung von 0 auf 80 total lahm gehen, teils denkt man, das man nebenher laufen kann... - so war bei mir oefters bei meinen langen A der Notlauf drin, wie der Turbolader defekt war.
     
  8. #7 rgoetzin, 17.11.2006
    rgoetzin

    rgoetzin Elchfan

    Dabei seit:
    12.11.2006
    Beiträge:
    5
    Zustimmungen:
    1
    Hallo,
    war heute in einer freien Werkstatt.
    Fehler war in 5 Minuten gefunden und in weiteren 5 Minuten behoben. Da hat doch ein Marder, kaum sichtbar, einen Unterdruckschlauch angeknappert.
    Kosten: 0 Euro, nicht mal ein Trinkgeld hat er angenommen. Das wird mit Sicherheit meine neue Stammwerkstatt.
    Jetzt läuft der Elch wieder ungebremst.

    Wünsche Allen ein schönes Wochenende,
    Reiner
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. magejo

    magejo Elchfan

    Dabei seit:
    18.06.2003
    Beiträge:
    716
    Zustimmungen:
    7
    Ort:
    Weißenburg, Franken, Bayern ;)
    Marke/Modell:
    B180CDI
    und nix Notlauf?
     
  11. #9 Robiwan, 17.11.2006
    Robiwan

    Robiwan Elchfan

    Dabei seit:
    13.10.2003
    Beiträge:
    2.369
    Zustimmungen:
    84
    Beruf:
    Energiedatenmanager
    Ort:
    Innsbruck
    Ausstattung:
    Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    Marke/Modell:
    VW Touran
    _Das_ nenn ich Service *daumen*.

    Allzeit gute Fahrt *elch*
     
Thema:

A 170 CDI Leistungsmangel

Die Seite wird geladen...

A 170 CDI Leistungsmangel - Ähnliche Themen

  1. Automatikprobleme W168 ,A-190,Bj.2001,177.000km

    Automatikprobleme W168 ,A-190,Bj.2001,177.000km: Hallo , habe mit der Automatik Probleme! Die schaltet beim anhalten nicht mehr herunter und fährt im zweiten Gang wieder los. Muss dann den Motor...
  2. Bujii mercedes a200 cdi /2005

    Bujii mercedes a200 cdi /2005: Buna ziua..ma crasnii AJUTA si le mina ca cineva imi spuna undec
  3. W168 A 170 CDI, EZ 2004

    A 170 CDI, EZ 2004: Servus in die Runde, ich verkaufe meinen A 170 CDI, EZ 2004, weil ich aus Platzgründen ein größeres Fahrzeug brauche. Evtl. wird es ja sogar ein...
  4. A 200 Turbo

    A 200 Turbo: Hallo liebe Elch-Fans, fahre einen A208, und plane diesen nun als reines Schönwetter-Fahrzeug zu fahren. Hab mich nun dazu entschlossen, einen...
  5. W168 A 210 Evolution (Kurze Version)

    A 210 Evolution (Kurze Version): Hallo Forum! Ich biete hier einen A 210 Automatik Bj. 2004 mit 125000 km an. Das Auto ist seit 10 Jahren in unserem Besitz und wurde immer im...
Status des Themas:
Es sind keine weiteren Antworten möglich.