W168 A 170 CDI: Plötzlich erhöhter Spritverbrauch

Diskutiere A 170 CDI: Plötzlich erhöhter Spritverbrauch im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Seit einiger Zeit genehmigt sich mein A 170 CDI mindestens einen Liter mehr auf 100km als die ca. 30.000km die ich bisher mit ihm gefahren bin....

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Steve

    Steve Guest

    Seit einiger Zeit genehmigt sich mein A 170 CDI mindestens einen Liter mehr auf 100km als die ca. 30.000km die ich bisher mit ihm gefahren bin.

    Hat einer von Euch eine Idee, woran das liegen könnte?


    Abgesehen davon ist keine Änderung verspürbar. Manchmal meine ich, ein tockerndes Geräusch aus dem Motor zu hören. Das kann aber auch Einbildung sein. Ich hatte nämlich schonmal einen Injektorschaden und befürchte, es bahnt sich da wieder einer an. :-X
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Heiko1983, 12.01.2007
    Heiko1983

    Heiko1983 Elchfan

    Dabei seit:
    20.08.2006
    Beiträge:
    238
    Zustimmungen:
    1
    Beruf:
    NFZ-Motenentwicklung Mercedes Benz
    Ort:
    Stuttgart
    Marke/Modell:
    A180CDI BJ.2005
    hallo, würde erstmal den luftfilter überprüfen und die pferde nicht scheu machen.
    Läuft vieleicht die zusatzheizung bei dir grad???? du weißt ab 8 grad kannst du sie manuell anschalten und wenns kälter ist läuft die automatisch an.
    grüße
     
  4. Steve

    Steve Guest

    Hm, der LUFI ist erst ein 3/4 Jahr alt. Die Zusatzheizung haben ich zumindest nicht bewusst an. Die Klima steht auf 22° (wie schon immer).
     
  5. #4 Heiko1983, 12.01.2007
    Heiko1983

    Heiko1983 Elchfan

    Dabei seit:
    20.08.2006
    Beiträge:
    238
    Zustimmungen:
    1
    Beruf:
    NFZ-Motenentwicklung Mercedes Benz
    Ort:
    Stuttgart
    Marke/Modell:
    A180CDI BJ.2005
    wie kalt ist bei euch momentan so???? Trotzdem würde ich den filter mal anschauen!! Man hat schon Pferde kotzen sehen direkt vor der apoteke *kotz*
     
  6. Steve

    Steve Guest

    Na ja, von Winter kann man hier momentan nicht sprechen. Die letzten Tage war es tagsüber fast immer 2-stellig. Im letzten Winter, der ja erheblich kälter war, hat er nicht so viel gebraucht.
     
  7. Damian

    Damian Elchfan

    Dabei seit:
    26.12.2005
    Beiträge:
    28
    Zustimmungen:
    0
    Ort:
    Köln
    Marke/Modell:
    170 CDI, seit 2011 den B-Elch 180 CDI
    Hallo Miteinander,
    es geht mir genauso. Das Wetter kann es nicht sein, denn es ist immer noch warm. Mit der aktuellen Tankladung fahre ich nicht schneller als 120 km/h und habe Klima und Zusatzheizung aus. Die Strecke zur Arbeit ist gleich geblieben. Tankstelle übrigens auch. Bei mir wurden zwei Injektoren ausgetauscht und es ist schwer ein Gefühl in messbare Werte zu fassen. Kann das am Zusatz von "Biodiesel" liegen? Da habe ich nur etwas gehört, dass ab 2007 es eine Vorschrift geben soll. Mein Luftfilter ist seit ca. 15 tkm drinn und wird erst bei der nächsten Inspektion getauscht.
    Gruss Damian
     
  8. #7 Heiko1983, 12.01.2007
    Heiko1983

    Heiko1983 Elchfan

    Dabei seit:
    20.08.2006
    Beiträge:
    238
    Zustimmungen:
    1
    Beruf:
    NFZ-Motenentwicklung Mercedes Benz
    Ort:
    Stuttgart
    Marke/Modell:
    A180CDI BJ.2005
    ja gut wie überall heute. Spritverbrauch ist immer so ne sache. Es kann durchaus normal sein. 1Liter ist nicht wirklich auszumachen an was des liegt. Mach dir kein Kopf. Injektoren würdest an der Leistung oder anderem merken. Grüße
     
  9. Steve

    Steve Guest

    Ich finde, 1 Liter ist bei ca. 5,6 Liter bisherigen Verbrauch (errechnet über ca. 30.000km) eine ganze Menge. Und es hat sich ja wie gesagt nichts an den Gegebenheiten geändert.

    Kann man einen Injektorschaden denn per Diagnosegerät feststellen?
     
  10. #9 Heiko1983, 12.01.2007
    Heiko1983

    Heiko1983 Elchfan

    Dabei seit:
    20.08.2006
    Beiträge:
    238
    Zustimmungen:
    1
    Beruf:
    NFZ-Motenentwicklung Mercedes Benz
    Ort:
    Stuttgart
    Marke/Modell:
    A180CDI BJ.2005
    Ja, aber wie schon erwähnt. Die Tankstellen müssen diesel jetzt mit Biodiesel mischen. Das kann auch den Verbrach verändern. Mit nen Diagnose gerät merkt man wenn der injektor kaputt ist.
     
  11. #10 Mr. Bonk, 12.01.2007
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Und über wieviele Kilometer oder Tankfüllungen hast Du denn jetzt 1 Liter pro 100km "mehr".

    Also falls Du nicht mind. seit 6 bis 7 Tankfüllungen 1 Liter pro 100km im Schnitt mehr hast, würde ich da (vorerst) noch keine Panik aufkommen lassen.

    Und selbst an der gleichen Tankstelle kann es passieren, daß zwischen "vollgetankt" und "vollgetankt" mehrere Liter liegen... wie schon oft im Forum diskutiert. ;)
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. Steve

    Steve Guest

    Es ist seit mindestens 6 Tankfüllungen so.

    Mir ist ja klar, dass es Differenzen geben kann, aber warum war das denn bei den 30.000km nicht mal annähernd in diesem Ausmaß der Fall?

    Werde wohl mal in eine WS ein Diagnosegerät dranhängen lassen.
     
  14. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Biodiesel kann es nicht sein, denn der wurde vorher schon in gleichem Maß zugemischt. Nur jetzt ist es versteuert (und muss deshalb zugemischt werden).

    gruss
     
Thema: A 170 CDI: Plötzlich erhöhter Spritverbrauch
Besucher kamen mit folgenden Suchen
  1. a 170 cdi plötzlich

Die Seite wird geladen...

A 170 CDI: Plötzlich erhöhter Spritverbrauch - Ähnliche Themen

  1. W168 A 140 Classic für Bastler

    A 140 Classic für Bastler: Hallo ihr Lieben, ich hab hier einen A 140 aus erster Serie, EZ 08.10.1998, aktuell 184.000 km, TÜV 08/2017 abgelaufen! Scheckheft gepflegt, 2...
  2. A Klasse A160 W168 geht während Fahrt aus

    A Klasse A160 W168 geht während Fahrt aus: Liebe Elchfans, ich habe bereits die Beiträge durchgeschaut, habe aber nichts passendes gefunden... Es geht um einen A160 W168 Bj. 2002, mit...
  3. A-klasse W168 Baujahr 1998 Einbau von Mopf Klarglas Scheinwerfer

    A-klasse W168 Baujahr 1998 Einbau von Mopf Klarglas Scheinwerfer: Hallo habe zwei Mopf Klarglasscheinwerfer eingebaut es geht aber nur der Blinker über den Hauptstecker bekomme ich die H4 H1 U. H7 nicht zum...
  4. W168 A 140 classic

    A 140 classic: Verkaufe o.E. Elch. Hat 98550km drauf. Bj. 03, alles in den letzten drei Jahren ausschl. von MB gemacht auch die Inspektionen! Hat neue...
  5. Licht angelassen. A170 CDI startet auch beim anschleppen nicht

    Licht angelassen. A170 CDI startet auch beim anschleppen nicht: Habe heute versucht unseren Benz anzuschleppen. Hat leider nicht funktioniert. Was ist die Ursache?
Status des Themas:
Es sind keine weiteren Antworten möglich.