W169 A 180 - geht immer wieder aus!

Diskutiere A 180 - geht immer wieder aus! im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo zusammen, mein A 180 (gerade seit 3 Tagen aus der Garantie raus) geht unregelmäßig im Leerlauf an der Ampel aus und lässt sich dann nur...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Evaa

    Evaa Elchfan

    Dabei seit:
    22.06.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,

    mein A 180 (gerade seit 3 Tagen aus der Garantie raus) geht unregelmäßig im Leerlauf an der Ampel aus und lässt sich dann nur sehr schwer wieder starten (über 5 Versuche nötig).
    Als das Problem das erste Mal aufgetreten ist, bin ich gleich mit Standgas an jeder Ampel, zur Niederlassung gefahren.
    Die haben den Fehlerspeicher ausgelesen und sind ein bisschen mit dem Wagen herumgedüst und haben nichts gefunden.
    Als ich nachgefragt habe, ob nicht doch irgendwo ein Fehler liegen könnte, wurde ich mit den Worten "Was soll ich ihnen denn da reinreparieren?" wieder mit meinem Wagen losgeschickt.
    Knapp eine Woche, und mehreren hunderten Kilometern später, ging der Wagen wieder ohne große Vorwarnung an einer Ampel aus. Nach mehreren Startversuchen ließ sich das Auto wieder starten und ich bin am Tag darauf zu einer anderen Mercedes Werkstatt gefahren und habe ihnen auch vom Vorfall und dem Werkstattbesuch der letzten Woche erzählt.
    Dort haben sie wieder das gleiche Szenario abgespielt und mich heute angerufen, dass sie auch keinen Fehler gefunden haben und ich das Auto wieder abholen soll.
    So langsam verliere ich da die Nerven...
    Habt ihr eine Ahnung woran es liegen könnte oder hattet dasselbe Problem auch schon?

    Viele Grüße und vielen Dank!
    Eva
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    12
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Hast du irgend welche Zusammenhänge feststellen können, außer der Ampel natürlich, als der Elch aus ging? Z.b. in allen Fällen strahlender Sonnenschein oder Regen oder Temperaturen um X grad, so was in der Art.

    Achja, geht er dann schlagartig aus, oder fällt erst die Leerlaufdrehzahl sehr weit ab (600 oder weniger) und der Motor quält sich, bevor er aus geht?

    Viele Grüße, Mirko
     
  4. Evaa

    Evaa Elchfan

    Dabei seit:
    22.06.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Danke für deine schnelle Antwort! :)
    Beim ersten Vorfall wollte ich morgens um 8 Uhr zur Arbeit fahren. Das Auto war zu dem Zeitpunkt ca. 12 Stunden geparkt gewesen. Die Außentemperatur war moderat, bei ca. 15 Grad und es war leicht sonnig ;). Die erste Ampel hatte ich nach ca. 200 Metern erreicht. Dort stand ich ca. 10 Sekunden, als aufeinmal der Drehzahlmesser anfing zu schwanken und dann innerhalb von Sekunden auf null abfiel und der Wagen ausging. Erst nach 5-6 Startversuchen habe ich den Wagen dann wieder zum Laufen bekommen. Nach 500 Metern kam die nächste Ampel und das gleiche Schauspiel ging von vorne los und wiederholte sich nach 700 Metern wieder. Nach der Strecke habe ich das Auto kurz abgestellt und wollte 30 Minuten später zur Werkstatt fahren. Es waren wieder mehrere Startversuche nötig, bis das Auto ansprang. In der Werkstatt angekommen, nach ca. 4 km, fuhr der Wagen wieder normal.

    Das nächste Mal trat der Fehler am späten Nachmittag nach zwei Stadtfahrten (ca. 10 und 2 km Fahrtstrecke) auf. Die Wetter- und Fahrtbedingungen waren also komplett anders. Diesmal ging der Motor nach ca. 10 Sekunden ohne jegliche Vorwarnung direkt aus, nur alle Warnleuchten blinkten kurz auf.
     
  5. #4 funkenmeister, 22.06.2007
    funkenmeister

    funkenmeister ElektronikElch

    Dabei seit:
    23.04.2004
    Beiträge:
    1.991
    Zustimmungen:
    8
    HAloo,

    also erstmal hat der DC Mitarbeiter recht. Nur er hätte das etwas anders formulieren sollen.

    Ich gehe davon aus das der Fehlerspeicher im Motorsteuergerät schon was gesagt hat als der Motor im Leerlauf sägte und dan ganz ausgegangen ist.
    Wie ist der Kraftstoffstand gewesen.? Reservekontrolle an?

    Das ist denke ich mir ein Kraftstoffproblem. Der Motor hat im Kraftstoffsystem Luft gehabt. Diese Luft verurscaht im CDI System Drehzahlschwankeungenund einen Druckabfall. Dieser Druckabfall wird erkannt und der Motor wird vom Steuergerät abgestellt. Beim Weitern Startversucht hat sicherlich schlicht der Kraftstoff gefehlt. Die CDI brauch ca. 260 bar systemdruck. Wenn dieser nicht erreicht ist wird der Motor nicht anspringen.

    Riecht der Wagen nach Diesel ?

    Hast du eine Undichtigkeit festgestellt?


    Gruß Kay
     
  6. Evaa

    Evaa Elchfan

    Dabei seit:
    22.06.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Kay,

    der Tank war bei beiden Vorfällen noch halb bzw. viertel voll. Die Reserveanzeige leuchtete nicht. Nach Diesel hat das Fahrzeug nicht gerochen und eine Leckage habe ich auch nirgendwo feststellen können *kratz*.
    Komischerweise ist das Problem jetzt nach fast 30.000 km und 2 Jahren Betriebszeit zum ersten Mal aufgetreten.
    Aber vielleicht habt ihr ja noch einen Lösungsansatz ;).

    Danke und viele Grüße,
    Eva
     
  7. Evaa

    Evaa Elchfan

    Dabei seit:
    22.06.2007
    Beiträge:
    5
    Zustimmungen:
    0
    UPDATE: Ich bin vor 3 Stunden wieder liegengeblieben! Der Wagen war vollgetankt und schon heute 1,5 Stunden unterwegs, als ich den Wagen noch einmal abgestellt habe, um einen Kaffee trinken zu gehen. Als ich dann nach Hause fahren wollte, sprang der Wagen schon unter Stottern an.
    Kaum 2 km gefahren, ging der Motor bei 50 km/h während der Fahrt urplötzlich aus und alle Warnleuchten blinkten auf. Ich bin dann so wie es noch ging, rechts rangefahren und habe die Werkstatt angerufen. Die haben mich dann abgeschleppt und wieder als erstes eine Fehlerdiagnose durchlaufen lassen. Mit keinem Ergebnis und der Motor sprang in der Werkstatt auch wieder fehlerfrei an. *kratz*
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 A-Klasse-Problem, 23.06.2007
    A-Klasse-Problem

    A-Klasse-Problem Elchfan

    Dabei seit:
    13.12.2006
    Beiträge:
    161
    Zustimmungen:
    0
  10. Evaa

    Evaa Elchfan

    Dabei seit:
    22.06.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Ich habe nur gar nicht gebremst sondern in dem Moment sogar noch aufs Gas gedrückt! ??? Kann es dann trotzdem daran liegen und wird solch ein Fehler auch nicht angezeigt, wenn Mercedes den Fehlerspeicher ausliest?
    Danke für eure Hilfe! *daumen*
     
Thema: A 180 - geht immer wieder aus!
Besucher kamen mit folgenden Suchen
  1. w169 geht aus standgas

    ,
  2. motor geht aus beim abbremsen 169

Die Seite wird geladen...

A 180 - geht immer wieder aus! - Ähnliche Themen

  1. W168 Reperaturbuch A klasse W168 so wirds Gemacht

    Reperaturbuch A klasse W168 so wirds Gemacht: Hallo, ich habe noch Reperaturbuch für A klasse 18€ inkl Lieferung Paypal zahlung möglich LG Lukas
  2. A-Klasse ade

    A-Klasse ade: mein Bj 2.2001 Mercedes 170 cdi TYP 168 hat den Tüv nicht bestanden. Ich was geschockt. Hätte im Leben nicht dran gedacht das er Macken hat. Aber...
  3. A 170 CDI Vorglühanlage defekt ? Oder doch nur Batterie ?

    A 170 CDI Vorglühanlage defekt ? Oder doch nur Batterie ?: Servus, am Samstag als ich mit meinem A 170 CDI unterwegs war, ging während der Fahrt urplötzlich die Vorglühlampe (Glühwendel) an und ging auch...
  4. W168 A140 geht während der Fahrt aus

    W168 A140 geht während der Fahrt aus: Hallo liebe Leute, ich fahre normalerweise einen C63 AMG und habe mich jetzt dem Auto einer befreundeten 81 jährigen Dame angenommen. Es handelt...
  5. Tür hinten links geht nicht mehr zu?

    Tür hinten links geht nicht mehr zu?: Hallo, vielleicht habt ihr eine Idee was da defekt sein könnte. Seit heute geht plötzlich die Fondtür hinten links nicht mehr zu? mit der ZV...
Status des Themas:
Es sind keine weiteren Antworten möglich.