A 190, Motor startet Kalt nicht.

Diskutiere A 190, Motor startet Kalt nicht. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, habe folgendes Problem mit meinem A 190, Bj. 99 Motor startet, unabhängig von der Aussentemperatur, nur nach mehrmaligem sprühen mit...

  1. #1 MB-NG-1632, 19.12.2015
    MB-NG-1632

    MB-NG-1632 Elchfan

    Dabei seit:
    19.12.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Waghäusel
    Ausstattung:
    A 190, Halbautomatik, Elegance
    Marke/Modell:
    A 190
    Hallo, habe folgendes Problem mit meinem A 190, Bj. 99

    Motor startet, unabhängig von der Aussentemperatur, nur nach mehrmaligem sprühen mit Startpilot und kann dann nur am laufen erhalten werden, wenn man die Drehzahl für 1, oder 2 Minuten auf mindestens auf 3000 Umdrehungen hält und läuft dann aber absolut normal, springt bei warmem Motor auch Problemlos an.

    Ich habe bereits Benzinpumpe, Kraftstofffilter, Benzinpumpenrelais, Nockenwellensensor, Kühlmitteltemperatursensor und Luftmengenmesser getauscht.
    Desweiteren habe ich die Zündkerzen getauscht, da diese stark verrust waren und die Drosselklappe gereinigt.
    Das Motorsteuergerät hatte ich auch schon ohne Befund prüfen lassen.

    hoffe ihr könnt mir weiterhelfen :(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 flockmann, 20.12.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Eventuell würde es helfen wenn man erst eine aussagekräftige Diagnose stellen würde bevor Du noch alle übrigen Teile tauschst. Dazu brauchst Du allerdings ein Testgerät mit dem Du so manch Wert aus dem Steuergerät auslesen kannst ( Temperature, Lambdafunktiob,uswusw) und jemanden der auch etwas mit diesen Informationen anfangen kann.
    Grüsse vom F.
     
  4. #3 MB-NG-1632, 20.12.2015
    MB-NG-1632

    MB-NG-1632 Elchfan

    Dabei seit:
    19.12.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Waghäusel
    Ausstattung:
    A 190, Halbautomatik, Elegance
    Marke/Modell:
    A 190
    Hallo, danke für deine schnelle Antwort,Fehlerspeicher wurde bereits ausgelesen, waren jedoch keine Fehler abgelegt.
     
  5. #4 flockmann, 20.12.2015
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    In den allermeisten Fällen werden auch keine Fehler abgelegt wenn es Probleme beim Startvorgang gibt. Deswegen wären die Isterte sehr interessant.
    Ansonsten gilt beim Elch wie bei jedem anderem Verbrennungsmotor das gleiche.
    Wenn der Motor Luft/Sprit/Zündfunke und Verdichtungsdruck zur richtigen Zeit in der richtigen Portion hat....dann läuft er auch. Diese Dinge müssen eben abgeklärt werden...
    Grüsse vom F.
     
  6. #5 MB-NG-1632, 20.12.2015
    MB-NG-1632

    MB-NG-1632 Elchfan

    Dabei seit:
    19.12.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Waghäusel
    Ausstattung:
    A 190, Halbautomatik, Elegance
    Marke/Modell:
    A 190
    Okay, dann werde ich ihn doch mal zu Daimler bringen, danke.
     
Thema: A 190, Motor startet Kalt nicht.
Besucher kamen mit folgenden Suchen
  1. A 160 startet nur mit startpilot

Die Seite wird geladen...

A 190, Motor startet Kalt nicht. - Ähnliche Themen

  1. Überholung Scheibenbremsen A 170

    Überholung Scheibenbremsen A 170: Hallo, in der nächsten Zeit steht bei meinem Elch der Wechsel von Bremsscheiben und Belägen an. Was für Erfahrungen habt Ihr mit den Teilen von...
  2. Agr Motor startproblem usw....

    Agr Motor startproblem usw....: Hallo also nachdem mein AGR gestorben ist habe ich mir das gleiche AGR besorgt und eingebaut. Nachdem es erfolgreich drinnen war wollte ich den...
  3. Motor spülen?

    Motor spülen?: Hallo, ich habe heute mal in den Einfüllstutzen des Motors geschaut. Konnte im unteren Bereich recht viel gelbliche Öl-Rückstände sehen. Laut...
  4. Motorentausch A 160

    Motorentausch A 160: Hallo Elchfans, ich habe zwei Elche vor der Tür stehen, einen mit kapitalem Motorschaden Bj 2001 Automatik, den Zweiten mit intaktem Motor,...
  5. W169 - Ölwarnung/Motor aus ohne erkennbaren Grund

    W169 - Ölwarnung/Motor aus ohne erkennbaren Grund: Hallo zusammen, ich habe eine A Klasse (A 180 CDI, W169, MOPF, Bj 2010, ca 190Tkm fast ausschließlich Autobahn). Seit nun einigen Wochen bekomme...