A 200 Benzin: Motor stottert schon wieder

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von Alfons1972, 04.01.2012.

  1. #1 Alfons1972, 04.01.2012
    Alfons1972

    Alfons1972 Elchfan

    Dabei seit:
    26.11.2007
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    Dinkelsbühl
    Marke/Modell:
    A 200
    ich habe versucht, auf meinen alten Beitrag zu antworten, habe aber nicht herausgefunden, wie das geht.

    der alte Thread: http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&threadID=24179

    Also, es geht schon wieder weiter: Die A-Klasse ruckelt und stottert wieder vor sich hin. Es tritt nicht immer auf. Aber wenn es auftritt, dann ist das Auto kalt, meist bei kalter Witterung, meist, wenn es nass-feuchtes Wetter hat. Und dann ist wieder mal Ruhe, für längere Zeit. Zuletzt mehr als ein Jahr.
    Diagnosesoftware sagt: Zündaussetzer 3./4. Zylinder. Das hätte ich denen auch vorher schon sagen können. Den Fehler hatte ich ja schon allzu oft.

    Ich mag nicht mehr, mit dieser Sch....-Kiste!

    Und wie jedesmal ist die Werkstatt ratlos. Das geht jetzt schon seit 100.000 km so! Unglaublich, die finden den Fehler nicht. Es wird immer planlos (entschuldigung, aber so kommt es mir vor) getauscht. Zündkerzen, jetzt mal Zündkabel. Und ich bin sicher, dass das so weitergeht.
    zwischenzeitlich habe ich keine Garantieverlängerung mehr und die Kosten bleiben bei mir.

    An dieser Kiste ist dauern was kaputt, wofür niemand den Fehler findet:
    Aktuell:
    - unzureichende Reinigungswirkung KAT, obwohl der Kat nachweislich in Ordnung ist. Kontrollleuchte leuchtet seither immer, weil die Werkstatt den Fehler nicht findet.
    - Radio lässt sich nicht mehr über das Lenkrad bedienen. Die Werkstatt sagt, das Radio wäre halt kaputt (ist auch schon das zweite drin)
    - und jetzt eben wieder mal das Motorruckeln...
    ich bin soweit, dass ich an dem Auto nichts mehr reparieren lasse, bevor nicht die Ursache für das Ruckeln gefunden ist. Aktuell wäre ein Kundendienst nötig, ich mag ihn aber nicht machen lassen...

    ich könnte ko..... ;(

    Hat jemand von Euch hier einen Rat? Bittebitte...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Landgraf, 04.01.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    was heisst "Ruckeln"? Hat der Motor dann keine Leistung mehr und plötzlich geht es dann doch wieder?
    Oder kann es auch vorkommen dass der Motor in den Notlauf geht und die gelbe Motorkontrollleuchte aufleuchtet?

    Hatte ich bei meinem Wagen auch schon, ist letztes Jahr im Winter öfters mal aufgetreten... dann Wochenlang nicht mehr, dann an zwei Tagen hintereinander reproduzierbar.
    Die Werkstatt hat einen Kurztest gemacht und ein Zylinder hatte Zündaussetzer und wurde deshalb abgeschaltet, danach lief er nur noch auf 3 Zylindern und hopste und ruckelte ohne Ende -> Notlauf. So sollte man auf keinen Fall allzu weit fahren!

    Ende vom Lied: es wurde die betreffende Zündspule, das Zündkabel und die Zündkerze erneuert. Seither keinerlei Probleme mehr!

    Wie kommt man denn auf eine "unzureichende" Katreinigung? Ist damit gemeint dass Kraftstoff unverbrannt in den Katalysator gelangt und deshalb die Abgasüberwachung verrückt spielt?

    Wurde die Zündspule(n) schon ausgetauscht? Das riecht ja förmlich danach, was sollte es sonst sein!?

    Unser B200 hatte jedenfalls noch gar keine Probleme auf 70.000Km!

    Sternengruß.
     
  4. #3 Alfons1972, 04.01.2012
    Alfons1972

    Alfons1972 Elchfan

    Dabei seit:
    26.11.2007
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    Dinkelsbühl
    Marke/Modell:
    A 200
    Hallo Landgraf, danke für Deine Antwort.
    Der Motor läuft dabei nur auf drei, manchmal nur auf zwei Zylindern.
    Ich kenne das von meinem Oldtimer, wenn ich mal eine Motorwäsche gemacht habe und nicht darauf geachtet habe, dass in die Zündkerzenschächte kein Wasser gelangt.

    die unzureichende Katwirkung wurde vom Diagnosegerät gemeldet. Man wollte den Kat austauschen, was ich aber nicht zugelassen habe. Ich habe stattdessen darauf gedrängt, eine AU-Messung durchzuführen. Ergebnis: Bestanden, Kat ok!

    Zündkerzen, Zündkabel, Zündspulen wurden gewechselt. Zündspule habe ich schon die vierte (!) neue drin, Zündkabel eines (nur zylinder 3), Zündkerzen ein Satz außerplanmäßig.

    Was es sonst sein sollte? Gute Frage, die Werkstatt weiß es leider nicht. Aber sie rufen auch nicht mal bei der Technik von Mercedes an, um dort Rat zu holen (obwohl ich ausdrücklich darum gebeten habe). Stattdessen benutzt man mich weiter als Versuchskaninchen (tut mir leid, aber so kommt es mir tatsächlich vor): Es wird eine Komponente nach der anderen getauscht. Bringt der Werkstatt ja Arbeit, so ein 'perpetuum mobile', das mit dem gleichen Fehler immer wieder kommt. Die oben genannte Geschichte mit dem Kat spricht ja Bände. Einfach Kat tauschen, ohne sicher zu sein, ob er wirklich kaputt ist, obwohl es leicht zu prüfen wäre..

    was mich am meisten irritiert: diese A-Klasse hat eine Reihe undefinierter Fehler, für die keine Lösung gefunden wird...
     
  5. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    36
    Marke/Modell:
    A200 Turbo
    Da du ja eh keine Garantie mehr hast und auf den Kosten sitzen bleibst, würde ich in eine "renomierte" KFZ Elektrik Firma fahren.
    Bei MB sind auch nur "normale" Elektriker beschäftigt, nichts besonderes.
     
  6. #5 Alfons1972, 04.01.2012
    Alfons1972

    Alfons1972 Elchfan

    Dabei seit:
    26.11.2007
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    Dinkelsbühl
    Marke/Modell:
    A 200
    was meinst Du damit? renommierte Kfz-Elektrik-Firma?
     
  7. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    36
    Marke/Modell:
    A200 Turbo
  8. #7 Landgraf, 04.01.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Das klingt ja echt alles gar nicht gut... :-/

    Hmm... es scheint als "fräße" dein Elch Zündspulen. Verstehe aber gerade nicht warum, Vorwiderstände oder Zündsteuergeräte gibt es heute nicht mehr.

    Entweder ist dein Motorsteuergerät nicht 100% in Ordnung - was man aber eigentlich durch den Test und das auf"flashen" neuer Software hätte erkennen müssen, oder aber etwas anderes ist im Argen. Evtl. auch nur eine Massestelle die nicht mehr tip-top ist und das deshalb die Zündspulen abrauchen.

    Ein Relais gibt es meiner Kenntnis nach nicht für so etwas.

    Ganz evtl. könnten nun auch noch deine Einspritzdüsen defekt bzw. semi-defekt sein... und aus all dem entwickelt sich dann naturgemäß der "KAT-Fehler", denn der wird nur durch die zweite (Nach-KAT) Lambdasonde diagnostiziert.

    Gibt es keine andere Mercedes-Vertreteung in deinem Umkreis? Hmm...
     
  9. #8 Alfons1972, 04.01.2012
    Alfons1972

    Alfons1972 Elchfan

    Dabei seit:
    26.11.2007
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    Dinkelsbühl
    Marke/Modell:
    A 200
    es gibt keinen Beleg dafür, dass die Zündspulen, welche getauscht wurden, auch tatsächlich defekt waren. Man hat sie halt getauscht.

    neue Einspritzdüsen hatte ich übrigens auch schon bekommen, hatte ich das nicht erwähnt...? :evil:
     
  10. #9 Peter54, 04.01.2012
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    753
    Zustimmungen:
    29
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Fall´s dein A200 den Ansauglufttemperatursensor verbaut hat, wie an meinem "alten" A210, dann tausche den mal aus. (15,-€)
    Das Ding war an meinem *elch* mal halb tot, mal auch wieder nicht, im Tagesrytmus.
    Mal stottert der Motor, oder Leerlauf instabil, oder gefühlt auf 3 Zylindern, je nach Wetterlage und Außentemperatur.

    Gruß
    Peter
     
  11. codo

    codo Elchfan

    Dabei seit:
    22.07.2011
    Beiträge:
    580
    Zustimmungen:
    36
    Marke/Modell:
    A200 Turbo
    Wenn die Diagnose sagt: Zündaussetzer Zyl. 3 + 4 dann liegt die Ursache im elektrischen Bereich und sollte sich eingrenzen lassen.
     
  12. #11 Peter54, 04.01.2012
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    753
    Zustimmungen:
    29
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Wenn man sich nur auf die Diagnose verlässt, läuft man irgendwann gegen die Wand.
    Hatte ich vergessen zu erwähnen, den Fehler den ich damals immer wieder selber ausgelesen habe, war immer Zündaussetzer Zylinder 1.
    So viel zur Diagnose. ?(

    Nach dem Austausch des Sensor, war wieder alles in Ordnung. :thumbup:
    Davon mal abgesehen, das der Temperaturfühler schon ein elektrisches Bauteil ist.
     
  13. #12 Landgraf, 04.01.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Natürlich hat auch der M266 einen Ansauglufttemperaturfühler... gibt es ein modernes Auto ohne so etwas? (den hatte die Mercedes mit Einspritzanlage doch schon in den 1970ern!).

    Teilenummer für den M266.960 (A200) lautet: A000 542 28 18 - TEMPERATUR SENSOR

    Sollte innerhalb von wenigen Handgriffen ausgetauscht werden können - es muss allerdings wohl der Luftfilterkasten demontiert werden damit man in die "Höhle" des Schaltsaugrohres kommt.

    Vielleicht mal ein sinnvoller Versuch, denn allzu viel kostet der ja nicht.

    Sternengruß.
     
  14. #13 Peter54, 04.01.2012
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    753
    Zustimmungen:
    29
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Bei meinem *elch* war das etwas einfacher.
    Man braucht nur die Motorhaube zu öffnen und man blickt sofort drauf, nicht zu übersehen im Ansaugrohr zwischen Luftfilter und Drosselklappe.
    Ich hatte das Ding irgendwann in Verdacht und jedes mal, wenn ich gemerkt habe, das die Leerlaufdrehzahl unrund war, Motor aus - Stecker vom Sensor ab - Sensor durchgemessen.
    Der Widerstand des Sensor änderte sich von einigen kOhm bis einige MOhm.
     
  15. #14 Landgraf, 08.01.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Hallo,

    da ich gar nicht so recht wusste (ja erstaunt mich selbst!) dass der M266 KEINEN Luftmengen/massenmesser besitzt, habe ich mich natürlich sogleich dazu entschlossen und den Ansauglufttemperaturfühler (B17) prophylaktisch ausgetauscht.
    Das Teil kostet rund 17 EURO und das kann man ruhig einfach so mal austauschen.

    Dazu muss der Luftfilterkasten demontiert werden, dann der E-Gassteller gelöst und beiseite gelegt werden.

    Nun ist es sehr fummelig das alte Teil herauszubekommen, meines zerstörte sich dabei auch... aber man wollte es ja ohnehin tauschen.
    Mein Teil war noch eine ältere Ausführung als die die heute geliefert wird. (SIEMENS, Made in Czech Republik)

    Wenn man bedenkt dass dieser Ansauglufttemperatursensor in Verbindung mit dem Drucksensor (ca. 40 EURO - wird bei mir auch noch vorsorglich ausgetauscht) alles ist was der Elch zur Zustandsbemessung benutzt (neben Kühlwassertemperatur, Klopfsensor, Lambdasonde, Kurbel- und Nockenwellensensor) so ist das schon erstaunlich und ich warte ungern bis etwas kaputt geht... lieber vorsorgen!
    (sehen einige hier anders, aber die haben deswegen gerne auch mal Probleme)

    [​IMG]

    [​IMG]

    [​IMG]

    Dauer der ganzen Aktion incl. reinigen der Drosselklappe (sehr sinnvoll, bietet sich dabei auch an) um ca. 30 min.

    Sternengruß + viel Erfolg beim nachmachen... (mein Elch hat jetzt 60.000Km runter und wird in vier Wochen 5 Jahre alt, da darf man ruhig mal so etwas wichtiges erneuern, bei dem schmalen Kurs!)
     
  16. #15 Peter54, 09.01.2012
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    753
    Zustimmungen:
    29
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    @Landgraf
    Das Ding ist bei deinem *elch* , aber ganz schön versteckt.
     
  17. #16 Alfons1972, 23.03.2012
    Alfons1972

    Alfons1972 Elchfan

    Dabei seit:
    26.11.2007
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    Dinkelsbühl
    Marke/Modell:
    A 200
    so, ich hab den Kundendienst machen lassen. blöderweise.
    Vorher ist er wieder nicht angesprungen. Der Werkstattmeister wollte uns beruhigen: "ist nur ein Relais kaputt". Also wurde das Relais ausgetauscht. Ein Tag später ist er wieder nicht angesprungen.

    Ich möchte nur wissen, was mit dieser sch.... Kiste los ist... Warum gibt es so viele undefinierte Mängel, für die Keiner die Ursache findet. Der Radio funktioniert weiterhin nicht, das Auto erkennt angeblich nicht, dass ein Radio eingebaut ist.
    Wir fahren derzeit keine Fahrt von mehr als 30 km um unseren Wohnort *thumbdown* . Für weitere Fahrten oder gar Urlaub nehmen wir unseren Nicht-Mercedes...
     
  18. #17 Landgraf, 24.03.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Wurde denn jetzt auch schon mal der Ansauglufttemperaturfühler erneuert? (nicht messen einfach direkt austauschen!!)

    Und was ist mit dem Drucksensor im Saugrohr? (seitlich von oben an der Beifahrerseite erkennbar)

    Dies sind die beiden elementaren Sensoren der Gemischaufbereitung. Wenn die Lambdasonden in Ordnung sind, die Zündspulen, Zündkerzen und Kerzenstecker (Kabel) dann sollte es eigentlich keine Probleme mehr geben.

    Kann das jedenfalls absolut nicht nachvollziehen.

    Schade dass eure "Mercedes-Werkstatt" das nicht auf die Reihe bekommt... :(

    Sternengruß.
     
  19. #18 Alfons1972, 27.03.2012
    Alfons1972

    Alfons1972 Elchfan

    Dabei seit:
    26.11.2007
    Beiträge:
    58
    Zustimmungen:
    0
    Ort:
    Dinkelsbühl
    Marke/Modell:
    A 200
    wir tauschen ja seit mehr als fünf Jahren. Zündspulen mind. 3x, Zündkerzen 2x außerplanmäßig, Zündkabel, OT-Sensor, Relais Benzinpumpe, Relais Anlasser etc. etc. Das wäre dann das nächste Teil, das man einfach auf Verdacht tauscht.
    Auf den Diagnosecomputer bzw. auf das Steuergerät ist kein Verlass, nur will man das bei MB scheinbar nicht akzeptieren.
    Beispiel: Fehlermeldung: unzureichende Katwirkung; Werkstatt sagt: dann tauschen wir halt den Kat; ich: ist er denn sicher kaputt?; Werkstatt: das sagt uns unser Computer; ich: haben Sie das geprüft?; Werkstatt: nein; ich: dann prüfen Sie es doch bitte, also wurde auf mein Drängen noch eine AU-Messung gemacht; Ergebnis: ok!; ich: na sehen Sie, der Diagnosecomputer hat Ihnen eine falsche Diagnose angezeigt!; Werkstatt: ratlos. Das hätte mich vermutlich 1000,- unnötige Euros gekostet!
    Und so geht es immer weiter...


    Ich hab zur Werkstatt gesagt, dass ich keine Lust mehr habe, das Versuchskaninchen zu spielen...

    Ich hab den Werkstattmeister angesprochen, ob uns das Auto nicht einfach falsche Fehler vorspielt... Vielleicht wegen eines Fehlers an der Elektronik... er: aber das Diagnosegerät meldet uns doch nichts... ich: ja kann denn das Diagnosegerät was melden, was es nicht kennt, erkennt die Elektronik einen Fehler an ihr selbst... er: ratlos...

    Kann es vielleicht sein, dass wir große Spannungsschwankungen in der Bordelektronik haben, die das Steuergerät durcheinanderbringt? Batterie, Regler etc.? korrodierte Leitungen, Stecker, Marderschaden etc.?

    Aktuell haben wir folgende Fehler, für die die Werkstatt nicht die Ursache findet:
    - Stottern im Kaltzustand (nur manchmal), dies ist auch der Werkstatt passiert; Fehler wurde nicht gefunden/behoben, Trotz Tausch von Zündkerzen, -Kabeln, -Spulen, OT-Sensor, Kompressionsprüfung und was weiß ich noch...
    - Radio kann nicht mehr über das Lenkrad bedient werden, dunkle Anzeige, läuft aber auf "Handbetrieb". Der Diagnosecomputer erkennt das Radio aber nicht;
    - Anlasser geht manchmal und manchmal (ist auch dem Meister schon passiert); Relais ohne Erfolg getauscht;
    - OBD: unzureichende Katwirkung, kat ist aber nachweislich i.O.

    Offensichtlich ist dieses Auto nicht reparierbar. oder zumindest nicht diagnostizierbar.

    Zur Werkstatt hab ich auch schon gesagt, dass wir am besten gleich das ganze Auto tauschen...
    Wenn ich zum freien TÜV fahren würde, käme ich damit nicht mal mehr durch die HU, weil die Motorkontrollleuchte dauernd brennt! Die Werkstatt sagt: "Sie können sicher sein, dass Sie neue HU bekommen". Ich: aber nur, wenn ich zu Ihnen in die Werkstatt fahre, beim normalen TÜV nicht, oder? er: hm.... :-X
     
  20. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Landgraf, 27.03.2012
    Landgraf

    Landgraf Elchfan

    Dabei seit:
    29.01.2008
    Beiträge:
    3.247
    Zustimmungen:
    226
    Ort:
    Köln
    Marke/Modell:
    A200 (169.033)
    Irgendwie fehlen da aber noch eine Reihe von Bauteilen die ebenfalls defekt sein könnten.

    Und vorneweg: JA, das hier ist ein absoluter Einzelfall... mir ist kein anderer moderner Mercedes bekannt der solche Symptome an den Tag legt!

    Wurden schon BEIDE Lambdasonden ausgetauscht?

    Was ist mit dem "Zündschloss"? Da ist ja ein Schalter der erkennt wann Klemme 15 angelegt ist. Passieren diese Anlasser-Schwierigkeiten mit beiden Schlüsseln oder nur mit einem?

    Als nächstes solltet ihr den Ansauglufttemperaturfühler und den Saugrohrdrucksensor tauschen lassen. Zusammen einen Materialwert von um 65 EURO.
    Danach sehen wir weiter!

    Wenn die Probleme immer noch besten, dann BEIDE Lambdasonden erneuern und die neueste Software für den M266.960 auf das ME-Steuergerät flashen.

    Sternengruß + viel Erfolg!!


    P.S.: einfach machen, ohne die StarDiagnosis um Rat zu fragen... und dann mal sehen!
     
  22. #20 split1968, 24.06.2013
    split1968

    split1968 Elchfan

    Dabei seit:
    18.04.2009
    Beiträge:
    65
    Zustimmungen:
    2
    Ort:
    88662
    Marke/Modell:
    A 140 168 Bj.:2001 Lang
    Hallo,
    hat mein A-140 2001 so etwas auch??
     
Thema: A 200 Benzin: Motor stottert schon wieder
Besucher kamen mit folgenden Suchen
  1. katalysator w169 a200 elchfans

    ,
  2. motor stottert nach kat tausch

    ,
  3. Mercedes auf 150 fängt an zu stottern

    ,
  4. stotteren mercedes w246,
  5. mercedes a klasse Radio zündkabel,
  6. a-klasse 200 bj 2013 wo steckt der drosselklappe,
  7. motorkontrollleuchte mercedes a klasse zündkabel,
  8. gelbe motorleuchte mercedes A 200,
  9. w169 zündkabel reinigen,
  10. w169 200
Die Seite wird geladen...

A 200 Benzin: Motor stottert schon wieder - Ähnliche Themen

  1. Startprobleme / Keine Leistung / Motor läuft unrund

    Startprobleme / Keine Leistung / Motor läuft unrund: Hallo, habe folgende Probleme mit meiner A-Klasse. Hatte ab und zu leichte Probleme beim Anlassen des Motors, habe mir aber nichts dabei gedacht,...
  2. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  3. elch verbraucht viel sprit und hat komischen schleim im motor öl

    elch verbraucht viel sprit und hat komischen schleim im motor öl: ich habe heute leider fest stellen müssen als ich an der tanke war bei der öl wasser und so kontrole das ich im öl einfüll bereich dicke...
  4. Schöner Bericht über den W168 in der neuen Auto Bild Klassik

    Schöner Bericht über den W168 in der neuen Auto Bild Klassik: Hallo, gerade habe ich meine neue Auto Bild Klassik ( Ausgabe 12/2016 ) erhalten und finde auf Seite 38 einen schönen Bericht über den W168. Das...
  5. Ich möchte meine A-Klasse Bj 1998 an Liebhaber verkaufen

    Ich möchte meine A-Klasse Bj 1998 an Liebhaber verkaufen: Hallo, Ich bin hier neu und habe nicht alles gelesen i.S. Verkauf.... Ich fahre seit 8 Jahren eine A-Klasse, W168, BJ 1998 und möchte den Wagen...