A 200 CDI: NGT2 defekt und PDC piept nicht

Diskutiere A 200 CDI: NGT2 defekt und PDC piept nicht im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, ich suche schon länger nach einem bezahlbaren A 200 CDI, den ich evtl. gegen meinen Turbo eintauschen möchte. Ich habe jetzt einen 2008er...

  1. #1 horstbrack, 14.11.2014
    horstbrack

    horstbrack Elchfan

    Dabei seit:
    14.11.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Ort:
    Neustadt am Rübenberge
    Marke/Modell:
    A 200 Turbo
    Hallo,
    ich suche schon länger nach einem bezahlbaren A 200 CDI, den ich evtl. gegen meinen Turbo eintauschen möchte.
    Ich habe jetzt einen 2008er gefunden, allerdings ist bei dem das DVD-Laufwerk defekt, Navi geht also nicht. Ausserdem piept das PDC nicht, der Sensor funktioniert aber.

    Ich würde gerne mal Eure Meinung dazu hören. Theoretisch ist im NGT2 ein ziemlich normales DVD-ROM verbaut, welches man in der Bucht auch für ca. 30 € bekommt. Ich weiß aber im Moment nicht, wie man das NGT2 herausbekommt, kennt jemand einen günstigen Navi-Bastler im Raum Niedersachsen, der so etwas macht, oder eine gute Anleitung ?

    Ziemlich mit Zitronen gehandelt hätte ich allerdings, wenn dem Ganzen ein grundsätzliches elektronisches Problem zugrunde liegen würde. Was denkt Ihr ? Zwei zufällige elektronische Macken ? Oder eher Kabelbaum / Steuergerät angeschlagen ???
     
  2. Anzeige

Thema:

A 200 CDI: NGT2 defekt und PDC piept nicht

Die Seite wird geladen...

A 200 CDI: NGT2 defekt und PDC piept nicht - Ähnliche Themen

  1. W168 Verkauf meiner A-Klasse „Rechtslenker“

    Verkauf meiner A-Klasse „Rechtslenker“: Hallöchen, Ungerne aber nötig muss ich meine A 140/schwar/Benzin abgeben. Ich habe einen Wagen geschenkt bekommen und kann mir zwei Autos...
  2. A-klasse klima /lüftungs ventilator

    A-klasse klima /lüftungs ventilator: hallo leute bei A-klasse 169 BauJahr 2008 der lüftungs ventilator stufen 2-4 nach paar sekunden betrieb starke zu nehmende greuche macht...
  3. A 150 (w169) qualmt beim Starten und läuft unrund!

    A 150 (w169) qualmt beim Starten und läuft unrund!: Hallo, ich habe ein Problem mit meiner A-Klasse (Automatik, Benziner) Dies 2 Wochen qualmt der Wagen sehr stark beim Starten... nach ca. 100 m ist...
  4. Ladedrucksensor A signal zu klein

    Ladedrucksensor A signal zu klein: Hallo, ich habe schon mal deswegen hier geschrieben leider konnte mir damals keiner genau sagen oder besser Zeigen wo der Ladedrucksensor beim A...
  5. Lenkwinkelsensor defekt

    Lenkwinkelsensor defekt: Hallo, ich habe meinen Winterelch ausgepackt und bin zwei Tage damit gefahren... Jetzt leuchtet die BAS und die ABS Lampe und der Elch fährt im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden