A 200 Motor stirbt ab (in langsamen Kurven)

Diskutiere A 200 Motor stirbt ab (in langsamen Kurven) im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Jetzt hab ich auch den Weg hierhergefunden. Habe ja schon so ziemlich alle Foren nach dem absterbenden Motor abgeklappert.. Nichts dergleichen...

  1. #1 Mickaela, 23.07.2019
    Mickaela

    Mickaela Elchfan

    Dabei seit:
    23.07.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Kfm.
    Ort:
    Nürnberg
    Ausstattung:
    Elegance mit Lamellendach
    Marke/Modell:
    A 200 - WDD1693331JO77721
    Jetzt hab ich auch den Weg hierhergefunden.
    Habe ja schon so ziemlich alle Foren nach dem absterbenden Motor abgeklappert..
    Nichts dergleichen gefunden.
    Was sich so tut: W 169
    Ab und an stirbt der Motor in langsamen Kurven ab. Langsam im Sinne von "rechtwinklig",
    also z.B. an der Ampel. links abbiegen, 20 Meter - aus...
    Das Sonderbare (Elektrik?):
    Die Zündung ist ja noch an, Kupplung treten, kommen lassen - NICHTS - also bleibt abgstorben.
    Wenn ich aber die Kupplung (immer noch unterm Rollen) drücke, und den Motor anlasse,
    springt er sofort wieder an...
    Was kann das sein?
    Vielen Dank schon mal
     
  2. Anzeige

  3. #2 Mickaela, 01.08.2019
    Mickaela

    Mickaela Elchfan

    Dabei seit:
    23.07.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Kfm.
    Ort:
    Nürnberg
    Ausstattung:
    Elegance mit Lamellendach
    Marke/Modell:
    A 200 - WDD1693331JO77721
    Weiß keiner was?
     
  4. Neetro

    Neetro Elchfan

    Dabei seit:
    07.02.2016
    Beiträge:
    152
    Zustimmungen:
    109
    Ort:
    Wien
    Ausstattung:
    Classic
    Marke/Modell:
    W168/A140, 2004er SchaltMoPf
    Wie wäre es, wenn du als erstes dein Profil ausfülltest, damit wir wissen, welches Modell und Motorisierung du hast? Hilft ungemein.
     
    ea-yxz und Heisenberg gefällt das.
  5. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    1.029
    Zustimmungen:
    653
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Ausstattung:
    classic automatik SH RS AHV starr
    Marke/Modell:
    A170CDI Bj 03
    Also:
    Der W169 hat eine reine Elektrolenkung ohne jegliche Hydraulik.
    Gerade beim Stillstandslenken sind die Ströme, die die Lenkung zieht enorm.
    Wenn der Akku schwächelt (viel Kurzstrecke) und es ein Benziner ist, kann das die Zündleistung kurzfristig aushebeln.
    Im Sommer wird der Neustart noch gelingen, aber im Winter wirds dann nicht mehr klappen.
    Den Fehlerspeicher auszulesen wäre kein Fehler. Die Spannung des Akkus vor dem Start am Morgen sollte nicht unter 12,5V sein.
    Regards
    Rei97
     
    ea-yxz, Mickaela und Heisenberg gefällt das.
  6. #5 Heisenberg, 01.08.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.863
    Zustimmungen:
    6.471
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    @rei97 hat hier einen sehr guten Ansatz zur Problemlösung gefunden :thumbsup:

    Das soll dich @Mickaela aber nicht daran hindern @Neetro seinen Tipp zu missachten!
    Bitte füll dein Profil auf!
     
    de_vmni und ea-yxz gefällt das.
  7. #6 Mickaela, 01.08.2019
    Mickaela

    Mickaela Elchfan

    Dabei seit:
    23.07.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Kfm.
    Ort:
    Nürnberg
    Ausstattung:
    Elegance mit Lamellendach
    Marke/Modell:
    A 200 - WDD1693331JO77721
    Hm?
    Also in der Überschrift steht A 200 und im Text W169... Brille gefällig?
    (Dass man/frau ein Profil ausfüllen muss, wußte ich so nicht...)
     
  8. #7 Heisenberg, 01.08.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.863
    Zustimmungen:
    6.471
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Dann weist du es Jetzt!

    Nicht Jeder liest den Beitrag von Anfang an.
    Und auch bei weiteren Themen ist es immer vorteilhaft mal eben einen Blick ins Profil des Schreiberlings zu werfen um Antworten geben zu können.
     
    ea-yxz gefällt das.
  9. #8 Mickaela, 01.08.2019
    Mickaela

    Mickaela Elchfan

    Dabei seit:
    23.07.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Kfm.
    Ort:
    Nürnberg
    Ausstattung:
    Elegance mit Lamellendach
    Marke/Modell:
    A 200 - WDD1693331JO77721
    Danke schön.
    Ich dachte auch schon, dass es eher was mit Strom zu tun hat... weil er im Leerlauflauf :-) wenn man die Kupplung kommen lässt, nicht mehr anspringt. Aber mit Anlasser springt er sofort an... Der Speicher ergab keinen Fehler aber Kurzstrecke stimmt schon mal.
    Was kann ich tun? Neue Batterie, oder mal unabhängig laden?
    (Etwas anderes ist mir auch noch aufgefallen. Öfters, wenn ich den Blinker setze, fängt auch der 'Scheibenwischer an )
    Danke
     
  10. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    936
    Zustimmungen:
    256
    Beruf:
    Rentner, Baujahr 1953
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig, ohne alles, aber verstärkte Batterie, 5 Gang Handschaltung, 2,0l, CDI 82PS,EZ 9.11.2011, z.Z. 183.000km, noch weiger als Serie
    Also in der Überschrift steht A 200 und im Text W169... Brille gefällig?
    (Dass man/frau ein Profil ausfüllen muss, wußte ich so nicht...)


    Na, dann wundere dich nicht, wenn du keine brauchbaren Hinweise bekommst:

    MB ist schließlich ein PREMIUM Auto, da wird ständig (auch innerhalb der Modellreihe) verbessert (manchmal auch verschlechtert), korrigiert und aufgemotzt.
    Demzufolge kann:
    jedes Baujahr
    jeder Baumonat
    jede Motorreihe
    jede Ausstattungsreihe
    jede Getriebeart
    jeder KM Stand
    jede versäumte Wartung
    usw. usf.
    ihre besonderen Fehlerursachen haben.

    Und wenn du wirklich geholfen haben willst,
    dann gib am besten auch noch die Fahrgestellnummer deines Autos an.

    Ach ja; ne schicke Sonnenbrille kannst du jedem vermachen,
    denn der Sommer ist noch lange nicht vorbei!

    Was hilft: gemächlicher um die Ecke fahren, dann braucht die SERVO nicht so hart arbeiten.

    Gruß
    RENE
     
    ea-yxz, Heisenberg und Mickaela gefällt das.
  11. #10 Mickaela, 01.08.2019
    Mickaela

    Mickaela Elchfan

    Dabei seit:
    23.07.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Kfm.
    Ort:
    Nürnberg
    Ausstattung:
    Elegance mit Lamellendach
    Marke/Modell:
    A 200 - WDD1693331JO77721
    Und 1,70, blond, Schuhgrösse 39... B-85..
    Das mit dem Premium hätte man mir ja sagen können, aber nach einem CE 300/24 bin ich, pöse wie ich war auf Audi umgestiegen...
    Das mit dem gemächlicher um die Ecke fahren werde ich erst mal beherzigen.
    Aber wäre es nicht besser, ich trage ihn gleich um die Kurve?
     
  12. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    93
    Zustimmungen:
    174
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    Hallo ihr lieben,

    natürlich sollte Mickaela ihr Profil zur besseren Unterstützung ausfüllen, da sind wir uns alle einig.

    ich denke solche Sprüche bringen uns alle nicht weiter

    Lieber Reneel genau das hat sie in Ihrem Profil angegeben WDD1693331JO77721

    https://www.autodna.de/vin/WDD1693331J077721

    Demnach handelt es sich um einen

    Hersteller
    Mercedes-Benz
    Modell
    A200
    Karosserie
    Hatchback
    Kraftstoffart
    [​IMG] Benzin
    Hubraum [cm3]
    2034
    Herstellerland
    Deutschland
    Lackfarbe
    POLAR SILVER - METALLIC PAINT
    Probe der Lackfarbe
    Innenausstattung
    FABRIC - BLACK/ANTHRACITE
    Linie
    A-class
    Version
    A 200
    Serie
    C169
    Generation
    II

    small cars / lower class
    Motortyp
    INDIRECT INJECTION
    Motorleistung
    100KW (136HP)
    Getriebetyp
    Manual
    Getriebe
    MANUAL TRANSMISSION 5-SPEED
    Anzahl der Zylinder
    4
    Anzahl der Türen
    3
    Durchschnittlicher Kraftstoffverbrauch [l/100km]
    11.87 Quelle:mo


    So jetzt kommen ALLE etwas runter, Mickaela schaltet den Sarkasmus ab und ergänzt bitte das Profil.
    Wer noch helfen kann tut dies bitte.

    Denn dafür steht das Forum hier doch --> gegenseitige Unterstützung mit respektvollem Umgang
     
    Mickaela gefällt das.
  13. #12 Mickaela, 01.08.2019
    Mickaela

    Mickaela Elchfan

    Dabei seit:
    23.07.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Kfm.
    Ort:
    Nürnberg
    Ausstattung:
    Elegance mit Lamellendach
    Marke/Modell:
    A 200 - WDD1693331JO77721
    Wow - Danke schön... was man da so alles draus lesen kann! Fehlt nur noch der CO² Ausstoß :-)
     
  14. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    93
    Zustimmungen:
    174
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
  15. Reneel

    Reneel Elchfan

    Dabei seit:
    23.02.2009
    Beiträge:
    936
    Zustimmungen:
    256
    Beruf:
    Rentner, Baujahr 1953
    Ort:
    Raum KOBLENZ
    Marke/Modell:
    W169, A 160 CDI, BLUEEFFICENCY,4-türig, ohne alles, aber verstärkte Batterie, 5 Gang Handschaltung, 2,0l, CDI 82PS,EZ 9.11.2011, z.Z. 183.000km, noch weiger als Serie
     
    ea-yxz gefällt das.
  16. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    93
    Zustimmungen:
    174
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    Schlimm genug das man Bitten muss um helfen zu können

    Dein Profil finde ich übrigens vorbildlich *thumbup*
     
  17. rei97

    rei97 Elchfan

    Dabei seit:
    16.12.2009
    Beiträge:
    1.029
    Zustimmungen:
    653
    Beruf:
    Rentner
    Ort:
    Raum Esslingen
    Ausstattung:
    classic automatik SH RS AHV starr
    Marke/Modell:
    A170CDI Bj 03
    Also:
    Der dürfte momentan (der Motor läuft ja wahrscheinlich nicht) beim Eigner größer sein, besonders bei Schnappatmung wg. der Kommentare.
    Z.Thema.
    Viel Kurzstrecke und mehr als 5 Jahre kann selbst einen Serienakku überfordern. (Meiner hat über 10 Jahre gehalten) Ob Laden noch was hilft ( Ctech empfohlen z.B.
    https://www.ebay.de/itm/CTEK-MXS-5-...503771&hash=item3d7c3ea5e2:g:ilsAAOSwh35c7oek ) ist bei dem Betrieb immer ratsam.
    Wenn das Gerät beim Laden aussteigt, wäre ein neuer Akku ratsam.
    Regards
    Rei97
     
    Heisenberg, Reneel und ea-yxz gefällt das.
  18. #17 de_vmni, 06.08.2019
    Zuletzt bearbeitet: 06.08.2019
    de_vmni

    de_vmni Elchfan

    Dabei seit:
    15.04.2019
    Beiträge:
    74
    Zustimmungen:
    116
    Ort:
    26xxx
    Ausstattung:
    Autotronic; Audio 5; MB-Nachgerüstet: Tempomat, Lederlenkrad; Selber Nachgerüstet: Sitzheizung, Tagfahrlicht, Chrom Tür Pinne, LED Innenbeleuchtung, Einparksensorik (Vorne), Audio 50 APS, Exterieur Licht & Sicht, Fußraum Leuchten und anderer Krims Krams
    Marke/Modell:
    B-Klasse B200 (T245; Ez.: 2007; Km.: 30 tsd.; Motor M266 E20)
    Nabend,

    also ich will ja nicht "aufmucken", aber die vollständige FIN sollte man nicht so öffentlich raus hauen.
    Bei unseren Modellen ists noch eher weniger schlimm, bei modernen Fahrzeugen >kann< das aber im Bezug auf Fahrzeug Konnektivität böse Überraschungen geben, wenn die FIN offen im Internet steht. :whistling: (Ein Beispiel)

    Interessanterweise scheint die angegebene FIN zwar auf Drittseiten zu einem Ergebnis zu führen, Xentry mag sie aber nicht schlucken. Vielleicht aber auch ein zeitweiliges, technisches Problem.
    Unbekannt.PNG

    Nun zum Problem:
    > (Etwas anderes ist mir auch noch aufgefallen. Öfters, wenn ich den Blinker setze, fängt auch der 'Scheibenwischer an )

    Kombiniere, Kombiniere. Der Scheibenwischer wird vom Steuergerät SAM bedient. Der Blinker auch.
    Wann entstehen solche Irrsinnigkeiten? Wenn die Spannung zu niedrig ist. In dem Fall, dass der Blinker blinkt, denke ich sinkt die Borspannung ab und bringt die/das Steuergerät(e) durcheinander. Der Scheibenwischer geht los, die Bordspannung sinkt weiter. Mich wunderts dass der Christbaum ((Falsche) Fehlermeldungen a la Masse) noch nicht zugeschlagen hat. Sobald der Blinker aus ist, steigt die Bordspannung wieder, alles ist in Ordnung.

    Bei starker Kurvenfahrt muss die Servopumpe stark arbeiten (oder war es doch bei Geradeausfahrt? Weil das Öl in keine der zwei Kammern fliesen kann?). Diese fördert nämlich das Servoöl in eine jeweilige Kammer. Durch das Lenken, strömt das Öl in eine Kammer und übt so Druck auf die jeweilige Lenkrichtung aus. Das Lenken wird erleichtert. Ich hoffe ich irre mich gerade nicht. Na jedenfalls stimmt es dass die Servolenkung im W169/W245 voll elektrisch arbeitet und somit auch einen großen Verbraucher darstellt. Bei starker Kurvenfahrt vermute ich, steigt der Stromverbrauch an, die Bordspannung sinkt.

    Dies sind meine Gründe warum ich eine zuniedrige Bordspannung für wahrscheinlich halte. Da das ganze bei laufendem Motor passiert, dürfte es die Batterie eigentlich nicht sein. Ich denke die Lichtmaschine hat (zeitweilig) einen weg. Theoretisch müsste eine volle Batterie ein kurzes Wegknicken der Lichtmaschine puffern können. Ist die Batterie allerdings altersschwach oder leer (da durch defekte Lichtmaschine nicht mehr vollständig aufgeladen) kann sie das nicht. Durch den kurzen Lichtmaschinenausfall sinkt die Bordnetzspannung soweit, dass die Zündanlage nicht mehr genug Spannung hat um den Motor am Laufen zu halten. Ergebnis: Der Motor geht aus.

    Mein Senf. Keine Garantie, dass es das ist. Aber meine für mich plausisble "Der erste Blick" Erklärung.

    Grüße

    PS: Ich würde im Service Menü die Bordspannung während der Fahrt beobachten.
    Dazu Tageskilometerzähler aufrufen, dann dreimal schnell hintereinander den Rücksteller rein drücken.
    UB (Spannung Batterie), sollte im Stand min. 12,2 V haben. Während der Fahrt ~ 14,4V (+- 0,1V).
    Besser wäre natürlich ein Multimeter.
     
    Mickaela gefällt das.
  19. #18 Mickaela, 12.08.2019
    Zuletzt bearbeitet: 12.08.2019
    Mickaela

    Mickaela Elchfan

    Dabei seit:
    23.07.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Beruf:
    Kfm.
    Ort:
    Nürnberg
    Ausstattung:
    Elegance mit Lamellendach
    Marke/Modell:
    A 200 - WDD1693331JO77721
    @de_vmni
    Gerade erst gesehen...
    Offensichtlich kommt das Beste immer erst am Schluß.
    Schlüssig und auch für eine Laiin sehr gut erklärt.
    Der Wagen springt zwar immer noch ordentlich an, ich werde aber trotzdem mal ein Auge auf die Spannung haben, denn wenn es blöd kommt, ist es ja noch die erste Batterie und dann wäre die 14 Jahre alt... Multimeter war bestellt, warte täglich drauf.

    Vielen herzlichen Dank, du warst mir eine grosse Hilfe.

    Nachtrag:
    Gleich mal den Bordcomputer ausprobiert:
    Stand Leerlauf 12,2
    Fahrt 14,3 bis 14,4
    Abbiegen mit Blinker sowie Scheibenwischer und nun auch Wischwasser :-) geht er runter auf 13,5.
    Bin ich um die Kurve rum und fahre geradeaus, braucht er etwa noch ca. 80 m um sich wieder "zu erholen"...
    Wäre das jetzt eher Batterie (muss ich noch messen) oder Lichtmaschine? Danke schön.
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. ea-yxz

    ea-yxz Elchfan

    Dabei seit:
    07.03.2018
    Beiträge:
    93
    Zustimmungen:
    174
    Beruf:
    Informatiker
    Ort:
    NRW
    Ausstattung:
    6 Gang manuell, Elegance, offener DPF, Bj 2004, Euro 4
    Marke/Modell:
    Mercedes W169 180 CDI / 640940
    Viel Glück
     
  22. #20 miraculix, 12.08.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    170
    Zustimmungen:
    291
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 135Tkm PreMopf
    Wenn da nicht größere Verbraucher wie Heckscheibe und/oder Licht und/oder Sitzheizung an waren, ist das zu wenig
    Eine moderne intakte Lichtmaschine sollte auch im Stand über 14V bringen
     
Thema:

A 200 Motor stirbt ab (in langsamen Kurven)

Die Seite wird geladen...

A 200 Motor stirbt ab (in langsamen Kurven) - Ähnliche Themen

  1. Passt der Kühlergrill vom W169 (A-Klasse)in den W245(B-Klasse)??

    Passt der Kühlergrill vom W169 (A-Klasse)in den W245(B-Klasse)??: Hallo, ich würde mir gerne einen Sportpaket Grill zulegen und wollte mal fragen ob der Grill von der A-Klasse an die B-Klasse passt???
  2. W169 Winterreifen Continental WinterContact TS860 A-Klasse W169

    Winterreifen Continental WinterContact TS860 A-Klasse W169: Winterkompletträder Continental WinterContact TS 860 mit Radschrauben und Radkappen. 185/65/ R 15 88 T passend für A-Klasse W169 und B-Klasse...
  3. A klasse 210 Evo W168 Startet nicht

    A klasse 210 Evo W168 Startet nicht: Hallo, ich habe seit ca. 3 Wochen das Problem das mein Elch nicht mehr in start Position (3. Zündschlüssel Stellung) Startet. habe dann einiges...
  4. W168 A-140 Benziner Automatik(Kupplung defekt)

    A-140 Benziner Automatik(Kupplung defekt): Hallo, ich biete hier mein Auto als Defekt an. Standort: Mörfelden. Für eine Reparatur der Kupplung lohnt sich für mich wirtschaftlich nicht...
  5. Licht am A 140 will nicht mehr angehen.

    Licht am A 140 will nicht mehr angehen.: Huhu bin neu hier und besitze einen mercedes a 140 bj 98, wie gehts euch? und hab gleich mal eine Frage. Habe vor ein paar Tagen die Batterie...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden