A 200 W 169 Baujahr 05 2006 Diverse Probleme

Diskutiere A 200 W 169 Baujahr 05 2006 Diverse Probleme im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo liebe Elch Fans, ich bin neu hier und das ist leider ein etwas längerer Vortrag. Ich bin seit 14 Tagen stolzer Besitzer eines A 200 Benziner...

  1. Trym

    Trym Guest

    Hallo liebe Elch Fans, ich bin neu hier und das ist leider ein etwas längerer Vortrag.
    Ich bin seit 14 Tagen stolzer Besitzer eines A 200 Benziner W169. Der wurde als reines 2. Fahrzeug angeschafft, damit ich als Rentner unabhängig auch mal von A nach B komme. Das Fahrzeug kommt von einem gut angesehenden Händler und ist aus 1. Hand, Baujahr 05/2006, 98000 km gelaufen, TÜV Neu, 1 Jahr Gebrauchtwagen Garantie. Jetzt geht das Theater los. Ich bin nach Übernahme nur kurz zu Bekannten gefahren (ca. 8 km) da leuchtet schon im Display auf, Kühlmittelnivou überprüfen. Ich lasse den Motor etwas abkühlen und öffne den Deckel vom Ausgleichbehälter, trocken bis auf den Boden. Die Wassertemperatur Anzeige verweilt auf 60° und aus. Permanenter Kühlwasserverlust. Dann macht er beim beschleunigen vorne so komische Schnattergeräusche die man kaum definieren kann, aber nur beim beschleunigen. Der Heckscheibenwischer ist ohne Funktion, konnte trotz Austausch des Wischermotors nicht behoben werden. Das Abblendlicht links scheint irgent wo hin, nur nicht wo es scheinen sollte. Von einigen anderen Dingen mal ganz abgesehen, muss der TÜV Prüfer sich voll die Kante gegeben haben, dass er diese Dinge nicht bemerkt hat. Jetzt hat die Werkstatt das Licht in Ordnung gebracht und den Themostat gewechselt, aber der Kühlwasserverlust ist immer noch vorhanden und die Temperaturanzeige geht zwar zügig auf ca. 80, um dann von ca. 100 schlagartig wieder auf ca. 60 Grad zu fallen. Der Händler hat auch jetzt im 2. Versuch den Heckscheibenwischer nicht reparieren können, sehr schwaches Bild. Ich habe schon richtig Wut im Bauch und habe dem Händler auch jetzt eine letzte Chance zur Behebung gegeben. Das Auto ist so was von Klasse, Komfort, Platzverhältnisse, der Motor ist richtig gut und hängt Super am Gas, alles gut aber wären da nicht diese Weh Wechen. Ich hoffe, Ihr könnt einem A Klasse Neuling einige gute Tipps geben.

    Vielen Dank im voraus und ein schönes Pfingst Wochenende
     
  2. Anzeige

Thema:

A 200 W 169 Baujahr 05 2006 Diverse Probleme

Die Seite wird geladen...

A 200 W 169 Baujahr 05 2006 Diverse Probleme - Ähnliche Themen

  1. Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180

    Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180: Hallo zusammen, Meine Mutter ist jetzt in einem Alter wo ich das Autohandling übernehmen muss - bis jetzt habe ich mich aber noch nie mit der...
  2. A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel

    A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel: A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel. Bei Mercedes wollte man mir ein neues Radio...
  3. ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk

    ich habe ein A160 baujahr 2011 und kuerzlich gab er eine fehlermeldung auf dem display getriebe werk: statt aufsuchen.der ADAC hat die memory ausgelesen und meinte,ein sensor im getriebe sei defekt. nun habe ich bei mercedes das auslesen nochmal...
  4. ESP und BAS Problems

    ESP und BAS Problems: W168 A190 zeigt ESP BAS nach Start. Kein D/R oder P 50 Km Notlauf. Vor Start Anzeige manchmal D/R P aber flackernd Fehlerhinweis: C1024 - 002...
  5. ESP BAS Problems

    ESP BAS Problems: W168 A190 zeigt ESP BAS nach Start. Kein D/R oder P 50 Km Notlauf. Vor Start Anzeige manchmal D/R P aber flackernd Fehlerhinweis: C1024 - 002...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden