W168 A-CDIL-Autom. zieht nach links seit 0km

Diskutiere A-CDIL-Autom. zieht nach links seit 0km im A-Klasse W168 (1997-2004) Forum im Bereich A-Klasse Forum; A-Klasse Bj. 2003 jetzt bei 13 TKM ein 170er CDI-L zieht besonders wenns bergab geht nach links-auch wenn Fzg mit 2 gleich schweren Personen...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. aviat

    aviat Elchfan

    Dabei seit:
    11.09.2003
    Beiträge:
    4
    Zustimmungen:
    0
    A-Klasse Bj. 2003 jetzt bei 13 TKM ein 170er CDI-L zieht besonders
    wenns bergab geht nach links-auch wenn Fzg mit 2 gleich schweren Personen besetzt ist. Das Gleiche beim Bremsen-Fahrzeug zieht dabei beständig nach links. Reifenwechsel-Fahrzeugvermessung bei DC ohne
    Befund- WER HAT EINE IDEE ??
     
  2. Anzeige

  3. #2 schnudel6, 11.03.2004
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Rollwiederstand der einzelnen Räder messen!

    Ansonsten i dont now

    Klaus
     
  4. #3 Ghostdog, 12.03.2004
    Ghostdog

    Ghostdog Guest

    was soll man da noch machen geh eben noch mal zu dc die müssen dir das ding ja bauen hast ja Garantie darauf.
     
  5. aviat

    aviat Elchfan

    Dabei seit:
    11.09.2003
    Beiträge:
    4
    Zustimmungen:
    0
    Ich hatte sinnvolle Antworten erwartet-keine Lebenratschläge. Mir ist
    schon bekannt, daß noch Garantie besteht und DC den Fehler beheben
    muss-nur etwas "Wisssenvorsprung" wäre besser...
     
  6. #5 Ghostdog, 12.03.2004
    Ghostdog

    Ghostdog Guest

    ich kann es dir aber auch nicht sagen vielleicht mal was mit dem Bremsen machen oder nein kein Oder Reifen und die Spur stimmen jetzt ja.

    Nur so eine Frage aber an deinen Gewicht liegt es nicht, versteh das nicht falsch ich will mich nicht listig machen, aber ich arbeite für VW und da ist so was schon mal vorgekommen
     
  7. #6 ihringer, 12.03.2004
    ihringer

    ihringer Guest

    Langsam aviat !
    Grundsätzlich sind nicht alle vom "Fach" online mit Rat und Tip-gebungen !
    Und es gibt hier auch Leut, die Ihre Freiheit haben, Vermutungen zu äußern, ohne fundiertes Fachwissen, dafür ist das Forum ja auch da !
    Es gibt aber auch, zugegeben wenige, die hier nur aus langeweile posten... :-X

    So, ich, bin auch keiner vom Fach !
    aber ich nehme mir die Freiheit, meine Meinung zu Deinem geschilderten Problem zu äußern ;)
    Als erstes täte ich eine Achsvermessung vornehmen lassen !
    Dein permanentes nach Links ziehen kann nämlich mehere Ursachen haben !
    Oft, muss jetzt nicht grad bei Dir zutreffen, oft passiert sowas oder tritt ein, wenn es mal zu heftig zu einem Kontakt mit der Bordsteinkante gegeben hat, was im Winter am meisten passiert !

    Da Du ja die Räder schon getauscht hast, ist ne Unwucht als solches auszuschließen.

    So, nun noch von den Leuten vom "Fach" weitere Vermutungen ??

    bis denne Ihringer
     
  8. aviat

    aviat Elchfan

    Dabei seit:
    11.09.2003
    Beiträge:
    4
    Zustimmungen:
    0
    Wie bereits in meiner Anfrage mitgeteilt:

    ACHSVERMSSUNG durchgeführt ohne Befund-alle
    Werte lagen innerhalb der Toleranzen!
     
  9. #8 ihringer, 12.03.2004
    ihringer

    ihringer Guest

    Da kann ich nicht folgen, entzieht sich jeglicher Logic !

    Und es tritt nur beim Bremsen auf ?
    Dann ist halt die Bremsanlage näher zu untersuchen.
    Beim leichtem Bremsen spürbarer als beim stärkerem Bremsen ?

    bis denne Ihringer
     
  10. Onkel

    Onkel Elchfan

    Dabei seit:
    12.11.2003
    Beiträge:
    128
    Zustimmungen:
    0
    Beruf:
    Dipl.Ing.
    Ort:
    Berlin
    Marke/Modell:
    A160
    Hallo,
    Bremsen ist auch mein Gedanke, wie sieht denn die Bremse hinten links aus? Backenbremsen halten oft Überraschungen in der Trommel bereit,
    von Fremdkörpereintrag bis zu losen Bremsbacken.
    viel Glück!
    Onkel
     
  11. aviat

    aviat Elchfan

    Dabei seit:
    11.09.2003
    Beiträge:
    4
    Zustimmungen:
    0
    AUCH beim Bremsen-da merkt man es besonders stark-
    BRemsen wurden überprüft und Beläge gewechselt-
    keine Besserung- DER WAGEN PERMANENT LEICHT
    NACH LINKS-man muss also ständig gaaanz leicht gegenhalten-
    bei längeren Fahrten merkt man das abends im linken Oberarm.
    DC rätselt rum und hat wohl jetzt die Zentrale angeschreiben.
     
  12. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 Elchvater, 12.03.2004
    Elchvater

    Elchvater Elchfan

    Dabei seit:
    01.02.2004
    Beiträge:
    2.227
    Zustimmungen:
    31
    Ort:
    Ostfriesland
    @ aviat

    Dieses Problem hatten wir mal mit einen w 123

    Bremsenprüfstand, die Vorderrräder 100 % gleich, hinten das selbe.
    ( war ja auch 4 x Scheibenbremsen. )

    Beim Bremsen, ebener Belag, zog das Fahrzeug nach Links oder Rechts.
    Das machte sich aber nur bei leichten bis mittleren Bremsdruck bemerkbar.
    Vollbremsung war wieder grade.

    Nach mehrmaligen Bremsversuchen stellte sich heraus, das das Lenkgetriebe beim Nullpunkt ( Lenkung grade ) nicht in Ordnung war,

    Es wurde ein Neues Lenkgetriebe eingebaut und es gab kein Bremsproblem mehr.

    Ich schätze mal, das wenn dein Elch auf den Bremsenurüfstand ist, auch 100 % gute Bremswerte anzeigt werden.

    Mach es mal so. Fahre auf ebener Straße, lenkung grade und leicht bis mittel bremsen. Dann neuer Versuch, lenkung etwas, aber wirklich nur etwas, 1 mm nach der Rechten seite und dann das selbe spiel vom neuen.

    Wenn der Wagen jetzt in die andere Richtung zieht dann ..... siehe oben.

    Dann kannste noch schauen ob vorne ein Federbein/ Stoßdämpfer feucht ist, das könnte auch dazu beitragen.

    Ist bei dir am Federbein mal was gemacht vorden ???

    Gruß
    Dietmar
     
  14. #12 schnudel6, 13.03.2004
    schnudel6

    schnudel6 Elchfan

    Dabei seit:
    09.01.2003
    Beiträge:
    688
    Zustimmungen:
    21
    Nach Beratungen mit einigen Meisterkollegen kamen auch wir zu der Ansicht das die Lenkung nicht exakt verbaut wurde.
    Dies scheint die einzige offene Ursache zu sein.

    Wir gehen davon aus das Du keine 160 KG auf die Waage bringst ;)

    Die Vermessung innerhalb der Toleranz sollte auf exakte Einstellwerte gebracht werden.

    Wenn wir davon ausgehen das Murphy recht hat und Du einen Elch erwischt hast bei dem rein zufällig alle Maße an der Toleranzgrenze liegen,
    d.h. Lagerspie(minimal), Sturzeinstellung, Spureinstellung etc, kann die Summe aller Faktoren ebenfalls zu einem leicht einseitigen Spurverhalten führen.
    DC soll mal vorn und hinten (wenn möglich) exakt einstellen.

    Die Lenkung kannst Du selber mal prüfen:
    Nimm eine saubere Stange (brett geht auch), lege sie von türverkleidung zu türverkleidung. Lenkung ganz nach links einschlagen, Lenkrad markieren( in höhe der Stange mit etwas was man wieder sauber entfernen kann) das gleich bei rechtseinschlag.
    Wenn du jetzt geradeaus fährst, sollten die Markierungen Symetrisch zum Lenkrad verlaufen.

    Auch dies ist nur ein weiterer Tipp und keine Musterlösung.


    Klaus
     
Thema: A-CDIL-Autom. zieht nach links seit 0km
Besucher kamen mit folgenden Suchen
  1. Cdil bj

Die Seite wird geladen...

A-CDIL-Autom. zieht nach links seit 0km - Ähnliche Themen

  1. W169 Hat sonst noch jemand Probleme mit dem Innenspiegel bei höheren Temperaturen? (normal, nicht autom.

    Hat sonst noch jemand Probleme mit dem Innenspiegel bei höheren Temperaturen? (normal, nicht autom. : Servus, ich hab ein Problem mit meinem Innenspiegel. Begonnen hat es im Juni 2012, da wurde mein Innenspiegel getauscht weil er bei höheren...
  2. A210 Autom Getriebe

    A210 Autom Getriebe: Hallo Biete ein Automatikgetriebe von einem A210 Motor abgebaut mit 65000 KM Laufleistung. Komplett mitWandler und der Steuerung Bilder können...
  3. verkaufe meinen A 190 bj.2000 autom. tüv 1/2015 € 1800

    verkaufe meinen A 190 bj.2000 autom. tüv 1/2015 € 1800: A 190 bj 2000, autom. sitzheiz. 197000km, wi-rei auf orig. mb alu radio/cd, mb-alarm, neue federn € 1800
  4. W168 A-170 CdiL Automatik Problem

    A-170 CdiL Automatik Problem: Habe seit heute das Problem wenn ich am Stand stehe und Automatik auf D steht und ich auf der Bremse stehe, fängt die Automatik an den Motor...
  5. W168 A170 CDIL W168 Automatikproblem

    A170 CDIL W168 Automatikproblem: Also meine Automatik hat ca 50tkm drauf. Wenn es Außentemperatur ca 15 grad erreicht oder weniger, macht es beim schalten von N nach D immer ein...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden