A fährt nicht mehr los

Diskutiere A fährt nicht mehr los im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; hallo, der A 160 meiner frau bj.98 km.71000, fährt nicht mehr los. man kann den gang einlegen, die kupplung loslassen aber nichts passiert. der A...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. liam

    liam Elchfan

    Dabei seit:
    27.05.2004
    Beiträge:
    9
    Zustimmungen:
    0
    hallo,
    der A 160 meiner frau bj.98 km.71000, fährt nicht mehr los. man kann den gang einlegen, die kupplung loslassen aber nichts passiert. der A ist bei der ampel ziemlich ruppig abgewürgt worden. danach ging nichts mehr.
    was könnte da kaputt sein???
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Roland

    Roland
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    3.695
    Zustimmungen:
    27
    Beruf:
    Sklave
    Ort:
    BB
    Ausstattung:
    Exterieur: Exclusive Interieur: Avantgarde
    Marke/Modell:
    W213 - E 200
    Wenn er nicht mehr einkuppelt hats wohl was mit der Kupplung zu tun. Oder Schaltstange/-seil wurden beschädigt.
     
  4. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    AKS ja oder nein? Wenn ja, dann evtl. dieses defekt (im Glücksfall nur die Sicherung), ansonsten tippe ich dann aufs Getriebe ;(
     
  5. liam

    liam Elchfan

    Dabei seit:
    27.05.2004
    Beiträge:
    9
    Zustimmungen:
    0
    was ist ein aks???
    habe nicht soo viel ahnung.
    wenn das getriebe kaputt ist , mit welcher summe muß ich da rechnen???
    danke
     
  6. Fabi

    Fabi Elchfan

    Dabei seit:
    29.12.2003
    Beiträge:
    436
    Zustimmungen:
    0
    Beruf:
    Verkaufsberater
    Marke/Modell:
    Golf V
    @Lutzi

    Hatt AKS den noch eine Kupplung? ???
    Also mir ist immer gesagt worden das die AKS keine Kupplung hatt!
    Stimmt das doch net?
    Weil er doch gesagt hatt wenn er den Gang einelgt und er sie kommen lässt,dan fährt der elchi trotzdem nicht los!
     
  7. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    AKS Automatisches Kupplungssystem. Stimmt aber, da gibts kein Kupplungspedal. Getriebe: 1500 EUR Vielleicht ist es ja auch die Kupplung, die ist aber auch nicht billig... Mir ist das mal passiert, da war eine Gelenkpfanne von den Stangen zum Getriebe gebrochen. Da gingen aber die Gänge 2 und 4 noch. Vielleicht sind ja bei Dir beide gebrochen!
    Sieht man im Motorraum, rechts unten am Getriebe, wo die Stangen aus dem Fahrgastraum kommen. Das ist wiederumg recht billig, nur ein paar Euro für die Gelenkpfannen. Bei mir hatte es mit Reinmachen 12 Eur gekostet. Ansonsten bleibt nur der Weg zum Händler.
     
  8. liam

    liam Elchfan

    Dabei seit:
    27.05.2004
    Beiträge:
    9
    Zustimmungen:
    0
    hallo
    es ist einer mit schaltgetriebe. meine frau der das passiert ist, sagt gerade, der der sie abgeschleppt hat, hat vorne im motorraum an einem teil gezogen und der ganghebel hat sich bewegt. er hat also von drausen die gänge eingelegt. er hat gesagt das kupplungsseil sei es nicht.
     
  9. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Na ja, dann ist es das was ich sagte!
     
  10. Georg

    Georg Guest

    Das ist ein kleines Plaste Teil mit 2 Kugelköpfen,ist nicht Teuer ( 2-5E)kann man selbst Rep. War beim 140er meiner Tochter auch defekt.Bj98.
    Georg
     
  11. liam

    liam Elchfan

    Dabei seit:
    27.05.2004
    Beiträge:
    9
    Zustimmungen:
    0
    vielen dank.
    ich finde das echt stark von euch.
    wenn man zu DC geht und die müssen den fehler auch noch selbst suchen kann man auf eine horrorrechnung warten. wenn die den überhaupt finden.
    nochmals danke
     
  12. liam

    liam Elchfan

    Dabei seit:
    27.05.2004
    Beiträge:
    9
    Zustimmungen:
    0
    hallo,
    hatte leider pech. das kleine plaste teil (gelenkpfanne) ist leider in ordnung.
    habt ihr vieleicht noch eine idee???
    vielen dank
     
  13. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Wenn der Abschleppdienst vorne schalten konnte, dann wird es wohl an einer anderen Stelle am Schaltgestänge sein. Weiß nicht was da noch kaputt gehen kann. Nimm mal den Schaltsack weg und schau mal drunter, ob man da was sieht. Ansonsten bin ich mit meinem Latein am Ende.
     
  14. #13 Pusteblume, 22.06.2004
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hallo!

    Leider kann man Dir per Ferndiagnose schlecht helfen.

    Du selbst bist offensichtlich nicht in der Lage, den Fehler zu suchen bzw. einzugrenzen, daß Du hier konkrete Fragen stellen könntest.

    Per Ferndiagnose kann man nur raten, was wenig Sinn macht.

    Warum suchst Du nicht eine gute freie Werkstatt, die den Fehler feststellen und Dir den Preis mitteilen.
    Dann kannst Du entscheiden, wie / wo Du das Problem beheben läst.

    Gruß
    P
     
  15. liam

    liam Elchfan

    Dabei seit:
    27.05.2004
    Beiträge:
    9
    Zustimmungen:
    0
    ja ich weiß.
    war heute bei einer werkstatt.
    die antriebswelle ist gebrochen. das stück das fehlt liegt im getriebe. getriebe muß also auch raus.
    denkt ihr ich kriege noch kulanz bei 68000 km bj 11/98???
     
  16. #15 steffenschmid, 22.06.2004
    steffenschmid

    steffenschmid Elchfan

    Dabei seit:
    06.01.2004
    Beiträge:
    407
    Zustimmungen:
    0
    Ort:
    Mannheim
    Marke/Modell:
    W204 :D
    Da ist nix mehr mit Kulanz *thumbdown* ! Am besten gibts du ihn in Zahlung und holst dir einen jungen Gebrauchten :) !
     
  17. Lutzi

    Lutzi Elchfan

    Dabei seit:
    22.08.2003
    Beiträge:
    1.036
    Zustimmungen:
    0
    Beruf:
    System Programmierer
    Ort:
    Stuttgarter
    Marke/Modell:
    A160CDI+ Arroganz
    Ach du Schande! ;( Versuchen kann man's mit Kulanz, aber bei dem Baujahr... Versuch' es!

    PS: Der Wagen hat 3000 km verloren durch Deine Aktion??? Wie hast Du das denn geschafft? Wenn Du in dern Nähe von Stuttgart wohnst: Geh' ins Werk!
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Pusteblume, 22.06.2004
    Pusteblume

    Pusteblume Elchfan

    Dabei seit:
    26.06.2003
    Beiträge:
    606
    Zustimmungen:
    4
    Marke/Modell:
    A 160 BJ 8 / 98
    Hallo!

    Da dieser Schaden wohl offensichtlich zumindest fahrlässig herbeigeführt wurde, bzw. das Getriebe und die Antriebsgelenke Gebrauchsteile sind, würde ich keine Kulanz geben. Probiers trotzdem ruhig mal.

    Ich wundere mich, daß die Welle gebrochen sein soll. Die Welle besteht aus schätze 2,5 cm starken massiven Stahlrohr, da bricht nichts.
    Eher wird das Gelenk gebrochen sein, so wie Du es beschreibst das am Differential.

    Hattest Du in der letzten Zeit Marderprobleme, oder bist durch unbefestigte Wege gefahren, wo Steine in den Motorraum geflogen sind?
    Ein Aufsetzer könnte es auch sein, jedoch nicht bei der A-Klasse, da Unterfahrschutz und durch Auspuffkrümmer geschütztes Getriebe.

    Wann warst Du zuletzt in der Werkstatt mit dem Wagen bzw. war der Wagen auf der Bühne (z.B. TÜV, Reifendienst)? Einen gerissenen Faltenbalg sieht man am verpritzten Fett im Umkreis, da hätte die jeder Fachkundige sofort warnen müssen.
    Bis sich so ein Gelenk soweit frisst, daß es bricht, muß man schon eine ganze Menge KM weiter fahren (schätze mehr als 1000 KM nach dem Riß der Gummimanschette, bis das ganze Fett herausen ist und sich das Gelenk frisst ) Gab es da keine Geräusche?

    Wenn das Differential noch einen Schaden genommen hat, wirst Du wohl das Getriebe austauschen müssen.

    Mein Beileid
    P
     
  20. liam

    liam Elchfan

    Dabei seit:
    27.05.2004
    Beiträge:
    9
    Zustimmungen:
    0
    nein da warenkeine geräusche.
    tüv ist erst gemacht worden war ohne mängel. (wirklich ohne ). inspektion auch. war auch nicht im gelände unterwgs oder so. meine frau fährt nur kurzstrecken.
    melde mich wenn ich den wagen zurückbekomme.
    thanks
     
Thema: A fährt nicht mehr los
Besucher kamen mit folgenden Suchen
  1. a klasse baujahr 2000 fährt nicht mehr an

    ,
  2. mercedes a klasse gänge gehen rein aber auto fährt nicht

Die Seite wird geladen...

A fährt nicht mehr los - Ähnliche Themen

  1. Mehrere Probleme/Fragen mit W169 200 CDI

    Mehrere Probleme/Fragen mit W169 200 CDI: Erstal schönen Sonntag an alle! Mein 200CDI mit 134PS (Vorserie) hat nach über 12 Jahre und 140tkm einige Probleme, die ich jetzt im Februar...
  2. Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?

    Startprobleme W168 A 160 Mopf, wie Systematisch ran gehen?: Hallo! Unser Elch hat seit gestern Nachmittag startprobleme. Die Frage ist, wie geht man systematisch an das Thema ran um die Fehlerquelle zu...
  3. Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten

    Motor vom w168 A-klasse Bj.98 in w168 Bj. 2000 einsetzten: Hallo erstmal. Also ich hatte einen Unfall mit meiner a-klasse und man kann sie so nicht mehr retten. Da kam einem Bekannten von mir die Idee...
  4. W 168 springt nicht mehr an

    W 168 springt nicht mehr an: Seit mehreren Wochen springt meine A-Klasse nicht mehr an. Der Anlasser sagt keinen Mucks. Überbrücken und anschleppen bringt gar nichts. Sobald...
  5. A-Klasse W168 Bj. 2002 Rechter Außenspiegel entfernen

    A-Klasse W168 Bj. 2002 Rechter Außenspiegel entfernen: Hallo, das Thema ist ja alt und oft angefragt. Trotzdem konnte ich nicht ausreichend Sicherheit gewinnen, den Wechsel des rechten Außenspiegels...
Status des Themas:
Es sind keine weiteren Antworten möglich.