A Klasse 140 - startet bei Kälte sehr schlecht und ruckelt

Diskutiere A Klasse 140 - startet bei Kälte sehr schlecht und ruckelt im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo zusammen :) Begrüse euch alle herzlich! Fahre seit 4 Jahren einen Elch und bin wirklich sehr zufrieden. Seit kurzen, ist aber ein Problem...

  1. #1 Rachetta, 09.04.2018
    Rachetta

    Rachetta Elchfan

    Dabei seit:
    09.04.2018
    Beiträge:
    23
    Zustimmungen:
    9
    Beruf:
    Fertigungssteuerer
    Ort:
    Eigeltingen
    Ausstattung:
    Mercedes a Klasse 160 Baujahr '00
    Marke/Modell:
    Mercedes A Klasse 160 Avantgarde
    Hallo zusammen :)

    Begrüse euch alle herzlich!

    Fahre seit 4 Jahren einen Elch und bin wirklich sehr zufrieden.

    Seit kurzen, ist aber ein Problem aufgetreten und weiss nicht weiter.

    Das Auto startet in der Kälte sehr schlecht und ruckelt am Anfang und wenn sie startet, hat sie auch ab 3500 Drehzahl keine Leistung mehr.

    Habe schon folgende Sachen ausgetauscht:

    Benzinkraftstoffpumpe
    Benzinkraftstoffpumpe Relea
    Thermostarter
    Zündkerzen
    Batterie in ordnung

    Dass einzige was ich mir noch vorstellen kann, sind die Einspritzdüse.

    Habt ihr da schon erfahrung gemacht?


    Mfg salva
     
  2. Anzeige

  3. #2 Schrott-Gott, 09.04.2018
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.835
    Zustimmungen:
    2.253
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
  4. Andy1

    Andy1 Elchfan

    Dabei seit:
    02.08.2011
    Beiträge:
    950
    Zustimmungen:
    319
    Ort:
    Hamburg
    Marke/Modell:
    W168 A1.4 Classic mit Automatik-Getriebe . . . . . . 3-1999 101Mm . . . . . Nächste HU 8- 2020 // WDB124 2.3 '92 . . . . . . . . . WDB123 2.0 '82 . . . . . . . . . . . . . . VW 1.2 '74
  5. #4 Rachetta, 10.04.2018
    Rachetta

    Rachetta Elchfan

    Dabei seit:
    09.04.2018
    Beiträge:
    23
    Zustimmungen:
    9
    Beruf:
    Fertigungssteuerer
    Ort:
    Eigeltingen
    Ausstattung:
    Mercedes a Klasse 160 Baujahr '00
    Marke/Modell:
    Mercedes A Klasse 160 Avantgarde
  6. #5 displex, 10.04.2018
    displex

    displex Elchfan

    Dabei seit:
    16.02.2006
    Beiträge:
    544
    Zustimmungen:
    390
    Ort:
    Kraichgau
    Ausstattung:
    Mopf Classic lang silber ca. 200tkm, man. Schaltung, man. Klima,
    Marke/Modell:
    A 170 CDI L Bj. 04 168.109 OM 668 DE 17 LA 668.942
    Ist was im Fehlerspeicher abgelegt

    und das kann nicht sein: Baujahr '91 (W168)
     
  7. #6 Heisenberg, 10.04.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.378
    Zustimmungen:
    5.706
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    benz-patent-motorwagen-1.10.jpg
     
    mondman und Andy1 gefällt das.
  8. #7 Rachetta, 10.04.2018
    Rachetta

    Rachetta Elchfan

    Dabei seit:
    09.04.2018
    Beiträge:
    23
    Zustimmungen:
    9
    Beruf:
    Fertigungssteuerer
    Ort:
    Eigeltingen
    Ausstattung:
    Mercedes a Klasse 160 Baujahr '00
    Marke/Modell:
    Mercedes A Klasse 160 Avantgarde
    Das war ein Tippfehler, sorry.

    Habe leider keins und als ich bei der Werkstatt war, meinten die, dass es die kraftstoffpumpe sei.

    Wars aber nicht!


     
  9. #8 mondman, 13.04.2018
    mondman

    mondman Elchfan

    Dabei seit:
    16.01.2016
    Beiträge:
    48
    Zustimmungen:
    31
    Ort:
    Schleswig
    Marke/Modell:
    W168 140 (Benzin), BJ 99 Suzuki GSX-1250 FA
    Das ist zu 99% der LMM

    Neue Plättchen gibt's für umgerechnet 38€ im Internet.
    Einzige Voraussetzung: Geschickter Umgang mit dem Lötkolben.

    Schöne Grüße und viel Spaß beim basteln.
     
    Schrott-Gott gefällt das.
  10. #9 mondman, 13.04.2018
    mondman

    mondman Elchfan

    Dabei seit:
    16.01.2016
    Beiträge:
    48
    Zustimmungen:
    31
    Ort:
    Schleswig
    Marke/Modell:
    W168 140 (Benzin), BJ 99 Suzuki GSX-1250 FA
  11. #10 mondman, 14.04.2018
    mondman

    mondman Elchfan

    Dabei seit:
    16.01.2016
    Beiträge:
    48
    Zustimmungen:
    31
    Ort:
    Schleswig
    Marke/Modell:
    W168 140 (Benzin), BJ 99 Suzuki GSX-1250 FA
    Zieh mal das Motorsteuergerät vom Luftfilter ab und fahr eine Runde, wenn der Motor normal läuft, ist es zu 100% der LMM.
     
  12. #11 Rachetta, 14.04.2018
    Rachetta

    Rachetta Elchfan

    Dabei seit:
    09.04.2018
    Beiträge:
    23
    Zustimmungen:
    9
    Beruf:
    Fertigungssteuerer
    Ort:
    Eigeltingen
    Ausstattung:
    Mercedes a Klasse 160 Baujahr '00
    Marke/Modell:
    Mercedes A Klasse 160 Avantgarde
    Hi,

    Und danke für die Antwort.

    Dieses Lmm befindet im msg, richitg?

    Muss ich dass dann auch Urinitialisierung?




     
  13. #12 Heisenberg, 14.04.2018
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.378
    Zustimmungen:
    5.706
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Nein!
     
    Schrott-Gott gefällt das.
  14. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Rachetta, 23.04.2018
    Rachetta

    Rachetta Elchfan

    Dabei seit:
    09.04.2018
    Beiträge:
    23
    Zustimmungen:
    9
    Beruf:
    Fertigungssteuerer
    Ort:
    Eigeltingen
    Ausstattung:
    Mercedes a Klasse 160 Baujahr '00
    Marke/Modell:
    Mercedes A Klasse 160 Avantgarde
    Guten Abend..

    Verstehe nicht ganz wegen dieses luftmengenmesser.

    Ich dachte es so so ein Sensor und keine Plättchen zum Löten..

    Kann mir da jemand es mir bildlich darstellen?

    Danke

    Mfg

     
  16. #14 Rachetta, 23.04.2018
    Rachetta

    Rachetta Elchfan

    Dabei seit:
    09.04.2018
    Beiträge:
    23
    Zustimmungen:
    9
    Beruf:
    Fertigungssteuerer
    Ort:
    Eigeltingen
    Ausstattung:
    Mercedes a Klasse 160 Baujahr '00
    Marke/Modell:
    Mercedes A Klasse 160 Avantgarde
    Werde es am Sonntag versuchen.
    Gib dir dann bescheid.

    Merci


     
    Schrott-Gott gefällt das.
Thema:

A Klasse 140 - startet bei Kälte sehr schlecht und ruckelt

Die Seite wird geladen...

A Klasse 140 - startet bei Kälte sehr schlecht und ruckelt - Ähnliche Themen

  1. M168/140 springt nicht an / Batterie defekt?

    M168/140 springt nicht an / Batterie defekt?: Moin zusammen, habe wirklich null Plan von Autos, aber aktuell springt der Mercedes A168/140 Elegance Automatik (Benzin / Erstzulassung 1998) von...
  2. Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180

    Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180: Hallo zusammen, Meine Mutter ist jetzt in einem Alter wo ich das Autohandling übernehmen muss - bis jetzt habe ich mich aber noch nie mit der...
  3. A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel

    A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel: A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel. Bei Mercedes wollte man mir ein neues Radio...
  4. Motorraumübersicht A 180 CDI W 169 09/04-04/12

    Motorraumübersicht A 180 CDI W 169 09/04-04/12: Hallo zusammen, habe lange nach Ladedrucksensor gesucht und nichts gefunden. Der freundliche Boschdienst... Anbei mal eine Übersicht, falls auch...
  5. A160 cdi startet nach umfangreicher Wartung nicht mehr

    A160 cdi startet nach umfangreicher Wartung nicht mehr: Hallo liebe Elchfreunde, ich nutze die Gelegenheit direkt mal um mich vorzustellen - ich heisse Roman, komme aus Frankfurt und bin seit kurzem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden