A Klasse 190 l Motorschaden.

Diskutiere A Klasse 190 l Motorschaden. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Ob der Elch jetzt wieder läuft ?

  1. #61 Rudi_56..., 29.03.2019
    Rudi_56...

    Rudi_56... Elchfan

    Dabei seit:
    31.03.2018
    Beiträge:
    162
    Zustimmungen:
    252
    Beruf:
    Schrauber
    Ort:
    Lehmen/Mosel
    Ausstattung:
    Classic; Elegance; Avantgard; Teilleder; 2-DIN Radio; Designo-Leder
    Marke/Modell:
    A-Klasse, W168 / V168, 12/1998 - 04/2004, A140, A160 & A160L, Benziner, Schaltgetriebe, 170 - 240.000 km
    Ob der Elch jetzt wieder läuft ?
     
    MS-Elch und Heisenberg gefällt das.
  2. Anzeige

    Schau mal hier: A Klasse 190 l Motorschaden.. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #62 Heisenberg, 29.03.2019
    Zuletzt bearbeitet: 29.03.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.372
    Zustimmungen:
    5.703
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Das ist eine Berechtigte Frage!
    Meistens wird nach der Lösung des Problems vergessen hier etwas Kund zu tun.
    Aber das geht nicht nur mir so.
    Die Themen verschwinden immer wieder, und immer Tiefer, in der Ordnung des Chaos der "Allgemeinen" Matrix eines Forums.

    Hätte man mehr Schubladen, oder Ordner, in denen die ganzen Kontoauszüge und Versicherung's unterlagen sowie Offene und Bezahlte Rechnungen einsortiert werden könnten, und hätte man auch noch die Muße dazu dies Regelmäßig (Wöchentlich - Monatlich) zu bewerkstelligen ..... Ja dann hätte man einen Überblick!
    Aber so ist es ein Karton in dem man eben Suchen muss und sich fragt ... was suche ich eigentlich? Wo ist es?
    Rechnung ist Bezahlt, Quittung lege ich erst einmal ins Fach "Erledigt", habe jetzt keinen Bock zu suchen und es Abzuheften.
    Und wenn sich eh keiner mehr Meldet, kann ich damit abschließen.

    Würde es Google nicht geben, würde ich sehr oft nichts finden :D

    Nachtrag:
    Würde ein Buchhalter versuchen ein wenig Ordnung rein zu Bringen und die Papiere Sortieren, währe er sehr lange beschäftigt.
    Das kann eigentlich nur jemand machen der "A" Ahnung von der Materie & "B" Betriebswirtschaft in seinem Studium mit auf den Weg bekommen hat.
    ̶f̶̶r̶̶e̶̶i̶̶w̶̶i̶̶l̶̶l̶̶i̶̶g̶̶e̶̶ ̶̶s̶̶o̶̶w̶̶i̶̶e̶̶ ̶̶k̶̶o̶̶s̶̶t̶̶e̶̶n̶̶g̶̶ü̶̶n̶̶s̶̶t̶̶i̶̶g̶̶e̶̶ ̶̶r̶̶e̶̶n̶̶t̶̶n̶̶e̶̶r̶̶ ̶̶w̶̶i̶̶l̶̶l̶̶ ̶̶m̶̶a̶̶n̶̶ ̶̶a̶̶b̶̶e̶̶r̶̶ ̶̶g̶̶a̶̶r̶̶ ̶̶n̶̶i̶̶c̶̶h̶̶t̶̶ ̶̶e̶̶r̶̶s̶̶t̶̶ ̶̶n̶̶e̶̶h̶̶m̶̶e̶̶n̶̶,̶̶ ̶̶s̶̶c̶̶h̶̶o̶̶n̶̶ ̶̶g̶̶a̶̶r̶̶ ̶̶n̶̶i̶̶c̶̶h̶̶t̶̶ ̶̶w̶̶e̶̶n̶̶n̶̶ ̶̶s̶̶i̶̶e̶̶ ̶̶i̶̶m̶̶ ̶̶a̶̶u̶̶s̶̶l̶̶a̶̶n̶̶d̶̶ ̶̶l̶̶e̶̶b̶̶e̶̶n̶̶.̶
     
    Schrott-Gott, Rudi_56... und Andiamo gefällt das.
  4. Jgd96

    Jgd96 Elchfan

    Dabei seit:
    20.03.2019
    Beiträge:
    19
    Zustimmungen:
    32
    Ort:
    Aachen
    Ausstattung:
    Elegance Automatik Bj 2003 125 PS Serien Ausstattung keine Veränderung Mopf
    Marke/Modell:
    Mercedes Benz A190 L
    Ich habe noch nichts ins Forum geschrieben da ich immer noch warte das besagt Werkstatt eeeeendlich anfängt zu arbeiten , er steht seid letzten Sonntag bei ihnen und bisher hatten sie anscheinend keine zeit :(

    Wünsche euch ein schönes Wochenende genießt das Wetter ! :)
     
    Rudi_56..., Heisenberg, miraculix und einer weiteren Person gefällt das.
  5. Jgd96

    Jgd96 Elchfan

    Dabei seit:
    20.03.2019
    Beiträge:
    19
    Zustimmungen:
    32
    Ort:
    Aachen
    Ausstattung:
    Elegance Automatik Bj 2003 125 PS Serien Ausstattung keine Veränderung Mopf
    Marke/Modell:
    Mercedes Benz A190 L
    Hello ,
    Er fährt wieder !! :love::love:
    Ich war gestern bei der Werkstatt , die meinten das es kein Motorschaden war das der Motor aber verrust oder verrostet (?) von innen war und sie den Generalüberholt haben , nicht ausgetauscht. Desweiteren ist die Kette neu , Ölpumpe und Hydrostößel. Das einzige was nicht gemacht wurden ist , ist der Ölsensor der wäre kaputt und würde HI anzeigen obwohl alles in Ordnung ist den konnten Sie aber nirgendwo bestellen achja und mir wurde der Tipp auf den weg gegeben in 5000-6000 kmh die Stossdämpfer erneuern zu lassen die wären auch nicht mehr ganz in Ordnung. Ich bin soooo froh das ich mein Auto wieder gesund wieder habe und alles doch noch gut gelaufen ist *elch*

    Danke nochmal für eure Hilfe :-)
     
    Schrott-Gott, miraculix, Rudi_56... und 3 anderen gefällt das.
  6. #65 Heisenberg, 06.04.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.372
    Zustimmungen:
    5.703
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Sehr schön! Aber das mit dem Öl Sensor wird dir irgendwann auf den Keks gehen.
    Schau mal hier im Forum rum, das ist ein Leidiges Thema mit diesem Teil.
    Wenn du dazu Hilfe brauchst, weißt du ja jetzt wo du welche bekommst ;-)
     
    Schrott-Gott, miraculix, Rudi_56... und 3 anderen gefällt das.
  7. #66 MS-Elch, 06.04.2019
    MS-Elch

    MS-Elch Elchfan

    Dabei seit:
    15.11.2018
    Beiträge:
    80
    Zustimmungen:
    137
    Ort:
    Hamburg
    Ausstattung:
    W169, A180 CDI, Automatik, Avantgarde, Bj. 2005, abnehmbare Anhängekupplung, Fahrschulfahrzeug mit Doppelbedienung
    Super !! :thumbsup:
     
    Schrott-Gott, miraculix, Jgd96 und einer weiteren Person gefällt das.
  8. Jgd96

    Jgd96 Elchfan

    Dabei seit:
    20.03.2019
    Beiträge:
    19
    Zustimmungen:
    32
    Ort:
    Aachen
    Ausstattung:
    Elegance Automatik Bj 2003 125 PS Serien Ausstattung keine Veränderung Mopf
    Marke/Modell:
    Mercedes Benz A190 L

    Jaa Dankeschön ich werde mich mal durchs Forum lesen was den Ölsensor angeht bisher hat das ding nur einmal gepiepst , ich hoffe das es vllt so bleibt :D
     
    Schrott-Gott, miraculix, Rudi_56... und einer weiteren Person gefällt das.
  9. #68 Heisenberg, 06.04.2019
    Zuletzt bearbeitet: 06.04.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.372
    Zustimmungen:
    5.703
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Nein!
    Vergesse es .... mit der Zeit wird es schlimmer :D
    Ich hatte schon ein paar von den Dingern Zerlegt und versucht was zu messen, ich habe nichts gefunden *party*
    Das einzige was mir aufgefallen ist, das die Elektronik des ein oder andere mehr oder weniger mit öl getränkt war und die Leitungsdurchführung zu den Fühlern etwas beschädigt bzw. komplett weg war.
    Den nächsten den ich die Finger Bekomme werde ich mal direkt hinten öffnen (Elektronikteil) Trockenlegen, Reinigen und neu Abdichten. (Bevor ich wieder das Steigrohr als erstes Zerlege)

    DSC06830.JPG DSC06829.JPG DSC06828.JPG

    Gruß

    Nachtrag:
    Ich denke im Laufe der Zeit wird durch die Thermische Belastung die Abdichtung im Fühler Porös und die Blow-By Gase (Druck im Kurbelgehäuse) Tragen ihren Rest dazu bei.
    Der Temp. Fühler Arbeitet auch nach dem Zerlegen einwandfrei, genau so das Steigrohr (Kapazitives Messverfahren) - Motoröl hingegen verursacht durch den Metallischen abtrieb den es mit sich führt Übergangswiderstände an dem verbauten Chip (wenn es ins gehäuse) gelangt.
    Warum diese Geber nicht Vergossen sind .....?( ROTSTIFT
     
    Schrott-Gott, Jgd96, MS-Elch und einer weiteren Person gefällt das.
  10. #69 thesunny1991, 11.04.2019
    thesunny1991

    thesunny1991 Elchfan

    Dabei seit:
    21.09.2016
    Beiträge:
    76
    Zustimmungen:
    62
    Beruf:
    Berufskraftfahrer
    Ausstattung:
    Classic ohne Schnickschnack, Bj 99, Km 278.000
    Marke/Modell:
    W168 A140
    Kann sein das der Sensor defekt ist. Muss aber nicht sein. Kontrolliere mal den Ölstand. Es gibt Helden die denken viel hilft viel.

    Desweiteren als kleiner Tipp am Rande gekauft wie gesehen gibt es so nicht mehr und selbst wenn geht es dort nur um den äußerlichen Zustand, da du in den Motor oder in das Getriebe schlecht rein schauen kannst.

    Ich hoffe das du ab jetzt an viel Spaß mit deinem A190er haben wirst.

    Lg
     
    Jgd96 und Schrott-Gott gefällt das.
  11. Jgd96

    Jgd96 Elchfan

    Dabei seit:
    20.03.2019
    Beiträge:
    19
    Zustimmungen:
    32
    Ort:
    Aachen
    Ausstattung:
    Elegance Automatik Bj 2003 125 PS Serien Ausstattung keine Veränderung Mopf
    Marke/Modell:
    Mercedes Benz A190 L
    Hello und danke erstmal bisher hat mich der Ölsensensor ehrlich gesagt nur 2 mal belästigt ansonsten gibt er ruhe , Ölstand habe ich geprüft ist alles in Ordnung
     
    Schrott-Gott und Rudi_56... gefällt das.
  12. #71 Rudi_56..., 25.04.2019
    Rudi_56...

    Rudi_56... Elchfan

    Dabei seit:
    31.03.2018
    Beiträge:
    162
    Zustimmungen:
    252
    Beruf:
    Schrauber
    Ort:
    Lehmen/Mosel
    Ausstattung:
    Classic; Elegance; Avantgard; Teilleder; 2-DIN Radio; Designo-Leder
    Marke/Modell:
    A-Klasse, W168 / V168, 12/1998 - 04/2004, A140, A160 & A160L, Benziner, Schaltgetriebe, 170 - 240.000 km
    ... wie geprüft??
    Prüft man den Ölstand wenn der Elch "Bergauf" steht - wird "MEHR" Öl angezeigt als tatsächlich ist!!
    ..... .... der Elch "Bergab" steht - wird "Weniger" Öl angezeigt!!
    Ölstand immer auf ebener Fläche kontrollieren - ideal knapp unter "MAXIMUM"!!
    :-) :-)
    bei meinem 160er kam bei der ersten Ausfahrt auch die "Hi-Meldungen" im Display,
    also ab Nachhause - Wagenheber untern Elch - dicken Lappen unter die Ölwanne - Ölschraube gelöst,
    Handschuh an und kleinen Becher untern Ablass, Schraube raus, etwas Öl ablaufen lassen (waren bei mir ca. 300ml), Schraube wieder rein, mit dem dicken Lappen um den Ablass gewischt, Wagenheber runter - Ölstand kontrolliert und zweite Ausfahrt gestartet, keine Meldung mehr (bis heute)!!!
    6000 km weiter war der nächste Service fällig!!
    :-) :-)
    ..
    Vielleicht ist der Ölsensor ja in Ordnung und die haben in der Werkstatt einfach ein paar Tropfen zuviel eingefüllt!!
    Das würde dann auch erklären das die Meldung bei Dir erst zweimal erschien -
    ein defekter Sensor macht so was nicht!!
    Entweder OK oder defekt!! ;-)

    :-) :-)
    ... aber ist doch schön,
    .. das Dein Elch wieder "läuft"
    Und immer daran denken -
    "Sei lieb zu ihm - er wird es dir danken!!"
    :-) :-)
     
    Schrott-Gott gefällt das.
  13. #72 Rudi_56..., 25.04.2019
    Zuletzt bearbeitet: 25.04.2019
    Rudi_56...

    Rudi_56... Elchfan

    Dabei seit:
    31.03.2018
    Beiträge:
    162
    Zustimmungen:
    252
    Beruf:
    Schrauber
    Ort:
    Lehmen/Mosel
    Ausstattung:
    Classic; Elegance; Avantgard; Teilleder; 2-DIN Radio; Designo-Leder
    Marke/Modell:
    A-Klasse, W168 / V168, 12/1998 - 04/2004, A140, A160 & A160L, Benziner, Schaltgetriebe, 170 - 240.000 km
    Naja, nur so ein bischen richtig -
    ... aber hier nicht zutreffend!!
    Da solltest du mal diesen thread von Beginn an verfolgen!!
    "Eine interessante, lustige Story mit ganz ganz viel Glück -
    und somit auch ein "Happy End"!!!!!!
    ..
    ;-) ;-)
    "Ein Stern der ihren Namen trägt"
    :-) :-)

    !!!!!
     
  14. #73 sturmtiger, 08.05.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    33
    Zustimmungen:
    61
    Beruf:
    Techniker Signaldienst
    Marke/Modell:
    Mercedes W124
    Was für ne Horrorgeschichte...

    Nur wegen der Neugier... Hattest Du den/die Vorbesitzer mal ausfindig gemacht und Dich erkundigt? Ist immer mal interessant bez. Laufleistung usw. Mein Dickschiff hatte beim Kauf ca. 260tkm, beim TÜV 2 Jahre vorher aber schon 440tkm auf der Uhr. Juckte mich jetzt nicht, da der Motor unzerstörbar ist, aber der Vorbesitzer war plötzlich monetär sehr spendabel. Mag auch daran gelegen haben, dass ansonsten die Kripo da auf der Matte gestanden hätte.

    Und noch ein kleiner Tipp für die Zukunft (v.A. wenn Dein Kumpel die Inspektion macht):
    Den Kettenspanner eher frühzeitig wechseln. Beim W168 easy zu machen, das Ding kostet nicht viel, und ich bezahl lieber bei jeder 2. oder 3. Insp. mal nen Fuffi extra und bin auf der sicheren Seite, als das mir nachher die Kette oder deren Spann-/Gleitelemente um die Ohren fliegen. Und natürlich die Inspektionsintervalle einhalten.
    Sehen einige vermutlich anders, aber ich für mich setze instand bevor der Exitus überhaupt eintreten kann. Macht mir ja auch Spaß ^^

    Der 190er ist ein quirliges Auto, meine Ellis haben ja auch einen.

    In diesem Sinne immer eine Handbreit Asphalt unterm Pneu!

    Gruß,
    Alex
     
    Jgd96, Rudi_56..., Schrott-Gott und einer weiteren Person gefällt das.
  15. Jgd96

    Jgd96 Elchfan

    Dabei seit:
    20.03.2019
    Beiträge:
    19
    Zustimmungen:
    32
    Ort:
    Aachen
    Ausstattung:
    Elegance Automatik Bj 2003 125 PS Serien Ausstattung keine Veränderung Mopf
    Marke/Modell:
    Mercedes Benz A190 L
    Hello ,
    Also um ehrlich zu sein , habe ich nicht daran gedacht den Vorbesitzer ausfindig zu machen
    .. wäre vllt auch eine Möglichkeit gewesen.
    Jaa man kann/darf niemandem mehr trauen :thumbdown: . Er steht zurzeit wieder still , ich wollte eben los da springt er nicht mehr an ( F stand in der Anzeige) und die Lichter plus anzeige sind auch nach dem der Schlüssel nicht mehr steckte noch an geblieben. Ich les mich gleich mal durchs Forum ich bin bestimmt nicht die Erste mit dem Problem *elch*
    Wünscht mir noch einmal Glück
    Lg Janina
     
    Schrott-Gott gefällt das.
  16. #75 sturmtiger, 13.05.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    33
    Zustimmungen:
    61
    Beruf:
    Techniker Signaldienst
    Marke/Modell:
    Mercedes W124
    Na klasse... 8|

    Hab leider keinen Automaten, aber hier lässt sich viel darüber in Erfahrung bringen.

    Ich drück ganz fest die Daumen und natürlich wünsch ich ganz viel Glück!
     
    Jgd96 gefällt das.
  17. #76 Schrott-Gott, 13.05.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    3.835
    Zustimmungen:
    2.253
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
  18. Jgd96

    Jgd96 Elchfan

    Dabei seit:
    20.03.2019
    Beiträge:
    19
    Zustimmungen:
    32
    Ort:
    Aachen
    Ausstattung:
    Elegance Automatik Bj 2003 125 PS Serien Ausstattung keine Veränderung Mopf
    Marke/Modell:
    Mercedes Benz A190 L
    Im ersten Beitrag dieses Themas habe ich erwähnt das ich ein Automatikgetriebe habe
     
  19. Jgd96

    Jgd96 Elchfan

    Dabei seit:
    20.03.2019
    Beiträge:
    19
    Zustimmungen:
    32
    Ort:
    Aachen
    Ausstattung:
    Elegance Automatik Bj 2003 125 PS Serien Ausstattung keine Veränderung Mopf
    Marke/Modell:
    Mercedes Benz A190 L
     
  20. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Jgd96

    Jgd96 Elchfan

    Dabei seit:
    20.03.2019
    Beiträge:
    19
    Zustimmungen:
    32
    Ort:
    Aachen
    Ausstattung:
    Elegance Automatik Bj 2003 125 PS Serien Ausstattung keine Veränderung Mopf
    Marke/Modell:
    Mercedes Benz A190 L


    Danke fürs Daumen drücken:D ich hoffe es bringt was
     
  22. #80 sturmtiger, 13.05.2019
    sturmtiger

    sturmtiger Elchfan

    Dabei seit:
    12.06.2018
    Beiträge:
    33
    Zustimmungen:
    61
    Beruf:
    Techniker Signaldienst
    Marke/Modell:
    Mercedes W124
    Beim Schiff und beim SLK kenn ich die Getriebe und deren Marotten mittlerweile fast in- und auswendig. Aber beim Elch is das alles ja ein bisschen anders.

    Das wird schon! Die Jungs hier im Forum sind echt fit! :thumbup:
     
Thema:

A Klasse 190 l Motorschaden.

Die Seite wird geladen...

A Klasse 190 l Motorschaden. - Ähnliche Themen

  1. Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180

    Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180: Hallo zusammen, Meine Mutter ist jetzt in einem Alter wo ich das Autohandling übernehmen muss - bis jetzt habe ich mich aber noch nie mit der...
  2. A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel

    A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel: A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel. Bei Mercedes wollte man mir ein neues Radio...
  3. Motorraumübersicht A 180 CDI W 169 09/04-04/12

    Motorraumübersicht A 180 CDI W 169 09/04-04/12: Hallo zusammen, habe lange nach Ladedrucksensor gesucht und nichts gefunden. Der freundliche Boschdienst... Anbei mal eine Übersicht, falls auch...
  4. A 200 Motor stirbt ab (in langsamen Kurven)

    A 200 Motor stirbt ab (in langsamen Kurven): Jetzt hab ich auch den Weg hierhergefunden. Habe ja schon so ziemlich alle Foren nach dem absterbenden Motor abgeklappert.. Nichts dergleichen...
  5. A klasse ging Während der Fahrt aus, Motor dreht aber.

    A klasse ging Während der Fahrt aus, Motor dreht aber.: Hallo, nach verzweifelter Suche und Foren, bin ich immernoch nicht fündig geworden. Na dann mal zu mir. Bin Jonas 18 hab einen a140 Baujahr 99...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden