A klasse ging Während der Fahrt aus, Motor dreht aber.

Diskutiere A klasse ging Während der Fahrt aus, Motor dreht aber. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, nach verzweifelter Suche und Foren, bin ich immernoch nicht fündig geworden. Na dann mal zu mir. Bin Jonas 18 hab einen a140 Baujahr 99...

  1. #1 Mr.Jonas2001, 21.07.2019
    Mr.Jonas2001

    Mr.Jonas2001 Elchfan

    Dabei seit:
    21.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Berufskraftfahrer
    Ort:
    Meßkirch
    Ausstattung:
    Avangarde, Sony Radio. 5 Gang Schaltung.
    Marke/Modell:
    Mercedes W168 A Klasse 140 60kw 82 Ps
    Hallo, nach verzweifelter Suche und Foren, bin ich immernoch nicht fündig geworden.

    Na dann mal zu mir.
    Bin Jonas 18 hab einen a140 Baujahr 99 mit 170.000 Kilometern gelaufen. Steuerkette.

    Jetzt zu meinem Problem:

    Als mein Vater vor 2 Tagen zur Arbeit fahren wollte ging das Auto während der Fahrt einfach aus. Er rollte noch bis in eine Pannenbucht, versuchte den Motor erneut zu starten, leider ohne Erfolg! Er orgelt, aber startet nicht. Alle Instrumente leuchten auf ( Abs, Batterie, usw) also dann haben wir ihn abgeschleppt wir versuchten ihn dann während der Fahrt per Kupplung zu starten, das blieb aber auch ohne Erfolg! Danach hatte er 3 mal (START ERROR) angezeigt. Seit dem aber nicht mehr. In der Werkstatt meines Freundes angekommen fingen wir an. Zündspule ausgebaut getestet funktioniert. Kerzen alle trocken. Benzinpumpe getestet funktioniert auch. Der Keilriemen ist auch drauf also kann es daran schon mal nicht liegen, er dreht auch wenn man den Motor starten will. Also fingen wir an mit Kompression messen. Zylinder 1-4 gemeßen 0 Kompression. Was an sich ja schon mal komisch ist. Dann hätten wir alles wieder zusammen gebaut, und hatten es mit Start Pilot versucht auch das blieb erfolglos!:( der Motor orgelt und zündet nicht. Keine Spur von einem Lebenszeichen hat schonmal irgendwer so ein Problem gehabt? Über irgendwelche Tipps oder sogar eine Lösung wäre ich sehr dankbar!!!

    P.s wenn man in den Öl einfüllstutzen schaut ist dort ein weißlicher Belag zu sehen?

    Cheers...
     

    Anhänge:

  2. Anzeige

  3. #2 Ralf_71287, 22.07.2019
    Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    353
    Zustimmungen:
    533
    Beruf:
    Elektrotechniker in Frührente
    Ort:
    Stuttgart | Weissach
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 Schalter A140 | Sommer: 02er Smart 450 Cabrio (Mini-Elch)
    Hallo,

    gibt es bei dir eine Möglichkeit den Fehlerspeicher auslesen zu lassen?

    Ich denke mal es wird kein Zündfunke erzeugt. Hat er vorher geruckelt? Gab es ein schlimmes Geräusch bevor der Motor ausging?

    Ich tippe mal grob auf Nockenwellensensor oder Zündleiste.

    Das mit 4x 0 bar Kompression ist fast nicht möglich. Da habt ihr entweder falsch gemessen oder das Meßgerät ist kaputt.
     
    Heisenberg, Obi, miraculix und einer weiteren Person gefällt das.
  4. #3 Mr.Jonas2001, 22.07.2019
    Mr.Jonas2001

    Mr.Jonas2001 Elchfan

    Dabei seit:
    21.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Berufskraftfahrer
    Ort:
    Meßkirch
    Ausstattung:
    Avangarde, Sony Radio. 5 Gang Schaltung.
    Marke/Modell:
    Mercedes W168 A Klasse 140 60kw 82 Ps

    Hallo Ralf! Danke für die Antwort. Müsste ich schauen das Kompressionsgerät funktioniert tadellos. Haben es an einem anderen Auto ausprobiert. Sensoren kamen vor 10km neu ist das möglich?
     
  5. #4 miraculix, 22.07.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    228
    Zustimmungen:
    362
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, AKS
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 153Tkm PreMopf
    Wenn die Steuerkette reißt und sich somit die Nockenwelle nicht mehr dreht, könnte das so einen Effekt haben :S
    will jetzt aber nicht mehr schwarzmalen als nötig
     
    Heisenberg und Mr.Jonas2001 gefällt das.
  6. #5 Mr.Jonas2001, 22.07.2019
    Mr.Jonas2001

    Mr.Jonas2001 Elchfan

    Dabei seit:
    21.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Berufskraftfahrer
    Ort:
    Meßkirch
    Ausstattung:
    Avangarde, Sony Radio. 5 Gang Schaltung.
    Marke/Modell:
    Mercedes W168 A Klasse 140 60kw 82 Ps
    Okay danke dir miraculix. Hab die Hoffnung das es das nicht ist jetzt mal schauen. Die zündanlage ist inordnung. Alles weitere wird sich denke ich herausstellen
     
  7. #6 Mr.Jonas2001, 22.07.2019
    Mr.Jonas2001

    Mr.Jonas2001 Elchfan

    Dabei seit:
    21.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Berufskraftfahrer
    Ort:
    Meßkirch
    Ausstattung:
    Avangarde, Sony Radio. 5 Gang Schaltung.
    Marke/Modell:
    Mercedes W168 A Klasse 140 60kw 82 Ps
    Ist das reißen der Steuerkette lautlos möglich? Es gab keinen Knall er ging einfach aus.
     
  8. #7 Heisenberg, 22.07.2019
    Zuletzt bearbeitet: 22.07.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    6.870
    Zustimmungen:
    9.018
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    1. Elch MT • 2. Elch AT beide 168.008
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 212800 (05/2020) • Elch 2. Bj. 1999/06 - AT - Km: 182340 (05/2020) ...
    Die gleiche Idee hatte ich auch :D

    Sicher?

    Nachtrag:
    Mir ist gerade noch eingefallen, ihr solltet mal eine Druckverlust Messung machen!
    Also Adapter anstelle der Zündkerzen und Luft drauf ...... und checken wo die Luft verschwindet.
    Danach würde ich mal den Kopf Deckel demontieren.
     
    Mr.Jonas2001 gefällt das.
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 miraculix, 22.07.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    228
    Zustimmungen:
    362
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, AKS
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 153Tkm PreMopf
    Mir ist es noch nie passiert, aber geräuschlos ist das glaube ich nicht.
    Kommt drauf an, wie die gerissene Kette sich dann im Kettengehäuse "verteilt". Wenn die die Kurbelwelle nicht blockiert, bleibt er einfach stehen.
    Aber wie gesagt, ich würde eher hässlichste Geräusche vermuten...
     
    Mr.Jonas2001 gefällt das.
  11. #9 Mr.Jonas2001, 22.07.2019
    Mr.Jonas2001

    Mr.Jonas2001 Elchfan

    Dabei seit:
    21.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Berufskraftfahrer
    Ort:
    Meßkirch
    Ausstattung:
    Avangarde, Sony Radio. 5 Gang Schaltung.
    Marke/Modell:
    Mercedes W168 A Klasse 140 60kw 82 Ps
    Okay Danke euch! *thumbup* Werd ich mal schauen
     
Thema:

A klasse ging Während der Fahrt aus, Motor dreht aber.

Die Seite wird geladen...

A klasse ging Während der Fahrt aus, Motor dreht aber. - Ähnliche Themen

  1. A Klasse nicht abzuschliessen

    A Klasse nicht abzuschliessen: Leider konnte ich die 2 Leute nicht beantworten die mir geholfen habe. Auf diesem Weg möchte ich es doch tun. Problem : das Auto lässt sich nicht...
  2. A Klasse 160 Baujahr 2000 - evtl. Domlager defekt

    A Klasse 160 Baujahr 2000 - evtl. Domlager defekt: Hallo zusammen, sobald ich links lenke, höre ich vorne links ein komisches geräusch. Habe den querlenker und die spurstange überprüft. Ist...
  3. A Klasse 160 Baujahr 2000 - Stereoanlage anschließen

    A Klasse 160 Baujahr 2000 - Stereoanlage anschließen: Hallo zusammen, meine alte Stereoanlage hat nicht mehr funktioniert und hab so eine neue stereoanlage gekauft. Problem ist das die Anlage ein...
  4. A Klasse 160 Baujahr 2000

    A Klasse 160 Baujahr 2000: Hallo zusammen, Habe bisschen Kühlwasser Verlust. Gibtt es da altersbedingte Krankheiten oder Erfahrungen was jemand vielleicht von euch...
  5. Allgemeines a klasse ging auf kreuzung einfach aus

    a klasse ging auf kreuzung einfach aus: moin leute bin eben mitm mercedes gefahrn auf einmal an na kreuzung ich hab grad verkehr vorbeigelassen weil ich links abbieger war dann noch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden