A klasse ging Während der Fahrt aus, Motor dreht aber.

Diskutiere A klasse ging Während der Fahrt aus, Motor dreht aber. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, nach verzweifelter Suche und Foren, bin ich immernoch nicht fündig geworden. Na dann mal zu mir. Bin Jonas 18 hab einen a140 Baujahr 99...

  1. #1 Mr.Jonas2001, 21.07.2019
    Mr.Jonas2001

    Mr.Jonas2001 Elchfan

    Dabei seit:
    21.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Berufskraftfahrer
    Ort:
    Meßkirch
    Ausstattung:
    Avangarde, Sony Radio. 5 Gang Schaltung.
    Marke/Modell:
    Mercedes W168 A Klasse 140 60kw 82 Ps
    Hallo, nach verzweifelter Suche und Foren, bin ich immernoch nicht fündig geworden.

    Na dann mal zu mir.
    Bin Jonas 18 hab einen a140 Baujahr 99 mit 170.000 Kilometern gelaufen. Steuerkette.

    Jetzt zu meinem Problem:

    Als mein Vater vor 2 Tagen zur Arbeit fahren wollte ging das Auto während der Fahrt einfach aus. Er rollte noch bis in eine Pannenbucht, versuchte den Motor erneut zu starten, leider ohne Erfolg! Er orgelt, aber startet nicht. Alle Instrumente leuchten auf ( Abs, Batterie, usw) also dann haben wir ihn abgeschleppt wir versuchten ihn dann während der Fahrt per Kupplung zu starten, das blieb aber auch ohne Erfolg! Danach hatte er 3 mal (START ERROR) angezeigt. Seit dem aber nicht mehr. In der Werkstatt meines Freundes angekommen fingen wir an. Zündspule ausgebaut getestet funktioniert. Kerzen alle trocken. Benzinpumpe getestet funktioniert auch. Der Keilriemen ist auch drauf also kann es daran schon mal nicht liegen, er dreht auch wenn man den Motor starten will. Also fingen wir an mit Kompression messen. Zylinder 1-4 gemeßen 0 Kompression. Was an sich ja schon mal komisch ist. Dann hätten wir alles wieder zusammen gebaut, und hatten es mit Start Pilot versucht auch das blieb erfolglos!:( der Motor orgelt und zündet nicht. Keine Spur von einem Lebenszeichen hat schonmal irgendwer so ein Problem gehabt? Über irgendwelche Tipps oder sogar eine Lösung wäre ich sehr dankbar!!!

    P.s wenn man in den Öl einfüllstutzen schaut ist dort ein weißlicher Belag zu sehen?

    Cheers...
     

    Anhänge:

  2. Anzeige

  3. #2 Ralf_71287, 22.07.2019
    Ralf_71287

    Ralf_71287 Elchfan

    Dabei seit:
    21.10.2018
    Beiträge:
    187
    Zustimmungen:
    292
    Beruf:
    Elektrotechniker in Frührente
    Ort:
    Stuttgart | Weissach
    Ausstattung:
    Elegance
    Marke/Modell:
    99er W168 Schalter A140 | Sommer: 02er Smart 450 Cabrio (Mini-Elch)
    Hallo,

    gibt es bei dir eine Möglichkeit den Fehlerspeicher auslesen zu lassen?

    Ich denke mal es wird kein Zündfunke erzeugt. Hat er vorher geruckelt? Gab es ein schlimmes Geräusch bevor der Motor ausging?

    Ich tippe mal grob auf Nockenwellensensor oder Zündleiste.

    Das mit 4x 0 bar Kompression ist fast nicht möglich. Da habt ihr entweder falsch gemessen oder das Meßgerät ist kaputt.
     
    Heisenberg, Obi, miraculix und einer weiteren Person gefällt das.
  4. #3 Mr.Jonas2001, 22.07.2019
    Mr.Jonas2001

    Mr.Jonas2001 Elchfan

    Dabei seit:
    21.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Berufskraftfahrer
    Ort:
    Meßkirch
    Ausstattung:
    Avangarde, Sony Radio. 5 Gang Schaltung.
    Marke/Modell:
    Mercedes W168 A Klasse 140 60kw 82 Ps

    Hallo Ralf! Danke für die Antwort. Müsste ich schauen das Kompressionsgerät funktioniert tadellos. Haben es an einem anderen Auto ausprobiert. Sensoren kamen vor 10km neu ist das möglich?
     
  5. #4 miraculix, 22.07.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    155
    Zustimmungen:
    266
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 135Tkm PreMopf
    Wenn die Steuerkette reißt und sich somit die Nockenwelle nicht mehr dreht, könnte das so einen Effekt haben :S
    will jetzt aber nicht mehr schwarzmalen als nötig
     
    Heisenberg und Mr.Jonas2001 gefällt das.
  6. #5 Mr.Jonas2001, 22.07.2019
    Mr.Jonas2001

    Mr.Jonas2001 Elchfan

    Dabei seit:
    21.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Berufskraftfahrer
    Ort:
    Meßkirch
    Ausstattung:
    Avangarde, Sony Radio. 5 Gang Schaltung.
    Marke/Modell:
    Mercedes W168 A Klasse 140 60kw 82 Ps
    Okay danke dir miraculix. Hab die Hoffnung das es das nicht ist jetzt mal schauen. Die zündanlage ist inordnung. Alles weitere wird sich denke ich herausstellen
     
  7. #6 Mr.Jonas2001, 22.07.2019
    Mr.Jonas2001

    Mr.Jonas2001 Elchfan

    Dabei seit:
    21.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Berufskraftfahrer
    Ort:
    Meßkirch
    Ausstattung:
    Avangarde, Sony Radio. 5 Gang Schaltung.
    Marke/Modell:
    Mercedes W168 A Klasse 140 60kw 82 Ps
    Ist das reißen der Steuerkette lautlos möglich? Es gab keinen Knall er ging einfach aus.
     
  8. #7 Heisenberg, 22.07.2019
    Zuletzt bearbeitet: 22.07.2019
    Heisenberg

    Heisenberg Elchfan

    Dabei seit:
    16.08.2017
    Beiträge:
    4.378
    Zustimmungen:
    5.706
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton
    Ausstattung:
    1.Classic MT mit Abnehmbarer AHK • 2.Elegance AT mit H3is3nb3rg Extras ;)
    Marke/Modell:
    W168 A170 CDI • Elch 1. Bj. 1999/12 - MT - Km: 206070 (01/2019) • Elch 2. Bj. 1999/06 - AT - Km: 181700 (01/2019) ...
    Die gleiche Idee hatte ich auch :D

    Sicher?

    Nachtrag:
    Mir ist gerade noch eingefallen, ihr solltet mal eine Druckverlust Messung machen!
    Also Adapter anstelle der Zündkerzen und Luft drauf ...... und checken wo die Luft verschwindet.
    Danach würde ich mal den Kopf Deckel demontieren.
     
    Mr.Jonas2001 gefällt das.
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 miraculix, 22.07.2019
    miraculix

    miraculix Elchfan

    Dabei seit:
    01.01.2018
    Beiträge:
    155
    Zustimmungen:
    266
    Ort:
    86558 Hohenwart
    Ausstattung:
    Avantgarde, Halbautomatik
    Marke/Modell:
    W168 A160 75 kW/102 PS Bj. 1998 135Tkm PreMopf
    Mir ist es noch nie passiert, aber geräuschlos ist das glaube ich nicht.
    Kommt drauf an, wie die gerissene Kette sich dann im Kettengehäuse "verteilt". Wenn die die Kurbelwelle nicht blockiert, bleibt er einfach stehen.
    Aber wie gesagt, ich würde eher hässlichste Geräusche vermuten...
     
    Mr.Jonas2001 gefällt das.
  11. #9 Mr.Jonas2001, 22.07.2019
    Mr.Jonas2001

    Mr.Jonas2001 Elchfan

    Dabei seit:
    21.07.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Beruf:
    Berufskraftfahrer
    Ort:
    Meßkirch
    Ausstattung:
    Avangarde, Sony Radio. 5 Gang Schaltung.
    Marke/Modell:
    Mercedes W168 A Klasse 140 60kw 82 Ps
    Okay Danke euch! *thumbup* Werd ich mal schauen
     
Thema:

A klasse ging Während der Fahrt aus, Motor dreht aber.

Die Seite wird geladen...

A klasse ging Während der Fahrt aus, Motor dreht aber. - Ähnliche Themen

  1. Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180

    Neuling benötigt Hilfe: Service/Bremsscheiben & Tipps für Mutters A-180: Hallo zusammen, Meine Mutter ist jetzt in einem Alter wo ich das Autohandling übernehmen muss - bis jetzt habe ich mich aber noch nie mit der...
  2. A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel

    A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel: A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel. Bei Mercedes wollte man mir ein neues Radio...
  3. Motorraumübersicht A 180 CDI W 169 09/04-04/12

    Motorraumübersicht A 180 CDI W 169 09/04-04/12: Hallo zusammen, habe lange nach Ladedrucksensor gesucht und nichts gefunden. Der freundliche Boschdienst... Anbei mal eine Übersicht, falls auch...
  4. A 200 Motor stirbt ab (in langsamen Kurven)

    A 200 Motor stirbt ab (in langsamen Kurven): Jetzt hab ich auch den Weg hierhergefunden. Habe ja schon so ziemlich alle Foren nach dem absterbenden Motor abgeklappert.. Nichts dergleichen...
  5. Öl Lämpchen leuchtet manchmal im KI auf, A 170 CDI W168 Bj. 99

    Öl Lämpchen leuchtet manchmal im KI auf, A 170 CDI W168 Bj. 99: Hallo zusammen, Ich habe mir spontan und ohne viel Vorstellungen einen A170 CDI Bj 99 gekauft, da ich sehr kurzfristig ein Gefährt für die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden