A-Klasse Komisches Fahrverhalten

Diskutiere A-Klasse Komisches Fahrverhalten im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, ich bin zufällig auf dieses Forum gestoßen, ganz beeindruckend wie viele Lösungen hier erarbeitet werden. Nun zum Problem, ich habe eine...

  1. HDJOX

    HDJOX Elchfan

    Dabei seit:
    26.08.2013
    Beiträge:
    12
    Zustimmungen:
    1
    Marke/Modell:
    A-Klasse w168 (A160) BJ 2004 (Automatik), Benzin
    Hallo,

    ich bin zufällig auf dieses Forum gestoßen, ganz beeindruckend wie viele Lösungen hier erarbeitet werden.

    Nun zum Problem, ich habe eine A-Klasse BJ 2004 (160) w168, Automatikgetriebe.
    Kilometerstand: 150 Tausend

    Alle 2 Monate habe ich folgendes Problem, ich fahre los ganz normal, dann nach ca. 2 Kilometern, als wenn er Bremsen will und Gas geben gleichzeitig.
    Also Praktisch als wenn ich die Bremse beim Gasgeben drücke und wieder loslasse.
    Wenn ich das Auto aus und wieder anmache ist alles wieder normal, hält ca. 2 Monate an und dann kommt der Fehler wieder.
    Es wird kein F Angezeigt, wenn das Problem auftritt und ich mit dem Fahrzeug an der Kreuzung auf die Bremse trete und stehe, ist es als wenn er versucht Gas zugeben und zur Bremsen und läuft dann etwas unruhig.

    Was kann das bloß sein ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bean, 26.08.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Klingt ein wenig so wie bei unserem Lambdasondenfehler *kratz*
     
  4. HDJOX

    HDJOX Elchfan

    Dabei seit:
    26.08.2013
    Beiträge:
    12
    Zustimmungen:
    1
    Marke/Modell:
    A-Klasse w168 (A160) BJ 2004 (Automatik), Benzin
    Ich war vor 2 Monaten beim TÜV, da wurden bei der AU auch Abgasrelevante Fehler ausgelesen, dort war alles I.O im Fehlerspeicher.

    Ich hab erst an Bremslichtschalter gedacht, dieser sendet ja auch "hey ich bremse gerade ans Steuergerät"
    Aber als der Motor im stand so unruhig lief etc.. muss es was anders sein.

    Oder kann es damit Zusammenhängen ?
     
  5. #4 Mr. Bean, 27.08.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf

    Bremsen ist dem Gerät total egal
     
  6. #5 Peter54, 27.08.2013
    Peter54

    Peter54 Elchfan

    Dabei seit:
    13.05.2008
    Beiträge:
    772
    Zustimmungen:
    48
    Beruf:
    Maschinenschlosser / Elektriker
    Ort:
    Saarlouis
    Marke/Modell:
    (W168)A 210L Evo Automatik 100.000 km EZ 03/2002
    Ich glaube schon, das das möglich ist.. (A 210 Automatik)
    Wenn ich auf dem Gaspedal stehen bleibe und drücke nur ganz wenig auf das Bremspedal, bremst der Motor total ab, als ob man wirklich bremsen würde.

    Gruß
    Peter
     
  7. #6 Mr. Bean, 28.08.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Interessant!

    Macht meiner wohl nicht. Warum auch
     
  8. #7 flockmann, 28.08.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    618
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Wenn ich mich nicht irre ist das nur bei Elchen mit Automatikgetriebe so...... (Wandlerschutz)
    Grüsse vom F.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. HDJOX

    HDJOX Elchfan

    Dabei seit:
    26.08.2013
    Beiträge:
    12
    Zustimmungen:
    1
    Marke/Modell:
    A-Klasse w168 (A160) BJ 2004 (Automatik), Benzin
    Ja, genau das habe ich auch festgestellt, habe diesen einfach mal getauscht, kostet ja nicht viel.
    Leider war das nicht der Fehler hatte ich Heute wieder, bin schon zum Freundlichen gefahren und habe mal denn ganzen Fehlerspeicher auslesen lassen NICHTS.....

    Hat jemand noch eine Idee ?
     
  11. #9 wahlibali, 31.08.2013
    wahlibali

    wahlibali Elchfan

    Dabei seit:
    27.03.2013
    Beiträge:
    52
    Zustimmungen:
    2
    Beruf:
    Berufskraftfahrer
    Ort:
    NRW Essen
    Marke/Modell:
    W168 A140 Baujahr 1998 Halbautomatik
    Hey Fahre nen Elchi Mit Automatischen Kupplungssystem mir ist gestern der Bremsslichschalter auch Kaputt gegangen bei mir Fingen die ABS ESP UND BAS Leuchten an zu leuchten, und im stand an der Ampel bei eingelegtem Gang Gab der wagen bei Getretener Bremse Gas für das "Normale Anrollen an der Ampel" Nach dem Wechsel vom Bremslichschalter für 13,22 € War das Thema erledigt, Wechsel habe ich noch bei mercedes auf dem Parkplatz gemacht war ne 15 Sekunden Aktion. Viel glück
     
Thema:

A-Klasse Komisches Fahrverhalten

Die Seite wird geladen...

A-Klasse Komisches Fahrverhalten - Ähnliche Themen

  1. Magazin YOUNGTIMER sucht A-Klasse W168

    Magazin YOUNGTIMER sucht A-Klasse W168: Sehr geehrte Damen und Herren, mein Name ist Daniel Endreß und ich schreibe für das Magazin YOUNGTIMER der Motor Presse Stuttgart. Für unsere...
  2. A 160 Startet nicht mehr

    A 160 Startet nicht mehr: Hallo erstmal ! Seit kurzem habe ich einen A160 Automatik der mich an den Rand der Verzweiflung Bringt Zuerst dachte ich es sei nur der Anlasser...
  3. A Klasse startet nicht.

    A Klasse startet nicht.: Hallo zusammen! Ich habe mir eine A Klasse gekauft ( ganz günstig ). Der Vorbesitzer meinte, das Auto lässt sich nicht starten.... Der Anlasser...
  4. untere Kofferraum wanne A 140 ausbauen

    untere Kofferraum wanne A 140 ausbauen: Hallo habe Wasser im unteren Kofferraum A 140 ich bin der Meinung das es aus der Ecke vom Zentralverrigelungs Motor hochkommt kann ich irgendwie...
  5. unendliche Geschichte MSM und LMM - komisches Verhalten

    unendliche Geschichte MSM und LMM - komisches Verhalten: Hallo Leute, ich hab wirklich einen komischen Elch, er macht im normalen Zustand (komplett "richtig" zusammengebaut) das typische LMM-Kaputt...