A Klasse Servoausfall?!

Diskutiere A Klasse Servoausfall?! im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, seit ein paar Wochen fällt die Servolenkung aus, wenn ich das Lenkrad bis zum Anschlag einlenke, also beim Parken. Beim Zurücklenken...

  1. #1 Angelbird, 11.05.2012
    Angelbird

    Angelbird Elchfan

    Dabei seit:
    11.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    seit ein paar Wochen fällt die Servolenkung aus, wenn ich das Lenkrad bis zum Anschlag einlenke, also beim Parken. Beim Zurücklenken merkt man, dass sich das Lenkrad nur noch ganz schwer bewegen lässt. Startet man den Wagen (A Klasse 160) neu, ist wieder alles in Ordnung.

    Die Stecker unter dem Wischwasserbehälter wurden schon überprüft und die Batterieleistung ist auch in Ordnung. Woran könnte es liegen? Lenkgetriebe, Lichtmaschine, Servopumpe?

    PS: Komischerweise fällt die Servo irgendwie nur aus, wenn ich nach rechts lenke...ist mir jetzt aufgefallen!

    Über Eure Hilfe würde ich mich freuen!

    Danke!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Lichtmaschine, Batterie und Gammel an entsprechenden Leitungen kommt mir spontan.

    Klingt einfach danach, als ob die Servolenkung nicht genug Strom bekommt, denn beim Volleinschlag braucht sie am meisten.

    gruss
     
  4. #3 Angelbird, 11.05.2012
    Angelbird

    Angelbird Elchfan

    Dabei seit:
    11.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen Dank erstmal!!!

    Sicher mit der Lichtmaschine? Wie gesagt, die Batterie ist völlig in Ordnung...ist nämlich gemessen worden!

    LG
     
  5. #4 Angelbird, 11.05.2012
    Angelbird

    Angelbird Elchfan

    Dabei seit:
    11.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    ...Die Lichtmaschine wurde auch geprüft und ist in Ordnung :/
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

A Klasse Servoausfall?!

Die Seite wird geladen...

A Klasse Servoausfall?! - Ähnliche Themen

  1. A-Klasse ade

    A-Klasse ade: mein Bj 2.2001 Mercedes 170 cdi TYP 168 hat den Tüv nicht bestanden. Ich was geschockt. Hätte im Leben nicht dran gedacht das er Macken hat. Aber...
  2. A 170 CDI Vorglühanlage defekt ? Oder doch nur Batterie ?

    A 170 CDI Vorglühanlage defekt ? Oder doch nur Batterie ?: Servus, am Samstag als ich mit meinem A 170 CDI unterwegs war, ging während der Fahrt urplötzlich die Vorglühlampe (Glühwendel) an und ging auch...
  3. A-Klasse W169 Sportauspuff

    A-Klasse W169 Sportauspuff: Guten Abend liebe Forumsmitglieder und Elchbesitzer. Ich habe mir einen Sportauspuff für den w169 a160 zugelegt, nämlich den Ulter 117-101/07-2....
  4. Mercedes-Benz A 140 Classic, 2002, 170 TKm

    Mercedes-Benz A 140 Classic, 2002, 170 TKm: Hallo zusammen, Ich bin neu hier sollte eine Rate von euch haben. Ich muss mir ein neues Auto zulegen und bin im Internet auf eine Anzeige...
  5. Leistungsverlust bei meiner A-Klasse

    Leistungsverlust bei meiner A-Klasse: Moin, Habe eine a Klasse W168 Baujahr 98. Vor vier Wochen bin ich auf der Autobahn liegen geblieben. Er hatte leistungsverlust und fuhr nur ca....