Allgemeines A klasse springt ab und zu nicht an

Diskutiere A klasse springt ab und zu nicht an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Ich hab seit 3 Tagen das Problem das meine A Klasse nicht anspringen will, die Leuchten in der Anzeige gehen an auch das Radio aber der...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 sam70734, 04.06.2009
    sam70734

    sam70734 Elchfan

    Dabei seit:
    04.06.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo

    Ich hab seit 3 Tagen das Problem das meine A Klasse nicht anspringen will, die Leuchten in der Anzeige gehen an auch das Radio aber der Motor tut keinen mux von sich geben. Die Relais habe ich geprüft die sind ok.

    Es ist auch nur 2 mal passiert von ca. 20 startversuchen.

    Ich habe gehört das es der Anlasser sein kan oder ein Schwungrad.

    Ist es denn ratsam das bei MB reparieren zu lassen weil es ja nicht sehr einfach sein soll und danach denn fehlerspeicher reseten mis.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Dreht sich denn der Anlasser? Hat die Batterie noch genug Saft? Kannst du ihn anrollen lassen?

    Viele Grüße, Mirko
     
  4. #3 sam70734, 05.06.2009
    sam70734

    sam70734 Elchfan

    Dabei seit:
    04.06.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Batterie ist ok und er springt auch an wenn ich ihn anschiebe.Wie kann man das testen ob der Anlasser sich dreht.
     
  5. #4 michalisgr, 05.06.2009
    michalisgr

    michalisgr Elchfan

    Dabei seit:
    21.08.2008
    Beiträge:
    199
    Zustimmungen:
    0
    Ort:
    GR
    Marke/Modell:
    W 169
    das macht meiner auch ab und zu... er springt beim ersten mal nicht an und dann nach 2-3 versucher ist alles ok.. woran das liegen kann??
     
  6. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Naja, in dem du hin hörst, ob der Anlasser den Motor versucht anzulassen oder ob trotz Schlüssel in Start-Stellung einfach gar nichts zu hören ist.

    Da der Elch beim Anschieben sofort anspringt, liegt der Verdacht nahe, dass es entweder der Anlasser selbst oder der Kurbelwellensensor ist. Letzteres ist kein ganz seltenes Problem: Kurbelwellensensor defekt!

    Viele Grüße, Mirko
     
  7. #6 michalisgr, 05.06.2009
    michalisgr

    michalisgr Elchfan

    Dabei seit:
    21.08.2008
    Beiträge:
    199
    Zustimmungen:
    0
    Ort:
    GR
    Marke/Modell:
    W 169
    der anlasser ist ganz deutlich zu hohren..ich weis nicht ob es an den zundkerzen liegt die noch nie gewechselt wurden.. km stand ist 55.000 km


    kanns daran liegen?oder die batterie?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. cooper

    cooper Elchfan

    Dabei seit:
    05.08.2005
    Beiträge:
    4.297
    Zustimmungen:
    11
    Beruf:
    Redakteur
    Ort:
    Hannover/Eschwege
    Marke/Modell:
    B180 CDI (W245), A170L CDI (V168.109)
    Wenn er beim Anschieben bzw. Anrollen lassen am Berg problemlos sofort anspringt, liegt es nicht an den Kerzen, sondern recht wahrscheinlich am Kurbelwellensensor.

    Viele Grüße, Mirko
     
  10. YaVuZ

    YaVuZ Elchfan

    Dabei seit:
    16.11.2008
    Beiträge:
    450
    Zustimmungen:
    0
    Beruf:
    Informatiker
    Ort:
    Mannheim
    Marke/Modell:
    A170 CDI
    es könnte auch treibstofffilter sein ;D
     
Thema:

A klasse springt ab und zu nicht an

Die Seite wird geladen...

A klasse springt ab und zu nicht an - Ähnliche Themen

  1. W168 A 170 CDI Automatik classic - Teilespender

    A 170 CDI Automatik classic - Teilespender: Hallo, mein bisher immer treuer Begleiter hat die HU nicht bestanden. Da ich im Sommer nach Berlin (Umwelt-Zone) ziehe, wäre ohnehin eine...
  2. W168 A Klasse Automatik gegen Lancia Ypsilon

    A Klasse Automatik gegen Lancia Ypsilon: Wir fahren seit 2007 als Zweitwagen einen Lancia Ypsilon. Wegen unserem Alter (über 60)und diversen Beschwerden wollten wir ihn nun jedoch gegen...
  3. A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu

    A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu: Hallo Leute ich habe seit kurzem ein Problem mit meinem kleinen A 150 Bj 2007 mit knapp 105000km also keine Laufleistung !!Seit kurzem geht die...
  4. A-Klasse fährt nicht mehr

    A-Klasse fährt nicht mehr: Schönen guten Morgen! Ich hätte folgendes Problem und würde gerne eventuell Ratschläge bzw. Tipps bei der Problemanalyse willkommen heißen! Mein...
  5. Mein A170 springt manchmal nicht gleich an

    Mein A170 springt manchmal nicht gleich an: Hallo Elch-Fans,ab und zu springt mein A170 erst nach einigen Startversuchen an,dann,dann läuft er aber ohne Beanstandungen.Dabei ist es egal, ob...
Status des Themas:
Es sind keine weiteren Antworten möglich.