W169 A-Klasse springt nicht mehr an...

Diskutiere A-Klasse springt nicht mehr an... im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo zusammen, ich brauche eure Hilfe!! Mein Elch (180 CDI) springt zur Zeit nur noch nach zig Versuchen an! Ich dachte zunächst an den...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. utupuk

    utupuk Elchfan

    Dabei seit:
    11.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ich brauche eure Hilfe!! Mein Elch (180 CDI) springt zur Zeit nur noch nach zig Versuchen an! Ich dachte zunächst an den Anlasser, aber hier habe ich nun auch noch von Kurbelwellensensoren und anderem gelesen...

    Wenn ich den Schlüssel drehe, höre und spüre ich, dass im Motorraum ordentlich was passiert. Aber trotz Vibration (also Drehung?) und furchtbarem Krach springt der Wagen nicht an. Neulich habe ich fünf Minuten lang probiert und probiert und irgendwann hatte es dann doch noch geklappt. Der Krach aus dem Motorraum hat übrigens etwas von einem Turbinenlärm...

    Das Problem trat zunächst sehr selten auf und hatte sich nach 2 oder 3 Versuchen auch wieder erledigt. Jetzt tritt es immer(!) auf, unabhängig von Motortemperatur, Wetter oder anderen Faktoren!

    Hat jemand eine Ahnung woran das liegen kann?? Bin eigentlich immer noch gefrustet, weil ich neulich bei 70.000 Kilometern den Turbolader tauschen lassen musste! (Null-Kulanz!! *kratz*)

    Schöne Grüße!!
    utupuk
     
  2. Anzeige

  3. #2 Mr. Bean, 11.11.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    904
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Wie sollen wir Beurteilen, was wir nicht hören können *kratz*

    Video drehen und hochladen ....
     
  4. didi28

    didi28 Elchfan

    Dabei seit:
    26.02.2008
    Beiträge:
    95
    Zustimmungen:
    0
    Ort:
    bei Karlsruhe
    Marke/Modell:
    A170 (W169) Mopf
    Klingt nach Anlasser. Hatte mal einen Passat, da zog der Magnet manchmal nicht richtig an und der Anlasser lief dann quasi im Leerlauf wie eine kleine Turbine. Ein Hammerschlag auf den Anlasser half da immer sofort. Das Problem kam aber immer wieder, weshalb ich den Anlasser austauschte.
     
  5. #4 Mr. Bean, 12.11.2009
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.797
    Zustimmungen:
    904
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Ja, könnte sein. Der Anlasser wird dann nicht mehr nach vorne in das Ritzel geschoben und dreht mit hoher Drehzahl frei.
     
  6. utupuk

    utupuk Elchfan

    Dabei seit:
    11.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Danke euch zweien für das Feedback! Konnte leider keinen Tonmitschnitt machen, weil das Auto heute bei allen drei Fahrten problemlos angesprungen ist... Aber das war vor einigen Wochen auch schon mal so! Es geht einige Tage wieder ohne zu murren und dann kommt das Problem wieder.

    Na ja... muss wohl bald mal in die Werkstatt, dann bin ich schlauer! Sage dann Bescheid was los ist!

    Was kostet es etwa einen Anlasser bei Mercedes zu tauschen? Glaubt ihr ich habe zumindest eine Chance auf Kulanz?

    Viele Grüße!
     
  7. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Michael/Wien, 12.11.2009
    Michael/Wien

    Michael/Wien Elchfan

    Dabei seit:
    15.07.2003
    Beiträge:
    97
    Zustimmungen:
    0
    Marke/Modell:
    A 160
    Hallo,
    der Start Error wird abgesetzt, wenn der Chip im Schlüssel nicht erkannt wird.
    Wenn du einen Klappschlüssel hast, dann könnte sich der Chip im Inneren gelöst haben. Wenn er dann zufällig im Schlüssel vorne liegt, dann geht es, wenn er aber nach hinten kollert, dann nicht.
    Bei den kleinen Schlüsseln ohne Fernsteuer-Sender und Klappmechanismus ist der Chip im Kunststoff mit eingespritzt. Da verschiebt sich nichts.
    Die zweite Möglichkeit ist, daß die Empfangsantenne oder Verkabelung defekt ist.
    Die Empfangsantenne ist hinter dem Vorderrand der Zündschloßeinfassung.
    Die dritte Möglichkeit ist ein defektes Steuergerät.
    Einfach mal den Ersatzschlüssel probieren.
    Viele Grüße,
    Michael

    Da hat mir mein Browser einen Streich gespielt.
    Die Antwort ist im falschen Thread gelandet.
     
  9. #7 Monarch, 13.11.2009
    Monarch

    Monarch Elchfan

    Dabei seit:
    19.05.2006
    Beiträge:
    1.029
    Zustimmungen:
    2
    Beruf:
    Informationssicherheit
    Ort:
    Fellbach
    Ausstattung:
    voll (Navi, Solardach, Leder, PCS)
    Marke/Modell:
    Toyota Prius III Executive
    Das hier ist ein W169 (ergo mit FBS3), glaube da funktioniert das alles bissl anders.

    Passt der Schlüssel nicht, sollte der Anlasser nicht mal zucken (bzw. sich der Schlüssel erst gar nicht drehen lassen) - und im Display kommt die Meldung "falscher Schlüssel"...

    mfg
    Monarch
     
Thema: A-Klasse springt nicht mehr an...
Besucher kamen mit folgenden Suchen
  1. w 169 cdi springt nach tehrmoststwechsel nicht an

    ,
  2. A klasse w169 springt nicht mehr an

    ,
  3. merzedes a180 cdi springt nicht an

    ,
  4. A180 springt nicht an,
  5. A Klasse W169 springt nicht immer an,
  6. a klasse springt manchmal nicht an,
  7. A 169 Automatik springt nicht an,
  8. w 169 mercedes springt nicht an!,
  9. A170 springt nicht an,
  10. merzedes w168 springt an und springt nicht an,
  11. mercedes a klasse springt nicht mehr an,
  12. mercedes a klasse 180cdi springt nicht immer an
Die Seite wird geladen...

A-Klasse springt nicht mehr an... - Ähnliche Themen

  1. Batterie erst 2 Jahre alt, A-Klasse springt nicht an

    Batterie erst 2 Jahre alt, A-Klasse springt nicht an: Hallo Forum, vor ca. 2 Jahren wurde in meiner A-Klasse die Batterie ausgetauscht. Ich habe diese Arbeit in der Werkstatt erledigen lassen. Heute...
  2. Mercedes A-Klasse springt nur im Kalt Zustand an und heute garnicht mehr.

    Mercedes A-Klasse springt nur im Kalt Zustand an und heute garnicht mehr.: Guten Tag, bin vor 2 Tagen bei Starken Regenfällen unter eine Überfluttete Unterführung gefahren. Es war Stark Regen und dadurch habe ich eine...
  3. Zündschloss A-Klasse W169 springt raus

    Zündschloss A-Klasse W169 springt raus: Guten Tag an alle, ich habe ein Problem mit dem Zündschloss auf unserer A-Klasse W169 Bj 2006. Das Teil in der Mitte des Zündschlosses (mit der...
  4. A-Klasse W168, 140 Springt ab und zu nicht an

    A-Klasse W168, 140 Springt ab und zu nicht an: Morgen Liebe Elchfans, Ich habe ein Problem und zwar Springt der Wagen meiner Frau ab und zu nicht an :(. Dabei ist es Egal ob er Stand oder ob...
  5. HILFE mein mb a klasse w168 a160 springt nicht an

    HILFE mein mb a klasse w168 a160 springt nicht an: [IMG] ilyas27 Mein Elch ist ein a klasse w168 bj: 1998 KM 218.000 KM hallo alle zusammen ich brauche eure hilfe mein Elch startet...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden