A klasse springt nicht mehr an

Diskutiere A klasse springt nicht mehr an im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hey Leute, irgendwie hab ich nur Probleme mit meiner A-Klassse. Nachdem die Steuerkette zweimal gerissen ist und ich einen neuen Motor habe,...

  1. #1 JessiKlein, 18.04.2013
    JessiKlein

    JessiKlein Elchfan

    Dabei seit:
    18.04.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Marke/Modell:
    A Klasse 160
    Hey Leute,
    irgendwie hab ich nur Probleme mit meiner A-Klassse. Nachdem die Steuerkette zweimal gerissen ist und ich einen neuen Motor habe, springt mein Auto einfach nicht mehr an. Hab es gestern abgestellt . Beim starten kommt kein Geräusch die Elektronik fährt aber ganz normal hoch alle Anzeigen funktionieren. Woran kann das liegen? Bitte euch um dringende Hilfe ... ;-(
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 backfisch, 18.04.2013
    backfisch

    backfisch Elchfan

    Dabei seit:
    24.03.2009
    Beiträge:
    412
    Zustimmungen:
    123
    Beruf:
    Elektriker
    Ort:
    Bad Bederkesa
    Marke/Modell:
    A190 Bj 2003 - / - B200 Bj 2006
    moin

    Batterie leer, Kabel/Stecker ab, mechanischer Defekt oder oder oder ?

    Wer hat den Motor eingbaut ? Den Spezi wurd ich zuerst fragen.

    Mit deiner Beschreibung kann man nicht viel anfangen ... dazu ist die Technik zu komplex.

    Ein paar Infos zu deinem Wagen sind immer hilfreich Typ Alter KM Stand und je genauer Du deinen Sachverhalt erklärst desto weniger wird ein "Ratespiel" draus ...

    gruss Meinhard
     
  4. #3 flockmann, 18.04.2013
    flockmann

    flockmann Elchfan

    Dabei seit:
    02.09.2012
    Beiträge:
    3.061
    Zustimmungen:
    613
    Beruf:
    Schraubendreher
    Ort:
    Bayern
    Marke/Modell:
    W168 A140 BJ 1999 Classic Schalter / Vaneo W414 1,9 LaVida BJ 2004 Schalter / Smart Roadster 452 0,7 BJ 2004 / Smart ForTwo 451 1,0 BJ 2007
    Wie lange ist der Motortausch denn her? Kann da ein Zusammenhang bestehen?
    So aus der Hüfte würde ich auch auf die Batterie, ein loses Masseband (evtl das dicke an der Ölwanne) oder eben einen defekten Anlasser tippen. Aber es ist so wie backfisch schon sagte....Ohne mehr Infos ist das wie im Dunkeln fischen....
    Grüsse vom F.
     
  5. #4 Mr. Bean, 18.04.2013
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.790
    Zustimmungen:
    849
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Da es kein Geräusch beim Starten gibt, würde ich jetzt nicht auf Batterie tippen. Aber nimm dein Voltmeter und mess' die Spannung beim Startvorgang! -> http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&threadID=44941

    Also mußt du die Spannungen am Anlasser messen!


    http://www.elchfans.de/forum_a-klasse/index.php?page=Thread&threadID=15676&pageNo=3 -> Batterie / Generator (Lichtmaschine (LiMa))

    Schaltplan Generator: http://www.abload.de/img/generatorcehw.jpg In diesem Plan findest du alles Nötige ...

    und -> Der Anlasser

    Du mußt aber auch das Zündschloss durchmessen. Denn wenn von da nichts kommt, kann der Elch logischerweise nicht wissen, das er starten soll ...


    Äääää: Das du alle Sicherungen überprüft bzw. durchgemessen hast setzt ich jetzt mal voraus ;)
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: A klasse springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. mercedes a klasse springt nicht mehr an

Die Seite wird geladen...

A klasse springt nicht mehr an - Ähnliche Themen

  1. A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu

    A 150 Bj 2007 Motorkontrollleuchte Orange leuchtet ab und zu: Hallo Leute ich habe seit kurzem ein Problem mit meinem kleinen A 150 Bj 2007 mit knapp 105000km also keine Laufleistung !!Seit kurzem geht die...
  2. A-Klasse fährt nicht mehr

    A-Klasse fährt nicht mehr: Schönen guten Morgen! Ich hätte folgendes Problem und würde gerne eventuell Ratschläge bzw. Tipps bei der Problemanalyse willkommen heißen! Mein...
  3. Mein A170 springt manchmal nicht gleich an

    Mein A170 springt manchmal nicht gleich an: Hallo Elch-Fans,ab und zu springt mein A170 erst nach einigen Startversuchen an,dann,dann läuft er aber ohne Beanstandungen.Dabei ist es egal, ob...
  4. Überholung Scheibenbremsen A 170

    Überholung Scheibenbremsen A 170: Hallo, in der nächsten Zeit steht bei meinem Elch der Wechsel von Bremsscheiben und Belägen an. Was für Erfahrungen habt Ihr mit den Teilen von...
  5. Motorentausch A 160

    Motorentausch A 160: Hallo Elchfans, ich habe zwei Elche vor der Tür stehen, einen mit kapitalem Motorschaden Bj 2001 Automatik, den Zweiten mit intaktem Motor,...