W168 A-Klasse Temperaturanzeige

Diskutiere A-Klasse Temperaturanzeige im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo Leute. Ich habe mich nun endlich entschlossen in den naechsten monaten einen gebrauchten "Elch" zu kaufen. Soll wenn es geht ab BJ. 2000...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. a140

    a140 Elchfan

    Dabei seit:
    28.08.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute.
    Ich habe mich nun endlich entschlossen in den naechsten monaten einen gebrauchten "Elch" zu kaufen.
    Soll wenn es geht ab BJ. 2000 sein und nicht mehr als 8000 Euro kosten.

    Ich habe da gleich mal eine Frage.
    In dem Gebrautwagen-Testbericht zum A140 auf Autoscout24.de habe ich gelesen, dass die A-Klasse keine Temperaturanzeige hat und wenn zum Beispiel ein Marder einen Kuehlmittelschlauch anknabbert und das Wasser auslaeuft und man losfaehrt und es nicht merkt, dass wenn die Warnanzeige fuer die Temeratur losgeht, dass es schon zu spaet ist und man einen Motorschaden hat (so in der Art wurde das da beschrieben).

    Ist das so wahr? *kratz*
    Kann ich mir irgendwie schwer vorstellen... ich meine das waere ja echt ein enormer Nachteil..

    Kann mir das einer beantworten?

    Schonmal danke,
    Patrick
    :-)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Bonk, 22.11.2005
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Die A-Klasse hat zwar keine Anzeige wie man sie aus anderen Autos kennt (also z.B. von 70 bis 130 Grad).

    Es gibt aber eine

    - Kühlmittelstand-Warnleuchte (gelb), die bei zu geringem Kühlmittelstand leuchtet

    und eine

    - Kühlmitteltemperatur-Warnleuchte (rot), die bei 125 Grad C Kühlmitteltemperatur anfängt zu leuchten und zusätzlich ertönt ein Warnton.

    Also wer das übersieht (und überhört), der...... kann höchstens Testberichte auf Autoscout schreiben. ;D
     
  4. a140

    a140 Elchfan

    Dabei seit:
    28.08.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Haha.. stimmt.
    Ach, dann ist das ja kein Problem, wenn man die beiden Anzeigen hat.
    Ich danke dir fuer die Antwort.
    Viele Gruesse!

    *thumbup*
     
  5. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Probleme in der Richtung sind hier im Forum (und es gibt fast jedes Problem das man sich vorstellen kann ;) ) noch nicht aufgetreten (zumindest nicht, dass ich mich errinnern kann. Also das sollte deine geringste Sorge sein. *angst*

    gruss
     
  6. #5 Mr. Bonk, 23.11.2005
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    @A140:

    Fällt mir gerade so ein: hast Du vielleicht mal einen Link auf diesen "Testbericht". Könnte ja mal recht amüsant sein, den zu lesen. ;)

    (Bin jetzt gerade zu faul, den selbst bei Autoscout zu suchen. :-X )
     
  7. #6 Mr. Bean, 23.11.2005
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Habe ich mir selber eingebaut:

    [​IMG]

    Hatte mir auch gefehlt!
     
  8. #7 Mr. Bonk, 23.11.2005
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Warum?! *kratz*
     
  9. #8 Mr. Bean, 23.11.2005
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
    Weil ich gerne wissen möchte, was im Auto so abläuft. War ich so gewohnt.
     
  10. Hägar

    Hägar Elchfan

    Dabei seit:
    09.12.2002
    Beiträge:
    300
    Zustimmungen:
    0
    Ort:
    bei Gütersloh
    Marke/Modell:
    A 170 CDI
    Genau, ich weiß gern wann er warm ist!
    Und wenn er nicht mehr richtig warm wird weil zb. das Thermostat nicht mehr zu geht auch.
    Außerdem siehts geil aus *LOL*

    Hab es im 170 CDI verbaut mit Ladedruckanzeige, Wasser und Öltemp *beppbepp*
     
  11. Japs

    Japs Elchfan

    Dabei seit:
    23.11.2005
    Beiträge:
    21
    Zustimmungen:
    0
    Marke/Modell:
    A 160 W168 Elengance
    Hmm nett, kostenfaktor und wo kriegt man sowas?
     
  12. #11 Mr. Bean, 24.11.2005
    Mr. Bean

    Mr. Bean HiFi-Mod
    Mitarbeiter

    Dabei seit:
    10.12.2002
    Beiträge:
    17.793
    Zustimmungen:
    853
    Beruf:
    Elektronik-Techniker
    Ort:
    Hagen
    Marke/Modell:
    W168 - A190 - Bj 2000 - PreMopf
  13. elch

    elch Elchfan

    Dabei seit:
    16.10.2003
    Beiträge:
    798
    Zustimmungen:
    0
    Marke/Modell:
    A140 `99 Automatik
    OT ON
    Genau diese ebene Sitz- bzw. Ablagefläche vermisse ich beim W169 *heul*
    PS: Dein Elch ist nicht angeschnallt :-X

    OT OFF
     
  14. ms610

    ms610 Elchfan

    Dabei seit:
    03.05.2004
    Beiträge:
    184
    Zustimmungen:
    0
    Ort:
    Reutlingen
    Marke/Modell:
    A190
    Hallo,

    also bez. der Kühlwassertemp. leuchte wird hier einmal von einer gelben und einer Roten gesprochen.

    Habe heute mal darauf geachtet, also bei mir gibt es nur die rote.

    Ist das gelbe viell. Defekt.

    Bei mir gibt es allerdings auch nicht die Kontrollleuchte für die Motorsteuerung.

    Kann mir da jemand weiterhelfen ??
     
  15. #14 marcsen, 24.11.2005
    marcsen

    marcsen Elchfan

    Dabei seit:
    09.08.2005
    Beiträge:
    1.399
    Zustimmungen:
    2
    Beruf:
    Techniker
    Ort:
    Ostfildern
    Marke/Modell:
    SLK 200 K
    Es ist eine einzige Kontrolllampe, die je nachdem gelb oder eben rot leuchtet.
    Beim Starten leuchtet die eben rot ;)

    Gruß Marc
     
  16. #15 terriehome, 13.12.2005
    terriehome

    terriehome Elchfan

    Dabei seit:
    09.03.2003
    Beiträge:
    44
    Zustimmungen:
    0
    Marke/Modell:
    A 160 L Autom.
    Hallo zusammen,
    also ich vermisse den Temperaturanzeiger schon! Es ist eine wesentliche Anzeige im Fahrzeug und ich kenne kein anderes Auto, dass diese wichtige Anzeige nicht hat.

    Wer einmal einen defekten Thermostaten gehabt hat, oder Probleme mit der Kühlung hatte (Hängerbetrieb) ist dankbar für das Instrument.

    Der 169 hat jetzt das Teil an Board und das ist gut so. Wieder ein Argument umzusteigen. Wenn da nur nicht diese komische Automatik wäre... (aber das ist eine andere Baustelle).

    Gruss vom Elch (hat jetzt 37000 km drauf und rollt brav)
    terriehome
     
  17. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Das ist eigentlich weniger das Problem. Da in beiden Fällen die Temperatur ja relativ langsam ansteigt, da noch eine Kühlung besteht. Sofern es recht langsam geht und der Sensor das heiße Wasser abbekommt, gibt es ja Warnleuchten dafür. Wer diese nicht beachtet, schafft es wahrscheinlich auch nicht eine Temperaturanzeige zu beachten. Kritisch sind diese Fälle also in keinem Fall.
    Anders sieht es bei einer defekten/nicht mehr angetriebenen Kühlwasserpumpe aus. Da könnte der Sensor inkl. der Warnleuchte zu träge sein um Schäden zu vermeiden.
    Da aber hier im Forum mir noch keinerlei Schäden in Bezug auf überhitztes Kühlwasser zu Ohren gekommen sind, ist die Temperaturanzeige anscheinend tatsächlich nicht unbedingt nötig.

    gruss
     
  18. Viper

    Viper Elchfan

    Dabei seit:
    08.12.2002
    Beiträge:
    1.883
    Zustimmungen:
    0
    Ort:
    Landkreis Karlsruhe
    Marke/Modell:
    W168 A160 alias CERBEROS, S211 E280 Sportpaket

    oh da gibts schon noch en paar die es auch nicht haben, wenn ich mich richtig erinnere hat der neue 3er auch keine solche anzeige drin.
     
  19. dyn

    dyn Elchfan

    Dabei seit:
    18.12.2003
    Beiträge:
    788
    Zustimmungen:
    0
    der einser zumindest nicht. ist wohl in mode die paar cent für eine anzeige zu sparen *thumbdown*
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Mr. Bonk, 13.12.2005
    Mr. Bonk

    Mr. Bonk Elchfan

    Dabei seit:
    20.02.2003
    Beiträge:
    5.020
    Zustimmungen:
    1
    Beruf:
    So irgendwas mit Software! ;)
    Ort:
    Salzgitter
    Marke/Modell:
    A200T (C169 MOPF)
    Was ja aber dann an der Qualität des verbauten Sensors und wenig bis gar nicht nicht an der Art der verwendeten Anzeige liegt.

    Also ich verstehe es einfach nicht, warum man wissen ***muß***, daß die Kühlmitteltemperatur 82,32 Grad beträgt. Hatte ja selbst im Golf 3 so eine Anzeige und so dynamisch, wie manche sich das vorstellen, war die eh nicht (persönlich hatte ich den Eindruck, daß die sowieso nur 3 Stufen kannte).

    Und das man die beim Starten rapide angeschaut hätte, ob der Zeiger jetzt stark in die Höhe schnellt... na ja. Und später beim Fahren verliert man das Teil eh aus den Augen... da gibt es doch Wichtigeres, wo man dann hingucken muß / sollte.

    Kann mir keiner erzählen, daß er das Teil im 3 Sekunden Rythmus beobachtet... und dann ist so eine Anzeige im beschriebenen Extremfall auch nicht besser als nen Warnlicht (zudem mit markerschütterndem Warnton). Zumal man auch mit einem gelben Warnlicht vorgewarnt wird... also auch die Schlaftabletten in der Reaktionsgeschwindigkeit sollten genügend Zeit haben.

    Also für mich wäre das echt der allerletzte Grund nen 169er zu kaufen. Da gefallen mir die serienmäßigen Positionslampen in den Vordertüren des 169er schon 100x besser. *aetsch* ;D
     
  22. Jupp

    Jupp Elchfan

    Dabei seit:
    11.02.2003
    Beiträge:
    12.892
    Zustimmungen:
    409
    Marke/Modell:
    keiner mehr; C250CDI
    Na es liegt eher am Einbauort. Aber du hast vollkommen Recht, dass in den paar Sekunden wo die Temperatur hochschnellt eh keiner gerade in diesem Moment auf die Anzeige schauen würde. Von daher sehe ich ihn auch als überflüssig an.

    gruss
     
Thema: A-Klasse Temperaturanzeige
Besucher kamen mit folgenden Suchen
  1. w168 temperaturanzeige

    ,
  2. w168 Temperaturanzeige falsch

    ,
  3. a klasse w168 temperaturanzeige

    ,
  4. w168 temperaturanzeige leuchtet,
  5. kühler temperatur bei a klasse,
  6. Temperaturanzeige w168,
  7. w168 Temperatur anzeige,
  8. temperatur anzeige A160 bj 1999,
  9. w168 öltemperaturwarnleuchte,
  10. a klasse temperaturanzeige,
  11. mercedes a wassertemperatur,
  12. rote Kontrollleuchte vom mercedes a klsse leuchtet,
  13. Temperaturanzeige leuchtet A klasse,
  14. temperaturanzeige,
  15. a klasse 2004 temperatur anzeige?,
  16. außentemperaturanzeige w168 38,
  17. Außentemperatur anzeige w168 wichtig ,
  18. Außentemperatur anzeige w168,
  19. mb a170 motor Temperatur Anzeigen,
  20. a160 w168 temperatur,
  21. mercedes a 170 gelbe temperatur leuchte leuchtet,
  22. warum hat die a klasse keine temperaturanzeige,
  23. warum hat die a klasse keine temperatur,
  24. mercedes a klasse bj.2002 cdi amatouren leuchten auf,
  25. was passiert mit der alten a klasse wenn motorblock und temperaturanzeige leuchtet
Die Seite wird geladen...

A-Klasse Temperaturanzeige - Ähnliche Themen

  1. Magazin YOUNGTIMER sucht A-Klasse W168

    Magazin YOUNGTIMER sucht A-Klasse W168: Sehr geehrte Damen und Herren, mein Name ist Daniel Endreß und ich schreibe für das Magazin YOUNGTIMER der Motor Presse Stuttgart. Für unsere...
  2. A 160 Startet nicht mehr

    A 160 Startet nicht mehr: Hallo erstmal ! Seit kurzem habe ich einen A160 Automatik der mich an den Rand der Verzweiflung Bringt Zuerst dachte ich es sei nur der Anlasser...
  3. A Klasse startet nicht.

    A Klasse startet nicht.: Hallo zusammen! Ich habe mir eine A Klasse gekauft ( ganz günstig ). Der Vorbesitzer meinte, das Auto lässt sich nicht starten.... Der Anlasser...
  4. untere Kofferraum wanne A 140 ausbauen

    untere Kofferraum wanne A 140 ausbauen: Hallo habe Wasser im unteren Kofferraum A 140 ich bin der Meinung das es aus der Ecke vom Zentralverrigelungs Motor hochkommt kann ich irgendwie...
  5. W168 Verkauft - A 140 Classic für Bastler

    Verkauft - A 140 Classic für Bastler: Hallo ihr Lieben, ich hab hier einen A 140 aus erster Serie, EZ 08.10.1998, aktuell 184.000 km, TÜV 08/2017 abgelaufen! Scheckheft gepflegt, 2...
Status des Themas:
Es sind keine weiteren Antworten möglich.