W168 A Klasse W168 - Anlasser geht / geht nicht - geht / geht nicht ...

Diskutiere A Klasse W168 - Anlasser geht / geht nicht - geht / geht nicht ... im W168 Interieur und Elektrik Forum im Bereich A-Klasse W168 (1997-2004); Hallo, ich habe eine A Klasse W168 mit 200.000 km. Baujahr 2001 Benziner Automatik TÜV etc. alles neu - Batterie neu - Zündkerzen neu - Anlasser...

  1. #1 Alexander_Berlin, 10.05.2019
    Alexander_Berlin

    Alexander_Berlin Elchfan

    Dabei seit:
    10.05.2019
    Beiträge:
    2
    Zustimmungen:
    2
    Beruf:
    Selbstständig
    Ort:
    Berlin
    Ausstattung:
    A Klasse (W168), Automatik, Benzin, Baujahr 2001, Batterie und Anlasser neu, TÜV neu
    Marke/Modell:
    A Klasse (W168), Automatik, Benzin
    Hallo,
    ich habe eine A Klasse W168 mit 200.000 km.
    Baujahr 2001
    Benziner
    Automatik
    TÜV etc. alles neu

    - Batterie neu
    - Zündkerzen neu
    - Anlasser (wg. dem Problem) letztes Jahr neu - keine Verbesserung

    Der Anlasser funktioniert nicht, sprich:

    Schlüssel in Schloss und ... nichts.
    Kein Klacken, kein Geräusch.
    Aber alle Anzeigen sind an, Radio funktioniert.

    Das Problem tritt nur ab und zu auf!
    Manchmal funktioniert alles für 2,3 Wochen - und dann steht er wieder still.
    Warum auch immer!

    Ich habe die Vermutung, dass es irgendwie mit der Luftfeuchtigkeit zusammen hängt, aber sicher bin ich mir nicht.
    Wenn er fährt, dann wie eine 1!

    Ich kann Ihn nicht in die Werkstatt bringen, da der Fehler nicht reproduzierbar ist.
    Der ADAC war jetzt da und meinte, dass der Strom fliesst.
    (geprüft an Batterie mit Zündung ein)

    Ich habe schon viel zu dem Thema hier gelesen, dass sind i.d.R. aber sehr alte Informationen und vielleicht kennt jemand das Problem und kann in meinem Falle - Benziner, Automatik - ja irgendwie helfen!

    Ich freue mich auf Feedback!

    LG,
    A.

    PS: Ich selber habe leider keine Ahnung von Autos! ;-(
     
    Schrott-Gott gefällt das.
  2. Anzeige

  3. #2 Marwolf, 10.06.2019
    Marwolf

    Marwolf Elchfan

    Dabei seit:
    26.11.2018
    Beiträge:
    126
    Zustimmungen:
    171
    Ort:
    NRW nähe Düsseldorf
    Marke/Modell:
    W168 preMopf A170 CDI classic AT aus 2000 mit Standheizungsupgrade 230tkm - W169 A200CDI CVT
    Das klingt ganz normal nach sterbendem Anlasser. Wie bei jedem anderen Auto auch. Entweder sind die Lager ausgeschlagen oder es fehlt Fett o.ä.. Jedenfalls kann er sich verklemmen und hängt dann. Der berühmte gewußt-wo-Schlag mit dem Hammer sollte da helfen. Jedesmal. Kurzfristig.

    Natürlich könnte es auch ein Stromversorgungsproblem sein, wenn die Kontakte nicht mehr gut sind. Dann würde auch die Wetterfühligkeit gut ins Bild passen. Wenn es das ist, würde der Anlasser ggf. sogar nichtmal mehr "Klack" machen.
     
    Alexander_Berlin und Schrott-Gott gefällt das.
  4. #3 Schrott-Gott, 10.06.2019
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    4.841
    Zustimmungen:
    3.827
    Marke/Modell:
    Wissen ist eine Holschuld ! W168 033 A160 AKS Bj. 7/1998 ~150k km
    1.
    Kontaktplatte unterm Zündschloß, selber machbar ~25 €

    ERSTE Präferenz !!!

    2.
    Massekabel am Getriebe
    k-DSCF2560.JPG

    3.
    Anlasserrelais K?
    SuFu !

    4.
    Anlasser - Kontaktfehler, Kohlen klemmen/abgenutzt

    _ - -

    In dieser Reihenfolge.
     
    displex, Heisenberg und miraculix gefällt das.
  5. #4 Heisenberg, 10.06.2019
    Heisenberg

    Heisenberg
    Moderator

    Dabei seit:
    16.08.2017
    Beiträge:
    9.517
    Zustimmungen:
    13.378
    Beruf:
    Frührentner - PLS Elektroniker & Lebenskünstler
    Ort:
    Ungarn - Balaton (Südufer)
    Ausstattung:
    Elegance
    Marke/Modell:
    Elch 168.008 A170 CDI Bj. 1999/06 - AT - Km: 184964 (02/2021) ...168.035 EVO 210 Bj. 2003/12 - AT
    Automatikgetriebe! Startfreigabe vom Getriebesteuergerät via OBD Diagnose überprüfen.

    Oder mal von P auf N Wechseln!
     
    Alexander_Berlin und Schrott-Gott gefällt das.
  6. #5 Aumunder, 31.01.2021
    Aumunder

    Aumunder Elchfan

    Dabei seit:
    30.01.2021
    Beiträge:
    12
    Zustimmungen:
    4
    Beruf:
    Service Monteur
    Ort:
    Bremen
    Ausstattung:
    Automatikgetriebe ,AMG Ausstattung ,
    Marke/Modell:
    Mercedes A210 Evolution Baujahr 2004 , Kilometerleistung 142000 km
    Hast du das Problem lösen können ? Hab das gleiche Problem
     
    Alexander_Berlin gefällt das.
  7. #6 Aumunder, 31.01.2021
    Aumunder

    Aumunder Elchfan

    Dabei seit:
    30.01.2021
    Beiträge:
    12
    Zustimmungen:
    4
    Beruf:
    Service Monteur
    Ort:
    Bremen
    Ausstattung:
    Automatikgetriebe ,AMG Ausstattung ,
    Marke/Modell:
    Mercedes A210 Evolution Baujahr 2004 , Kilometerleistung 142000 km
    Wo sitzt die kontaktplatte genau ? Und wo sitzt das Relais ?
     
  8. #7 2Volker, 31.01.2021
    2Volker

    2Volker Elchfan

    Dabei seit:
    10.07.2009
    Beiträge:
    101
    Zustimmungen:
    172
    Beruf:
    Auto/Zweiradmech.-Maschi.-meister ,Frührentner MS
    Ort:
    Zu Hause
    Ausstattung:
    Elegance, voll...
    Marke/Modell:
    A160, Prins VSI-LPG, 07. 2001, Schalter 247tsd Km, abgemeldet. A190 Automatik 199tKm angemeldet TÜV oM neu
    Hallo,
    Mein A 190 Automatik hat ein Anlasser Start-relais extern vom Magnetschalter, Es wird nur ein Impuls vom
    Zündschloss an das Anlasser Relas geschickt, und mein Anlasser Kurbelt so lange weiter bis der Motor Anspringt
    Im Gegensatz zum meinem A160 Schalter, der Anlasser so lange orgelt bis ich den Zündschlüssel los lasse.
    Vielleicht dieses Relais tauschen? das tief in der Box im Motorraum versteckt ist?
    Unser 2. A190 beim Motorahmenwechsel
    P1010832.JPG
    Wieder Zwei Jahre ohne erkennbare Mängel*doll*
     
    Schrott-Gott gefällt das.
  9. Anzeige

    Schau mal hier: (hier klicken). Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Aumunder, 25.02.2021
    Aumunder

    Aumunder Elchfan

    Dabei seit:
    30.01.2021
    Beiträge:
    12
    Zustimmungen:
    4
    Beruf:
    Service Monteur
    Ort:
    Bremen
    Ausstattung:
    Automatikgetriebe ,AMG Ausstattung ,
    Marke/Modell:
    Mercedes A210 Evolution Baujahr 2004 , Kilometerleistung 142000 km
    Wir haben uns heute den Wagen einmal vorgenommen und haben den Fehlerspeicher auslesen lassen. Da kommt immer wieder der Fehler : wegfahrsperre !

    und nachdem wir den Fehler gelöscht hatten konnte ich den Wagen problemlos starten. Aber nach einiger Zeit war auch das Starten wieder nicht mehr möglich und im Fehlerspeicher stand Wegfahrsperre. Wie kann ich diesen Fehler jetzt beheben. Wer weiß dort Rat?
     
  11. #9 Alexander_Berlin, 25.02.2021
    Alexander_Berlin

    Alexander_Berlin Elchfan

    Dabei seit:
    10.05.2019
    Beiträge:
    2
    Zustimmungen:
    2
    Beruf:
    Selbstständig
    Ort:
    Berlin
    Ausstattung:
    A Klasse (W168), Automatik, Benzin, Baujahr 2001, Batterie und Anlasser neu, TÜV neu
    Marke/Modell:
    A Klasse (W168), Automatik, Benzin
    Hallo, also grundsätzlich gehe ich jetzt von einem "sterbenden" Anlasser aus. Die A-Klasse von 2001 hat jetzt neuen TÜV und einen neuen Anlasser.
    Ach ja - der Anlasser liegt ja echt unglücklich. In der Werkstatt hatten wir dann den heiligen Moment, dass der Fehler vor Ort aktuell war, sprich: Auto springt nicht an.
    Mit dem berühmten Hammerschlag konnte das Problem dann umgehend gelöst werden. Aber die A-Klasse ist leider kein Golf 2, man kommt an den Anlasser als nicht gut ran.

    Ich hoffe einmal, das Problem hat sich jetzt erledigt.
     
    2Volker gefällt das.
Thema:

A Klasse W168 - Anlasser geht / geht nicht - geht / geht nicht ...

Die Seite wird geladen...

A Klasse W168 - Anlasser geht / geht nicht - geht / geht nicht ... - Ähnliche Themen

  1. andere W168 Mittelarmlehne Stoff Original Mercedes A-Klasse A1686800019

    W168 Mittelarmlehne Stoff Original Mercedes A-Klasse A1686800019: Hallo Zusammen, ich habe eine gebrauchte Armlehne in Grau Stoff bei ebay im Angebot. https://www.ebay.de/itm/203346097029 (als Präfix hätte ich...
  2. W414 Servopumpe Lenkhilfepumpe Mercedes A-klasse w168 Vaneo 414 Kohlen wechseln

    Servopumpe Lenkhilfepumpe Mercedes A-klasse w168 Vaneo 414 Kohlen wechseln: Hallo ihr Lieben, hab den alten Thread nicht mehr gefunden. Gut, zur Geschichte: Hatte mal einen Vaneo, da ging dieses Miststück nicht, flugs für...
  3. W168 Sitze A-Klasse W168 Leder

    Sitze A-Klasse W168 Leder: Sehr gut erhaltene Sitze für eine A Klasse, W 168, in Leder ( glaube Kunstleder??) dunkelblau. Mit Sitzheizung vorne und zwei Schubladen unter den...
  4. W168 A Klasse W168 Teile zu Verkaufen

    A Klasse W168 Teile zu Verkaufen: ich habe noch paar gebrauchte teile in die Keller günstig abzugeben. Alle teile sind gebraucht und auf Funktion Geprüft. Original MB...
  5. W168 Teile-Nr. A-Klasse A140 W168 Bj. 2000 Anlasser mit Externem Starterrelai

    Teile-Nr. A-Klasse A140 W168 Bj. 2000 Anlasser mit Externem Starterrelai: Hallo an Alle Ich bin auf der Suche nach der Teile Nr. Von MB für den Anlasser für meinen A140 W168 Bj. 2000 Es ist der Anlasser ohne Internem...