W169 A-Säulenverkleidung

Dieses Thema im Forum "W169 Allgemein" wurde erstellt von SMARTom, 30.03.2009.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. #1 SMARTom, 30.03.2009
    SMARTom

    SMARTom Guest

    Olla :-)

    wie bekommt man bitte die Verkleidung an der A-Säule ab?

    Ich habe im unteren Drehzahlbereich (1100 bis 1200 rpm) auf der Beifahrerseite ein Vibrieren, welches nach der akustischen Ortung her vom Hochtöner kommen könnte.

    Thanks
    SMARTom
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Teferi

    Teferi Elchfan

    Dabei seit:
    14.02.2009
    Beiträge:
    25
    Zustimmungen:
    0
    Beruf:
    Student
    Ort:
    Johannesburg
    Marke/Modell:
    W169
    Hey,

    Als erstes musst Du die Dichtung der Tür in dem Bereich der A-Säule rausziehen. Soweit ich mich erinnern kann, ist die Verkleidung nur gesteckt, kannst sie also mit einem beHERZtem Zug nach oben vom Armaturenbrett rausziehen, bis Du das untere Ende (Richtung Windschutzscheibe) sehen kannst. Abschließend muss die Verkleidung in Richtung Fahrerseite gedrückt werden. Am besten Du leuchtest mit einer Lampe in den Spalt und suchst nach den Befestigungen - damit dürfte das Prinzip schlussendlich klar werden...

    bye Tef
     
Thema:

A-Säulenverkleidung

Die Seite wird geladen...

A-Säulenverkleidung - Ähnliche Themen

  1. HILFE!!! A 160 springt sporadisch nicht an!!!

    HILFE!!! A 160 springt sporadisch nicht an!!!: Hallo, ich weiss nicht mehr weiter und brauche dringend Euren Rat und Eure Erfahrung!!!;-( Ich fahre seit Jahren einen A 160 lang Bj. 2003 mit...
  2. Ich möchte meine A-Klasse Bj 1998 an Liebhaber verkaufen

    Ich möchte meine A-Klasse Bj 1998 an Liebhaber verkaufen: Hallo, Ich bin hier neu und habe nicht alles gelesen i.S. Verkauf.... Ich fahre seit 8 Jahren eine A-Klasse, W168, BJ 1998 und möchte den Wagen...
  3. Mercedes A klasse

    Mercedes A klasse: Hallo Folgendes Problem mit der Lenkung Wenn ich Rückwärts fahre und denn wieder vorwärts fahre ist die lenkung immer schwergängig An was...
  4. A 160 springt nicht an

    A 160 springt nicht an: Hallo, ich habe seit einigen Tagen den MB A 160, Baujahr 2010 mit eco start-Stopp-Funktion, Schaltgetriebe. Heute habe ich festgestellt, dass...
  5. A Klasse Automatikgetriebe schaltet schlecht

    A Klasse Automatikgetriebe schaltet schlecht: Hallo, bin neu hier im Forum. Haben probleme mit unserem kleinen Elch, W168 A160. Wenn man locker losfährt schaltet das Automatikgetriebe richtig...
Status des Themas:
Es sind keine weiteren Antworten möglich.