A140 Bj. 1997 springt schlecht an und ruckelt.

Diskutiere A140 Bj. 1997 springt schlecht an und ruckelt. im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hi, meine A-Klasse ist von 1997 (w168), Benziner, 80PS mit 266000km auf dem Buckel. Fahre das Auto jetzt seit 8 Jahren, aber so langsam gibt muss...

  1. #1 kramxel82, 06.05.2014
    kramxel82

    kramxel82 Elchfan

    Dabei seit:
    13.07.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168
    Hi, meine A-Klasse ist von 1997 (w168), Benziner, 80PS mit 266000km auf dem Buckel.

    Fahre das Auto jetzt seit 8 Jahren, aber so langsam gibt muss ich mich wohl damit abfinden das ich einen neuen brauche...außerdem fahre ich jeden Tag 150km, da sollte wohl ein Diesel her;)

    Nun zu meinem Problem, seit einigen Monaten hat das Auto im Stand ein niedrige Drehzahl. Wenn ich vor der Ampel stehe oder mich im stockenden Verkehr fortbewege und mit der Kupplung spielen muss geht die Drehzahl stark runter, fühlt sich an als würde der Motor fast ausgehen. Während der Fahrt oder im normalen Leerlauf hört und fühlt sich alles ganz normal an.

    Seit einer Woche geht zusätzlich der Motor aus, nach dem ersten start Versuch...beim zweiten bleibt er dann an, dier ersten Meter stottert der Wagen dafür ziemlich und wenn man draussen steht riecht es nach Benzin oder so.

    Ich muss dazu sagen, dass ich vor einigen Jahren den LMM repariert habe, evtl hat es ja auch damit zu tun...

    Zündkerzen wurden vor ein paar Jahren gewechselt, Batterie ebenso, Benzinfilter auch. Ölwechsel vor 3Monaten.

    Im Forum gibt es ja viele ähnliche Probleme, evtl hebt sich ja meins doch ein wenig ab, ich bin kein Profi, also bitte nicht sauer sein;)

    Bin für jede Hilfe dankbar.

    MfG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Homer_MCSM, 06.05.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    701
    Zustimmungen:
    151
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Hi,

    die Zündkerzen sind "ein paar Jahre" alt? Dann würde ich da mal ansetzen und die als erstes wechseln. Selbst wenns das nicht ist, wurde es höchste zeit, die mal auszutauschen.
     
  4. #3 kramxel82, 06.05.2014
    kramxel82

    kramxel82 Elchfan

    Dabei seit:
    13.07.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168
    Kann das denn mit den Problemen zusammenhängen, Ruckeln bei kaltem Motor und Probleme beim ersten Start bzw im Leerlauf?
     
  5. #4 Speedy_1304, 06.05.2014
    Speedy_1304

    Speedy_1304 Elchfan

    Dabei seit:
    06.02.2014
    Beiträge:
    546
    Zustimmungen:
    126
    Ich hatte gerade ein ganz ähnliches Problem, bei mir war es die Drosselklappe. Ich habe das komplette Bauteil gegen ein gebrauchtes getauscht, sofort war Ruhe.
     
  6. #5 Homer_MCSM, 06.05.2014
    Homer_MCSM

    Homer_MCSM Elchfan

    Dabei seit:
    13.01.2013
    Beiträge:
    701
    Zustimmungen:
    151
    Ort:
    Nonnweiler
    Marke/Modell:
    A170CDI Elegance lang Bj. 2003
    Es kann schon die Lösung sein, ja, natürlich ohne Gewähr. Du könntest ein Problem mit der Zündung haben, daher das Ruckeln (zündet nicht richtig) und wenn die Kerzen mehrere Jahre alt sind, sollten die dringend raus. Ausserdem sind 4 Zündkerzen eine recht kostengünstige Herangehensweise.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Schrott-Gott, 07.05.2014
    Schrott-Gott

    Schrott-Gott Elchfan

    Dabei seit:
    07.12.2011
    Beiträge:
    2.725
    Zustimmungen:
    838
    Beruf:
    Kfz-Schlosser
    Ort:
    Bei S
    Marke/Modell:
    Mehrere W168, A160/lang, AKS, jew.> 120.000, Bj.'98/'01
    Schreib diese Angaben doch bitte in die Signatur, die links von jedem Beitrag steht.
    Außer Zündkerzen wechseln/erneuern kannst Du dann auch noch den Benzindruck an der rail ("Reifenventil") beim Start und Motorlauf messen (lassen) und mal unter die Verkleidung gucken, evtl. ist ne Schlauchschelle undicht, siehe:
    [​IMG]
     
  9. #7 kramxel82, 07.05.2014
    kramxel82

    kramxel82 Elchfan

    Dabei seit:
    13.07.2010
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    NRW
    Marke/Modell:
    W168
    Erstmal vielen Dank, ich werde die Dinge mal überprüfen.
    MfG
     
Thema:

A140 Bj. 1997 springt schlecht an und ruckelt.

Die Seite wird geladen...

A140 Bj. 1997 springt schlecht an und ruckelt. - Ähnliche Themen

  1. W168 springt nicht an

    W168 springt nicht an: Hallo zusammen, Ich habe ein problem mit meinem elch. Erstmal paar dsten: Bj.99 Km 119000 Schaltung:Manuell Kraftstoff: Benzin Nunn zu meinem...
  2. Getriebegeräusche W168/A140

    Getriebegeräusche W168/A140: Hallo Leute ! Was könnte es sein ? Motor läuft, Getriebe ruhig, Gang eingelegt angefahren hört sich das mahlend und klackernd an und ist schon...
  3. Problem nach Anlaser-Wechsel A140

    Problem nach Anlaser-Wechsel A140: Hallo, bin hier im Auftrag der Autofummler. ES handelt sich um einen A140 BJ1998, ohne Klima. Gestern haben beide in stundenlanger Kleinarbeit den...
  4. Anlasserwechsel beim A140 / 170 W168

    Anlasserwechsel beim A140 / 170 W168: Da sich viele nicht trauen den Anlasser an einer A-Klasse zu wechseln oder irgendwann aufgeben weil sie nicht wissen wie, hier ml eine kleine...
  5. Audio 20 Lautsprecher hinten mit schlechtem Klang

    Audio 20 Lautsprecher hinten mit schlechtem Klang: Hi, Elchfans. Seit 3 Monaten bin ich Besitzer eines W169 (180 cdi) BJ. 2007 mit dem Audio 20 Radiosystem Der Klang der hinteren Lautsprecher ist...