W169 A140 nimmt schlecht Gas an

Diskutiere A140 nimmt schlecht Gas an im W169 Allgemein Forum im Bereich A-Klasse W169 Forum; Hallo, mein A140 W168 Bj.9.99 ca.110000km gelaufen will nicht mehr ! *heul* Ist der Motor kalt, nimmt er nur Gas an, wenn man ganz langsam das...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hecky

    Hecky Elchfan

    Dabei seit:
    14.03.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Beruf:
    Elektroniker
    Ort:
    Warendorf
    Marke/Modell:
    W168 A140
    Hallo,

    mein A140 W168 Bj.9.99 ca.110000km gelaufen will nicht mehr ! *heul*

    Ist der Motor kalt, nimmt er nur Gas an, wenn man ganz langsam das Gaspedal betätigt. Tritt man schnell durch würgt der Motor.
    Bei warmen Motor beschleunigt das Fahrzeug sehr schlecht. Auch hier darf man nicht zu schnell Gas geben.
    Manchmal habe ich das Gefühl als ob das ganze von der Geschwindigkeit abhängt.
    Vor ein paar Wochen war ich in der Werkstatt. Man tauschte den Nockenwellensensor, weil der Fehlerspeicher Diesen ausgab. Fehlanzeige !

    Was könnte das sein.

    mfG. Hecky
     
  2. Anzeige

    Schau mal hier: A140 nimmt schlecht Gas an. Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: A140 nimmt schlecht Gas an
Besucher kamen mit folgenden Suchen
  1. a140 nimmt schlecht gas an

Die Seite wird geladen...

A140 nimmt schlecht Gas an - Ähnliche Themen

  1. A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel

    A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel: A-Klasse W169, Bj.2010, Standartadio mf2830, schlechter Empfang trotz neuem Antennenkabel. Bei Mercedes wollte man mir ein neues Radio...
  2. Vibrationsgeräusch beim Gas geben / W168

    Vibrationsgeräusch beim Gas geben / W168: Moin Moin in die Runde! Meine A-Klasse macht momentan Probleme. Jedes Mal beim Gas geben kommt ein Geräusch aus der linken Lüftung, bei dem man...
  3. Baujahr 1999, Benziner, A140 ?, Fehler -60

    Baujahr 1999, Benziner, A140 ?, Fehler -60: Gaten Tag, unsere A-Klasse Bj 1999, Benziner, A140 ? zeigte gestern mehrere Fehler beim Fahren an, nun hat sich im Tachodisplay eine " -60" und...
  4. SUCHE....Defekten AKS Actuator für W168 (A140--A160)

    SUCHE....Defekten AKS Actuator für W168 (A140--A160): Hallo liebe Mercedesfreunde, ich hoffe, dass man hier auch Ersatzteilgesuche einstellen darf. Suche oben genannten Actuator zur Entnahme der...
  5. W168, A140 (2002) unruhiger Leerlauf

    W168, A140 (2002) unruhiger Leerlauf: Hallo zusammen, da aus einem anderen Beitrag nicht klar hervorging das ich auch noch dieses Problem habe, schilder ich es noch einmal. Bislang...
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden