A140 - "Oberer Teillastbereich zu fett"

Diskutiere A140 - "Oberer Teillastbereich zu fett" im W168 Allgemein Forum im Bereich A-Klasse W168 Forum; Hallo, Nachdem ich nun in mehreren Schritten über ein paar Wochenenden (Teils mangels der Kombination aus Zeit+Teile+Werkzeug) einen größeren...

  1. #1 Physiknerd, 25.08.2015
    Physiknerd

    Physiknerd Elchfan

    Dabei seit:
    05.03.2009
    Beiträge:
    148
    Zustimmungen:
    32
    Ausstattung:
    Beide Classic + Mittelarmlehne klappbar, Lamellenschiebedach.
    Marke/Modell:
    Mercedes-Benz A140, Mercedes Benz A150 EZ 2006
    Hallo,

    Nachdem ich nun in mehreren Schritten über ein paar Wochenenden (Teils mangels der Kombination aus Zeit+Teile+Werkzeug) einen größeren Service durchgeführt habe:

    Ölwechsel mit Filter
    Luftfilterwechsel (ersatz Mann Filter)
    Kraftstofffilter gewechselt (Ersatz MANN Filter)
    Zündkerzen gewechselt (Bosch F8KTC-R statt Werkseitigen FR8KTC ...gleiche Bosch kerze nur kein stern)
    (Vor 2 Wochen)

    Dieses WE:

    Spannrolle, Riemen und unterere Umlenkrolle gewechselt (Obere kam ich nich ran, und Auto musste wieder zu)

    Und zu guter letzt habe ich auch mal den Plastikrohr-LMM/msg und die Drosselklappe gelöst, dabei nur die Drosselklappe auch näher angeschaut und nur eine mäßige Verschmutzung festgestellt. Einmal mitm Lappen abgewischt und wieder angeschraubt. im Plastikrohr unten sah es etwas "schmandiger" aus das hab ich abgetupft und dann so wieder zusammengebaut. Habe nur den Stecker an der Drosselklappe entfernt.

    Die Öffnungen habe ich während des ausbaus mit stofflappen abgedeckt.

    Das war vor drei Tagen. Seit dem bin ich jeden Tag gefahren, aber nur im Stadtverkehr. Heute auf der Autobahn ging dann die MotorKontrollLeuchte an. Ich dachte es sei sonst was passiert und bin zum :).
    Attestiert: "Oberer Teillastbereich : Gemisch zu Fett, kann nicht nachgeregelt werden" Das Auslesen, Fehler Löschen und den Ausdruck und den Hinweis: Da kann man jetzt ewig suchen, aber im schlimmsten Fall kann der mehr verbrauchen gabs nicht für 48€ sondern für Passtscho *thumbup* . Den Ausdruck hab ich auch, liegt aber im Auto.

    Bei der Rückfahrt kam der Fehler auch nicht wieder.

    Nun vermute ich mal, das ICH irgendwas falsch zusammengedübelt hab. Besonders im Bereich der drosselklappe/LMM.

    Vermutung:

    1. Irgendwas nicht richtig Fest geschraubt, Falschluft oder andere Atemprobleme durch nebenströmungen (überprüfe ich jetzt) oder doch dreck drin.
    2. Drosselklappe steht geringfügig anders als das MSG denkt (Anlernen ?!?)
    3. Irgendein Verschlucker der mit mehreren Starversuchen zusammenhängt (Vorlauf der Benzinpumpe 2x als Test der selbigen)
    4. Ein problem das gerade jetzt, aber völlig zufällig auftritt.


    Nun ist die MKL im W168-Elch ja unverzeilich. Tritt der Fehler einmal auf, bleibt sie an. Das würd mich nerven und unter umständen weitere Probleme überdecken. Und ich hab kein Diagnosegerät was den Fehler wieder zurücksetzen könnte.
    Dauerhaft sprit verschenken muss auch nicht sein, und bei der nächsten AU daumendrückend und schwitzend neben der Testanlage stehen bringt ja auch nix.

    Falls ihr also Tipps und anregungen habt, immer her damit ?(

    mfg

    Thorsten

    Edit: Fahrleistungen sind übrigens völlig normal, der Fehler erzwingt auch nicht den Motornotlauf.


    Edit: Der Ganze Fehler heißt auf Deutsch "Selbstanpassung: Das Gemisch ist im oberen Teillastbereich zu fett" P0170 007
    Auf Englisch wäre der Ausdruck
    Also läuft der Motor EIGENTLICH nämlich zu mager, aber die Selbstregelung steht schon auf Anschlag "Fett" und kommt nicht mehr hinterher. ... soweit ich das verstehe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für die A-Klasse!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: A140 - "Oberer Teillastbereich zu fett"
Besucher kamen mit folgenden Suchen
  1. mercedes pms gemisch fett

    ,
  2. a140 gemisch zu fett

Die Seite wird geladen...

A140 - "Oberer Teillastbereich zu fett" - Ähnliche Themen

  1. A140 Motorgeräusch (MP3)

    A140 Motorgeräusch (MP3): Hi Elchfans, kennt jemand die Ursache dieses Geräusches? Gezippte MP3-Datei im Anhang Ein neuer Keilriemen samt Rollen ist schon drin. Der ist...
  2. W168 A140 springt alleine nicht an

    W168 A140 springt alleine nicht an: Guten Abend, Ich möchte mich erstmal entschuldigen, mein Deutsch ist nicht perfekt und kann alles viel besser auf Englisch erklären aber ich...
  3. A140 springt nach falscher Überbrückung nicht mehr an

    A140 springt nach falscher Überbrückung nicht mehr an: Hey Leute, leider hat es mich auch erwischt, habe einen A140 Bj2003 Automatik und nach langer Standzeit war die Batterie zusammengebrochen :-(...
  4. wie entferne ich das Plastikteil an der Sitzrückenlehne A140 (168)

    wie entferne ich das Plastikteil an der Sitzrückenlehne A140 (168): Hallo Elchfreunde, Ich habe zu den knarzenden Sitzen ( das ist mein eigentliches Problem am Fahrersitz !!! ) schon in der Suckfunktion einiges...
  5. a140 bj1998 Gesamtkilometeranzeige weg! Tageskilometeranzeige noch da

    a140 bj1998 Gesamtkilometeranzeige weg! Tageskilometeranzeige noch da: Hallo, A140, Bj 1998, Die Gesamtkilometeranzeige ist nicht mehr abrufbar. Es liegt nicht an der Beleuchtung. Uhrzeit und...